<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Corona in Österreich: Teil-Lockdown laut Minister ein „großer Erfolg“ | Welt</title><meta content="Die Zahl der Corona-Neuinfektionen in &#214;sterreich bleibt hoch. Kanzler Sebastian Kurz ger&#228;t unter Druck, wegen der Skigebiete deutet sich Zwist mit Deutschland an. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona in &#214;sterreich: Teil-Lockdown laut Minister ein &#8222;gro&#223;er Erfolg&#8220; - Lage aber weiterhin ernst" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Österreich" property="article:tag"/><meta content="Wien" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Die Zahl der Corona-Neuinfektionen in Österreich bleibt hoch. Kanzler Sebastian Kurz gerät unter Druck, wegen der Skigebiete deutet sich Zwist mit Deutschland an. Der News-Ticker." property="og:description"/><meta content="2020-12-06T12:10:51+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/c6c411749899f39d318454f69111f6b0/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html',
                title: 'Corona in Österreich: Teil-Lockdown laut Minister ein \u201Egroßer Erfolg\u201C | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Welt', 
                dimension4: 'metis', 
                dimension5: '90117968', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202012061210', 
                dimension10: 'keine', 
                dimension11: 'Österreich|Wien|Coronavirus', 
                dimension12: '27971',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona in Österreich: Teil-Lockdown laut Minister ein \u201Egroßer Erfolg\u201C | Welt",
                "section":      "Welt"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TRMT5FP');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.az-online.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1135877"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90117968"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"260"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"dca03d8a-4322-1ca6-c46f-f7b783cfbea8"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html#id","headline":"Corona in Österreich: Teil-Lockdown laut Minister ein „großer Erfolg“","description":"Die Zahl der Corona-Neuinfektionen in &#214;sterreich bleibt hoch. Kanzler Sebastian Kurz ger&#228;t unter Druck, wegen der Skigebiete deutet sich Zwist mit Deutschland an. Der News-Ticker.","mainEntityOfPage":"https://www.merkur.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html","datePublished":"2020-12-06T12:10:51+01:00","dateModified":"2020-12-06T12:10:51+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Allgemeine Zeitung Uelzen","logo":{"@type":"ImageObject","url":"https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png"}},"image":["https://www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLea.jpg","https://www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLe9.jpg","https://www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"az-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.az-online.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.az-online.de/welt/"}},{"@type":"ListItem","name":"Corona in Österreich: Teil-Lockdown laut Minister ein „großer Erfolg“","position":3,"item":{"@type":"Thing","@id":"//www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRMT5FP" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135877'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/corona/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160392,"targetSelector":"#id-js-NavMainTeaser1160392"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160392"><span class="id-MainNav-el-link-text">Corona</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >az-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.az-online.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona in Österreich: Teil-Lockdown laut Minister ein „großer Erfolg“</span>
                                        <link  href="//www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-82560678" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-82560678-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473723"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">News-Ticker zur Pandemie</span></p><h2 class="id-Article-headline " itemprop="headline">Corona in Österreich: Teil-Lockdown laut Minister ein „großer Erfolg“ - Lage aber weiterhin ernst</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-12-06T12:10"
                       ><span class="id-DateTime-date">06.12.2020</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c7if4yx3jl1t-se"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html&t=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html&text=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--report">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--report idjs-simpletab-nav-item" title="Fehler melden"
                               data-id-ct='{"category":"ActionBox", "action":"Report clicked"}'
                               data-id-simpletab-target="#id-js-report-76385435--top"
                               data-id-module="lazyload"
                               data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1135877, "referenceName" : "form_fehler_melden", "targetId" : "#id-js-report-76385435--top"}'>
                                <span class="id-Actionbox-items-el-text">Fehler melden</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-report-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76385435--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html&t=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html&text=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona%20in%20%C3%96sterreich:%20Teil-Lockdown%20laut%20Minister%20ein%20%E2%80%9Egro%C3%9Fer%20Erfolg%E2%80%9C%20-%20Lage%20aber%20weiterhin%20ernst - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html"></a></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Die Zahl der Corona-Neuinfektionen in Österreich bleibt hoch. Kanzler Sebastian Kurz gerät unter Druck, wegen der Skigebiete deutet sich Zwist mit Deutschland an. Der News-Ticker.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Die <strong><a href="https://www.merkur.de/welt/coronavirus-zweite-welle-deutschland-covid-19-infektionen-verlauf-erklaerung-virologen-90029870.html" class="id-import-Link">zweite Welle*</a></strong> der <strong><a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Corona-Pandemie*</a></strong> sorgt in <strong>&Ouml;sterreich</strong> weiterhin f&uuml;r hohe Infektionszahlen.</li><li><strong>Hotels</strong> und <strong>Gastronomie</strong> bleiben in der <strong>Covid-19-Krise</strong> bis zum 7. Januar <strong>geschlossen,</strong> Skilifte d&uuml;rfen aber ab dem 24. Dezember &ouml;ffnen.</li><li>&Ouml;sterreichs Gesundheitsminister <strong>Rudolf Anschober</strong> zieht ein positives Fazit &uuml;ber den <strong>Lockdown </strong>im November (Update vom 5. Dezember, 15.29 Uhr).</li><li>Dieser <strong>News-Ticker</strong> wird regelm&auml;&szlig;ig aktualisiert.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad5" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82561563-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 5. Dezember, 15.29 Uhr:</strong> F&uuml;r den &ouml;sterreichischen Gesundheitsminister <strong>Rudolf Anschober</strong> (Gr&uuml;ne) war der <strong>Lockdown</strong>, der seit Anfang November im Alpenland verh&auml;ngt wurde, ein gro&szlig;er Erfolg. &bdquo;Der ab 3. November rasch verwirklichte <strong>Teil-Lockdown</strong> hat die Entwicklung schrittweise stabilisiert, der zwei Wochen sp&auml;ter fixierte <strong>harte Lockdown</strong> hat die Trendumkehr bewirkt und f&uuml;r einen schrittweisen R&uuml;ckgang gesorgt &ndash; langsamer als beim ersten <strong>Lockdown</strong>, aber wirksam&ldquo;, wird der Politiker auf <em>oe24.de</em> zitiert.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Zahl der Infizierten</strong> ist seit Mitte November etwas &uuml;ber ein Drittel zur&uuml;ckgegangen. Am 14. November gab es in <strong>&Ouml;sterreich </strong>noch 77.130 aktive F&auml;lle. Jetzt sind es nur noch 47.491. Auch die Zahl der Menschen, die in einem Krankenhaus gegen <strong>Covid-19</strong> behandelt werden m&uuml;ssen, sank in den vergangenen Wochen. &bdquo;Damit haben wir die Ziele des Lockdowns erreicht und wir rechnen damit, dass sich dieser Effekt noch rund zwei Wochen fortsetzen wird&ldquo;, so <strong>Anschober</strong>. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad7" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82561566-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Lage sei aber weiterhin ernst, so der Gr&uuml;nen-Politiker. Die Zahl der <strong>Patienten auf Intensivstationen</strong> und die <strong>Todesf&auml;lle </strong>im Zusammenhang mit <strong>Corona</strong> seien noch viel zu hoch. &bdquo;Die Einkaufstage und die Feiertage sind nach dem Ende des <strong>Lockdowns </strong>ein Risiko. Genau in dieser Phase m&uuml;ssen wir uns sehr vorsichtig verhalten&ldquo;, sagt <strong>Anschober</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona in Österreich: Positives Feedback für Corona-Massentests</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Dezember, 16.02 Uhr:</strong> Die Corona-Massentests in <strong>&Ouml;sterreich</strong> haben mit teils regem Interesse begonnen. Am ersten Tag gab es <strong>viel positives Feedback</strong>, allerdings kam es auch zu <strong>technischen Probleme</strong>. Negativ getestete Personen in <strong>Tirol</strong> erhielten von der vom Bund gelieferten <strong>Software</strong> vorerst nur <strong>versp&auml;tet oder keine Benachrichtigung</strong> &uuml;ber ihr Testergebnis. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch in <strong>Wien</strong> kam es immer wieder zu Ausf&auml;llen, das Bundesheer hat daher ein <strong>Backup in Papierform</strong> angelegt. An der Abwicklung oder Dauer der Untersuchungen &auml;ndere sich dadurch nichts, wurde versichert. Die Teilnehmer w&uuml;rden ihre Ergebnisse trotzdem sofort erhalten. Die Daten werden nachtr&auml;glich ins <strong>IT-System</strong> eingetragen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Wir finden die Positiven heraus, das ist das Ziel der Aktion&ldquo;, sagte Innsbrucks B&uuml;rgermeister <strong>Georg Willi </strong>(Gr&uuml;ne). Dass die vom Bund gelieferte Software nicht lief, spiele kaum eine Rolle. Die Beh&ouml;rden w&uuml;ssten sich zu helfen. B&uuml;rger lobten die oft als <strong>reibungslos empfundene Organisation</strong>. In Wien wurde auch dank des Einsatzes des <strong>Bundesheeres</strong> eine Infrastruktur in zwei gro&szlig;en Hallen und der Messe aufgebaut, die f&uuml;r <strong>150.000 Tests am Tag </strong>reicht. &bdquo;Es gibt noch Kapazit&auml;ten&ldquo;, sagte ein Heeres-Sprecher am Freitagnachmittag im Sender <em>OE24</em>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1da7.jpg" title="Menschen lassen sich am ersten Tag von Corona-Massentests in &#214;sterreich an einer Teststation in der Stadthalle Wien auf das Coronavirus testen." alt="Menschen lassen sich am ersten Tag von Corona-Massentests in &#214;sterreich an einer Teststation in der Stadthalle Wien auf das Coronavirus testen." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1df9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1dac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1dGI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1d75.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1d8e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1dBI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1dNG.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1da7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/24431723-menschen-lassen-sich-am-ersten-tag-von-corona-massentests-in-oesterreich-an-einer-teststation-in-der-stadthalle-wien-auf-das-coronavirus-testen-1d6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2179,"width":3500,"copyright":"picture alliance\\/dpa\\/APA | Georg Hochmuth","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In der Wiener Stadthalle können sich die Österreicher im Zuge der Massentests auf das Coronavirus testen lassen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa/APA | Georg Hochmuth</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Trotz des zeitweise gro&szlig;en Andrangs waren die B&uuml;rger <strong>zufrieden</strong> mit dem Ablauf. &bdquo;Es war total <strong>unkompliziert</strong>. Ich hatte vor einer halben Stunde meinen Termin und bin schon fertig&ldquo;, berichtete eine junge Wienerin dem Portal <em>kurier.at</em>. &bdquo;Es ist alles sehr gut organisiert, ich habe <strong>eine halbe Stunde</strong> gebraucht&ldquo;, sagte ein weiterer Teilnehmer. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Corona in Österreich: Zahl der Todesfälle weiterhin hoch - Anschober nennt Ziele für Weihnachten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Dezember, 14.05 Uhr:</strong> Die Zahl der <strong>Corona-Neuinfektionen</strong> ist im Vergleich zu gestern erneut leicht gesunken. Von Donnerstag auf Freitag wurden in &Ouml;sterreich <strong>3815 neue Corona-F&auml;lle</strong> gemeldet. Damit sind aktuell 49.819 Menschen in der Alpenrepublik infiziert.&nbsp;Erstmals seit dem 4. November liegt diese Zahl damit wieder unter 50.000.&nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein <strong>Abw&auml;rtstrend</strong> ist auch bei der Zahl der <strong>Hospitalisierungen</strong> zu erkennen. Erstmals seit drei Wochen m&uuml;ssen weniger als 4000 Corona-Infizierte im Krankenhaus behandelt werden. Derzeit sind es <strong>3980 Personen</strong>, davon werden <strong>642</strong>&nbsp;auf <strong>Intensivstationen</strong> behandelt. Dramatisch hoch bleibt die Zahl der gemeldeten <strong>Corona-Todesf&auml;lle</strong>. Von Donnerstag auf Freitag waren es <strong>113</strong>. Im Schnitt wurden in der vergangenen Woche &ouml;sterreichweit jeden Tag rund 109 Todesopfer vermeldet.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Wir m&uuml;ssen in den n&auml;chsten zwei Wochen die Zahl der t&auml;glichen Neuinfektionen weiter <strong>in Richtung von 1000 F&auml;llen</strong> drastisch verringern&ldquo;, erkl&auml;rte Gesundheitsminister<strong> Rudolf Anschober</strong> am Freitag. Die <strong>Intensivstationen</strong> seien weiterhin <strong>stark &uuml;berlastet</strong>.. &bdquo;Wir m&uuml;ssen das Ziel erreichen, bis <strong>Weihnachten</strong> die Zahl der Covid-Patientinnen und -Patienten in den Intensivstationen in <strong>Richtung 200</strong> abzusenken. Erst dann kann die &Uuml;berlastung so stark verringert werden, dass ausreichend Ressourcen f&uuml;r ein Nachholen der jetzt verschobenen Operationen geschaffen werden k&ouml;nnen&ldquo;, betonte <strong>Anschober</strong>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIa7.jpg" title="Gesundheitsminister &#214;sterreich: Rudolf &#8222;Rudi&#8220; Anschober." alt="Gesundheitsminister &#214;sterreich: Rudolf &#8222;Rudi&#8220; Anschober." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIf9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIGI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYI75.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYI8e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIBI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYING.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYIa7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/24362114-gesundheitsminister-oesterreich-rudolf-rudi-anschober-2aQYnmtoYI6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2609,"width":3084,"copyright":"Helmut Fohringer\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Gesundheitsminister Österreich: Rudolf „Rudi“ Anschober.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Helmut Fohringer/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Corona in Österreich: Start der Massentests in drei Bundesländern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 4. Dezember, 10.05 Uhr:</strong> In den Bundesl&auml;ndern <strong>Wien</strong>, <strong>Tirol</strong> und <strong>Vorarlberg</strong> starten heute die <strong>Corona-Massentests</strong>. Zum Auftakt bildeten sich in <strong>Wien</strong> und <strong>Innsbruck</strong> nach Angaben von Reportern des <em>ORF</em> und des Senders <em>OE24</em> l&auml;ngere <strong>Warteschlangen</strong> vor den Teststationen. In &Ouml;sterreichs Hauptstadt k&ouml;nnen sich die B&uuml;rger an drei Standorten bis zum 13. Dezember testen lassen. Die Kapazit&auml;t liegt in Wien bei bis zu 150.000 Tests pro Tag.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Regierung</strong> hofft, dass sich im Laufe der n&auml;chsten Wochen <strong>mehrere Millionen &Ouml;sterreicher</strong> untersuchen lassen. Ziel ist es, besonders auch die <strong>symptomfreien Infizierten</strong> zu entdecken, um so die <strong>Infektionsketten</strong> zu durchbrechen. In einer Umfrage der Tageszeitung <em>&Ouml;STERREICH </em>gaben allerdings nur <strong>27 Prozent</strong> der Befragten an, vor Weihnachten zu den <strong>Corona-Massentests</strong> gehen zu wollen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Corona in Österreich: Kanzler Kurz lädt auf einmal deutsche Ski-Touristen ein </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. Dezember, 20.45 Uhr:</strong> Trotz des <strong>Corona-Wirrwarrs</strong> in dieser Frage mit <strong>Deutschland</strong> hat <strong>&Ouml;sterreichs Bundeskanzler Sebastian Kurz (&Ouml;VP)</strong> deutsche Winter-Touristen in die Alpenrepublik eingeladen und f&uuml;r die m&ouml;gliche R&uuml;ckkehr auch ein konkretes Datum genannt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Wir freuen uns schon auf die deutschen G&auml;ste, allerdings ist es so, dass wir den Saisonstart f&uuml;r den Tourismus erst am 7. Januar angelegt haben&ldquo;, sagte der &ouml;sterreichische Regierungschef an diesem Donnerstag bei <a href="https://www.bild.de/bild-plus/politik/ausland/politik-ausland/corona-oesi-kanzler-kurz-wir-sperren-die-deutschen-nicht-aus-74286388,la=de.bild.html" rel="nofollow" target="_blank" class="id-import-Link"><em>Bild live</em></a>: &bdquo;Wir haben genauso wie andere L&auml;nder auch eine gewisse Sorge vor der ohnehin schon starken Interaktion, die es einfach &uuml;ber die <strong>Weihnachtsfeiertage</strong> gibt. Unserem Gef&uuml;hl nach wird es &uuml;ber die Weihnachtsfeiertage, und auch zu Jahreswechsel, ohnehin so viel Familienzusammenk&uuml;nfte geben, dass wir in anderen Bereichen m&ouml;glichst vorsichtig sein m&uuml;ssen. Daher haben wir den Start des <strong>Skifahrens</strong> als Sport und den Start als Tourismus etwas entkoppelt.&ldquo;</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLa7.jpg" title="Haben Gespr&#228;chsbedarf: Markus S&#246;der (li.) und Sebastian Kurz. (Archivfoto aus dem Mai 2019)" alt="Haben Gespr&#228;chsbedarf: Markus S&#246;der (li.) und Sebastian Kurz. (Archivfoto aus dem Mai 2019)" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLf9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLGI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRL75.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRL8e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLBI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLNG.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRLa7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/24427233-haben-gespraechsbedarf-markus-soeder-li-und-sebastian-kurz-archivfoto-aus-dem-mai-2019-2mrkrjgSRL6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":526,"width":800,"copyright":"Hans Klaus Techt\\/APA\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Haben Gesprächsbedarf: Markus Söder (li.) und Sebastian Kurz. (Archivfoto aus dem Mai 2019)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Hans Klaus Techt/APA/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Corona-Pandemie in Österreich: Sebastian Kurz will an Weihnachten die Skilifte wieder öffnen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hei&szlig;t: In <strong>&Ouml;sterreich</strong> &ouml;ffnen die <strong>Skilifte</strong> laut Kurz am <strong>24. Dezember</strong> wieder - p&uuml;nktlich zu Heiligabend und Weihnachten. Bis zum 6. Januar gilt jedoch eine mehrt&auml;gige Quarant&auml;ne-Pflicht f&uuml;r alle Einreisenden aus <strong>Corona-Risikogebieten</strong> - zum Beispiel aus Deutschland. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In <strong>Deutschland</strong> wiederum verl&auml;ngerten Bund und L&auml;nder unter der Woche den Lockdown Light (mindestens) bis zum 10. Januar.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">W&auml;re da nicht schon die &Uuml;berschneidung mit dem Datum (7. gegen 10. Januar), so richteten etwa auch <strong>Bundeskanzlerin Angela Merkel (CDU)</strong> und <strong>Bayerns Ministerpr&auml;sident Markus S&ouml;der (CSU)</strong> wiederholt die Bitte an die deutschen B&uuml;rger, in diesem Winter auf <strong>Skiurlaub</strong> und touristische Reisen zu verzichten - alles nat&uuml;rlich wegen <strong>Covid-19</strong>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqva7.jpg" title="Riezlern: Gondeln der Kanzelwandbahn h&#228;ngen im Kleinwalstertal in der Talstation." alt="Riezlern: Gondeln der Kanzelwandbahn h&#228;ngen im Kleinwalstertal in der Talstation." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqvf9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqvac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqvGI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqv75.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqv8e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqvBI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqvNG.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqva7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/24427236-riezlern-gondeln-der-kanzelwandbahn-haengen-im-kleinwalstertal-in-der-talstation-2nriUwlUqv6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":800,"width":1200,"copyright":"Karl-Josef Hildenbrand\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":3}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Riezlern: Gondeln der Kanzelwandbahn hängen im Kleinwalstertal in der Talstation.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Karl-Josef Hildenbrand/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Corona-Pandemie in Österreich: Sebastian Kurz - Meinungsverschiedenheit mit Markus Söder?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuletzt hatte insbesondere Kanzlerin Merkel d&uuml;nnh&auml;utig auf die &ouml;sterreichische Weigerung reagiert, in der <strong>Corona-Krise</strong> eine europaweite Schlie&szlig;ung aller <strong>Skigebiete</strong> durchzubringen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>S&ouml;der</strong> hatte entschieden von jeglichen Reisen nach <strong>&Ouml;sterreich</strong> abgeraten und mit h&auml;rteren <strong>Covid-19-Ma&szlig;nahmen</strong> in diesem Zusammenhang gedroht. Zwischen dem Bundeskanzleramt in <strong>Wien</strong> und der Staatskanzlei in <strong>M&uuml;nchen</strong> gab es nun offenbar keine Absprachen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auf S&ouml;der angesprochen, meinte Kurz: &bdquo;Also mit <strong>Markus S&ouml;der</strong> hatte ich keinen Kontakt zu dem Thema.&ldquo; An anderer Stelle des Interviews bekr&auml;ftigte der &Ouml;VP-Politiker noch einmal: &bdquo;Ich habe mit Markus S&ouml;der dazu in der letzten Zeit keinen Kontakt gehabt.&ldquo;</p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c7izkcricjm9-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Corona-Pandemie in Österreich: Vize-Kanzler Werner Kogler kritisiert Boss Sebastian Kurz</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. Dezember, 16.40 Uhr:</strong> &Ouml;sterreichs Kanzler <strong>Sebastian Kurz</strong> wurde f&uuml;r seine Wortwahl bei der <strong>Kommunikation</strong> der <strong>Reisebeschr&auml;nkungen</strong> am Mittwoch kritisiert, auch von Vizekanzler<strong> Werner Kogler</strong>. &bdquo;Wie gestern die Reisebeschr&auml;nkungen zum Teil kommuniziert wurden, war auch f&uuml;r mich <strong>einseitig und von mangelnder Sensibilit&auml;t</strong>&ldquo;, erkl&auml;rte Kogler am Donnerstag gegen&uuml;ber der <em>APA</em>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Reisebeschr&auml;nkungen</strong> seien eine <strong>&bdquo;sinnvolle und notwendige&ldquo; Ma&szlig;nahme</strong> f&uuml;r die n&auml;chsten Wochen, betonte Kogler. In <strong>&Ouml;sterreich</strong> habe man die Gastronomie und Hotels geschlossen und strengere Ausgangsbeschr&auml;nkungen als in einigen Nachbarl&auml;ndern. Allerdings st&ouml;rte <strong>Kogler</strong> die <strong>Formulierung</strong> der Aussagen des Kanzlers.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Kurz</strong> hatte am Mittwoch davon gesprochen, dass das <strong>Coronavirus</strong> im Sommer durch Auslandsreisen<strong> &bdquo;eingeschleppt&ldquo;</strong> wurde. Dabei bezog er sich insbesondere auf die Staaten aus dem <strong>westlichen Balkan</strong>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich bedaure sehr, dass das viele Menschen als <strong>verletzend</strong> erlebt haben. Und ich denke da besonders an die vielen Frauen und M&auml;nner, die sich bei uns seit vielen Monaten in Pflegeheimen, Spit&auml;lern - da auch in den Intensivstationen - und in anderen wichtigen Bereichen voll einsetzen&ldquo;, sagte Kogler. Viele von ihnen h&auml;tten <strong>biografische Wurzeln</strong> in den &bdquo;gestern einseitig angesprochenen Regionen&ldquo;. Der Vizekanzler forderte von Kurz mehr <strong>Respekt</strong> und <strong>Feingef&uuml;hl</strong>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8a7.jpg" title="Sebastian Kurz (&#214;VP,r), Bundeskanzler von &#214;sterreich, und Werner Kogler (Die Gr&#252;nen), Vizekanzler von &#214;sterreich, nehmen an einer Pressekonferenz teil." alt="Sebastian Kurz (&#214;VP,r), Bundeskanzler von &#214;sterreich, und Werner Kogler (Die Gr&#252;nen), Vizekanzler von &#214;sterreich, nehmen an einer Pressekonferenz teil." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8f9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8ac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8GI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-875.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-88e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8BI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8NG.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-8a7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/24425342-sebastian-kurz-oevp-bundeskanzler-von-oesterreich-und-werner-kogler-die-gruenen-vizekanzler-von-oesterreich-nehmen-an-einer-pressekonferenz-teil-86b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2703,"width":3996,"copyright":"picture alliance\\/dpa\\/APA | Roland Schlager","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":4}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Vizekanzler Werner Kogler (l.) kritisierte die Aussagen von Kanzler Sebastian Kurz (r.) zu den neuen Corona-Reisebeschränkungen in Österreich.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa/APA | Roland Schlager</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">Corona in Österreich: Rund 4000 neue Fälle - „Intensivstationen stark überlastet“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. Dezember, 15.00 Uhr:</strong> Die Zahl der Neuinfektionen in <strong>&Ouml;sterreich</strong> geht zwar langsam zur&uuml;ck, bleibt allerdings weiterhin auf einem hohen Niveau. Von Mittwoch auf Donnerstag wurden in &Ouml;sterreich <strong>3969 neue F&auml;lle</strong> verzeichnet und damit um 1557 weniger als am selben Tag der Vorwoche. Zudem wurden<strong> 92 neue Todesf&auml;lle</strong> in Zusammenhang mit einer Corona-Infektion gemeldet. &bdquo;Es ist unser Hauptziel, diese viel zu vielen Todesf&auml;lle m&ouml;glichst rasch m&ouml;glichst stark zu verringern&ldquo;, erkl&auml;rte Gesundheitsminister <strong>Rudolf Anschober</strong>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Er ist mit der Entwicklung der <strong>Corona-Zahlen</strong> trotz des R&uuml;ckgangs noch nicht zufrieden. &bdquo;Das sind dennoch weiterhin <strong>dramatisch hohe Werte</strong>&ldquo;, sagte er am Donnerstag. Zudem sei die Lage auf den <strong>Intensivstationen</strong> weiterhin angespannt. Derzeit befinden sich <strong>668&nbsp;Covid-Patienten</strong>&nbsp;in intensivmedizinischer Behandlung. &bdquo;Das ist weiterhin eine <strong>starke &Uuml;berlastung</strong>. Eine derartige Stress-Situation kann von den gro&szlig;artigen MitarbeiterInnen in den Krankenh&auml;usern nicht &uuml;ber lange Zeit aufrecht erhalten bleiben&ldquo;, stellte Anschober klar. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3a7.jpg" title="Gesundheitsminister &#214;sterreichs: Rudolf &#8222;Rudi&#8220; Anschober." alt="Gesundheitsminister &#214;sterreichs: Rudolf &#8222;Rudi&#8220; Anschober." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3f9.jpg 2200w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3ac.jpg 342w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3GI.jpg 467w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV375.jpg 512w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV38e.jpg 640w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3BI.jpg 700w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3NG.jpg 1000w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV3a7.jpg 1024w, //www.az-online.de/bilder/2020/12/01/90117968/23980785-gesundheitsminister-oesterreichs-rudolf-rudi-anschober-2mNzFemvV36b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2745,"width":4000,"copyright":"Georg Hochmuth\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90117968","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":5}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Gesundheitsminister Österreichs: Rudolf „Rudi“ Anschober.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Georg Hochmuth/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">Corona in Österreich: Daten-Panne auf Seite für Massentest-Anmeldung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. Dezember, 9.45 Uhr:</strong> Seit Mittwoch um Mitternacht konnte man sich auf der Website <em>oesterreich-testet.at</em> f&uuml;r die in <strong>&Ouml;sterreich</strong> geplanten <strong>Corona-Massentests</strong> anmelden. Doch bereits am Nachmittag des selben Tages war die <strong>Seite nicht mehr zu erreichen</strong>. Den Nutzern wurde folgende Meldung angezeigt: &bdquo;Aktuell werden Wartungsarbeiten durchgef&uuml;hrt. Die Seite ist in K&uuml;rze wieder erreichbar. Bisherige Anmeldungen bleiben aufrecht. Danke f&uuml;r Ihr Verst&auml;ndnis!&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Seite wurde <strong>vor&uuml;bergehend</strong> <strong>offline</strong> genommen. Aus dem <strong>Gesundheitsministerium</strong>, das f&uuml;r die Seite verantwortlich ist, hie&szlig; es dazu, dass es sich m&ouml;glicherweise um eine <strong>Hacker-Attacke</strong> gehandelt haben k&ouml;nnte, berichtet <em>oe24.at</em>. Bereits vormittags habe es immer wieder <strong>Ausf&auml;lle</strong> der Seite gegeben. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Betreiber der Seite, die <strong>A1-Tochter World Direct</strong>, erkl&auml;rte den Ausfall damit, dass vergessen worden war, <strong>Testdaten</strong> zu l&ouml;schen. Es habe <strong>keine Gefahr</strong> eines <strong>Datenlecks</strong> und auch <strong>keinen Hacker-Angriff</strong> gegeben, versicherte das Unternehmen. Die Plattform sei unter <strong>gro&szlig;em Zeitdruck</strong> erstellt worden. Dennoch sei sie nat&uuml;rlich mit Testdaten <strong>auf Sicherheit getestet</strong> worden. Im Zeitdruck habe man offensichtlich vergessen, die Test-Konfiguration zur&uuml;ckzustellen, hie&szlig; es weiter. Am Mittwochabend gegen 20 Uhr meldete A1 World Direct, dass die Seite wieder online sei.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">Corona in Österreich: Kurz warnt eindringlich vor zu schnellen Lockerungen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 21.29 Uhr</strong>: Die <strong>Corona-Lage</strong> in <strong>&Ouml;sterreich</strong> ist nach wie vor angespannt. Angesichts des aktuellen Infektionsgeschehens d&uuml;rfe nun nicht vorschnell gelockert werden. Das stellte Bundeskanzler <strong>Sebastian Kurz</strong> (&Ouml;VP) am Mittwochabend noch einmal eindringlich gegen&uuml;ber <em>oe24.tv</em> klar: &bdquo;Bei allem Wunsch nach einer schnellen L&ouml;sung, bitte ich um um Verst&auml;ndnis. Wenn wir sofort alles aufrei&szlig;en w&uuml;rden, w&auml;ren wir Anfang Januar schon wieder im <strong>Lockdown</strong>.&ldquo; Es w&auml;re der insgesamt dritte. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Kurz</strong> wisse, dass es &bdquo;eine unpopul&auml;re Rolle ist, eine solche Nachricht zu &uuml;berbringen.&ldquo; Auch der 34-J&auml;hrige w&uuml;rde &bdquo;gerne in den Urlaub fahren oder ins Wirtshaus gehen&ldquo;, doch es w&auml;re letztlich &bdquo;fahrl&auml;ssig, wenn man so tun w&uuml;rde, als k&ouml;nnte man schon jetzt ohne Konsequenzen alles aufmachen.&ldquo; Am Dienstag meldete die Alpenrepublik 3033 Neuinfektionen binnen 24 Stunden, am Mittwoch waren es 3972. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dennoch verbreitete <strong>Kurz</strong> vorsichtigen Optimismus und sprach von der M&ouml;glichkeit, dass &bdquo;wir bis Weihnachten relativ weit herunterkommen k&ouml;nnen mit den Infektionszahlen - wenn wir uns alle bem&uuml;hen&ldquo;, sodass ein &bdquo;halbwegs w&uuml;rdevolles Weihnachtsfest&ldquo; m&ouml;glich sei. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">Corona in Österreich: Söder über touristisches Wintersport-Aus - „richtig und verständlich“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 16.05 Uhr:</strong> Das <strong>Wintersport-Aus</strong> f&uuml;r viele Touristen in <strong>&Ouml;sterreich</strong> w&auml;hrend der <strong>Weihnachtsferien</strong> bewertet der bayerische Ministerpr&auml;sident <strong>Markus S&ouml;der</strong> als &bdquo;richtig und verst&auml;ndlich&ldquo;. Auf Twitter schrieb der CSU-Chef am Mittwoch: &bdquo;Auch wenn es schwer f&auml;llt: Sicherheit geht vor. Die Ferien d&uuml;rfen nicht zu einem Risiko werden.&ldquo;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Kein Skiurlaub in <a href="https://twitter.com/hashtag/%C3%96sterreich?src=hash&amp;ref_src=twsrc%5Etfw">#Österreich</a>: Die Entscheidung ist richtig und verständlich. Auch wenn es schwer fällt: Sicherheit geht vor. Die Ferien dürfen nicht zu einem Risiko werden. <a href="https://t.co/PSpCn2hikL">https://t.co/PSpCn2hikL</a></p>&mdash; Markus Söder (@Markus_Soeder) <a href="https://twitter.com/Markus_Soeder/status/1334127571643097088?ref_src=twsrc%5Etfw">December 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch der deutsche Bundesgesundheitsminister <strong>Jens Spahn</strong> (CDU) begr&uuml;&szlig;te die angek&uuml;ndigte <strong>Quarant&auml;nepflicht</strong> f&uuml;r Einreisende in <strong>&Ouml;sterreich</strong>, die den <strong>Tourismus</strong> eind&auml;mmen soll. Alle h&auml;tten die Erfahrungen vom Februar und M&auml;rz noch in den Knochen, als durch den <strong>R&uuml;ckreiseverkehr</strong> aus dem Skiurlaub das <strong>Coronavirus</strong> teils unbemerkt in <strong>fast alle EU-Staaten</strong> mitgebracht worden sei, sagte Spahn am Mittwoch nach einer Videokonferenz mit seinen EU-Amtskollegen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">Corona in Österreich: Kurz nennt neue Regeln für Weihnachten, Quarantäne, Skifahren</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 14.12 Uhr:</strong> Die <strong>Pressekonferenz</strong> der Regierung ist nun <strong>beendet</strong>. Die wichtigsten Aussagen im &Uuml;berblick: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Der <strong>Handel</strong>, <strong>Pflichtschulen</strong> und <strong>k&ouml;rpernahe Dienstleistungen</strong> d&uuml;rfen zum 7. Dezember wieder &ouml;ffnen.</li><li><strong>Hotels</strong> und <strong>Gastronomie</strong> bleiben bis zum 7. Januar <strong>geschlossen</strong>. </li><li>Ab dem <strong>24. Dezember</strong> ist<strong> Outdoor-Sport </strong>ohne Kontakt wieder erlaubt. Das hei&szlig;t, dass Skifahren und Langlauf &uuml;ber Weihnachten m&ouml;glich ist.</li><li>F&uuml;r <strong>Einreisende</strong> gilt sp&auml;testens ab Mitte Dezember<strong> eine zehnt&auml;gige Quarant&auml;nepflicht</strong>. </li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 14.02 Uhr: Kurz</strong> appellierte an die Bev&ouml;lkerung, den <strong>Handel</strong> bedacht zu nutzen. Er w&uuml;nsche sich, dass nicht alle Personen sofort am ersten Tag in die Gesch&auml;fte st&uuml;rmen, sondern sich auf die anstehenden Tage verteilen. <strong>Anschober</strong> k&uuml;ndigte zudem eine <strong>zweite Runde an Massentestungen</strong> nach den Feiertagen an. Damit sollen Menschen, die sich &uuml;ber <strong>Weihnachten</strong> infiziert haben, entdeckt werden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.50 Uhr:</strong> Ausnahmen der neuen <strong>Einreiseregelungen</strong> gelten f&uuml;r <strong>Gesch&auml;ftsreisende</strong> und <strong>Berufspendler</strong>, erkl&auml;rte Kurz auf Nachfrage. Als Beispiele f&uuml;r Szenarien, die man verhindert m&ouml;chte, nannte der Kanzler Silvester-Partys in Prag, oder Heimatbesuche vieler &ouml;sterreichischer B&uuml;rger aus den westlichen Balkan-Staaten. &bdquo;Unser Ziel muss es sein, dass wir nicht nach Weihnachten durch Reiser&uuml;ckkehrer eine Gefahr haben.&ldquo;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Die Phase des Lockdowns ist für uns eine harte &amp; einschränkende Phase, aber sie zeigt auch Wirkung. Es ist uns gelungen, eine Überforderung der medizinischen Kapazitäten zu verhindern.</p>&mdash; Sebastian Kurz (@sebastiankurz) <a href="https://twitter.com/sebastiankurz/status/1334131265700814851?ref_src=twsrc%5Etfw">December 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_13"><span class="id-Article-content-item-headline-text">Corona in Österreich: Strenge Regeln an der Grenze - Quarantänepflicht für Einreisende</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.42 Uhr:</strong> F&uuml;r Deutsche, die ihren <strong>Skiurlaub</strong> in den <strong>Weihnachtsferien</strong> im Nachbarland verbringen wollten, bedeutet das: <strong>&Ouml;sterreich</strong> verh&auml;ngt f&uuml;r alle Einreisenden aus <strong>Corona-Risikogebieten</strong> eine <strong>zehnt&auml;gige Quarant&auml;nepflicht</strong>. Zudem bleiben die Hotels bis zum 7. Januar geschlossen. Das Skifahren ist daher nur als <strong>Tagesausflug</strong> f&uuml;r die &ouml;sterreichische Bev&ouml;lkerung m&ouml;glich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.35 Uhr:</strong> Innenminister <strong>Karl Nehammer </strong>erkl&auml;rt, dass &Ouml;sterreich vor Weihnachten ein strenges &bdquo;Einreise-Regime&ldquo; durchsetzen will. Im Sommer haben Reiser&uuml;ckkehrer f&uuml;r einen stetigen Anstieg der Infektionszahlen gesorgt. F&uuml;r Reisende gilt daher eine zehnt&auml;gige Quarant&auml;ne-Pflicht. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_14"><span class="id-Article-content-item-headline-text">Corona in Österreich: Zahl der Infektionszahlen hat sich stabilisiert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.30 Uhr: </strong>Gesundheitsminister <strong>Rudolf Anschober</strong> gab zun&auml;chst einen R&uuml;ckblick auf die <strong>Explosion</strong> der <strong>Infektionszahlen</strong> Ende Oktober, beziehungsweise Anfang November. Durch den <strong>Lockdown</strong> sei eine <strong>Stabilisierung</strong> und anschlie&szlig;end auch eine Senkung der Neuinfektionszahlen in &Ouml;sterreich gelungen. &bdquo;Mir geht&lsquo;s jeden Tag zu langsam, aber der Trend stimmt&ldquo;, erkl&auml;rte Anschober. Die Gesamtzahl der <strong>aktiven Infektionsf&auml;lle</strong> mit dem <strong>Coronavirus</strong> sinke Schritt f&uuml;r Schritt, stellte der Gesundheitsminister klar. Bis zum 9. Dezember ergebe eine Prognose eine Neuinfektionszahl von durchschnittlich 2000 neuen F&auml;llen pro Tag. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Hauptproblematik</strong> seien derzeit die vielen <strong>Todesf&auml;lle</strong>. &bdquo;Diese Zahl ist nicht nur eine Zahl, sondern Leben, Schicksale&ldquo;, sagte <strong>Anschober</strong>. Es m&uuml;sse das n&auml;chste gro&szlig;e Ziel sein, die Zahl der Todesf&auml;lle zu senken. Die Zahl der belegten <strong>Intensivbetten</strong> sinkt aktuell und eine <strong>&Uuml;berlastung der Krankenh&auml;user</strong> konnte verhindert werden. &bdquo;Aber da ist noch viel zu tun&ldquo;, erkl&auml;rte Anschober. Man m&uuml;sse die Stabilisierung und nachhaltige Senkung der Zahlen weiter vorantreiben. &bdquo;Es bleibt ein z&auml;her Prozess.&ldquo; </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_15"><span class="id-Article-content-item-headline-text">Corona in Österreich: Neue Regeln - Outdoor-Sport ohne Kontakt ab Weihnachten erlaubt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.20 Uhr: </strong>Vizekanzler <strong>Werner Kogler</strong> erkl&auml;rt, dass eine &Ouml;ffnung der <strong>Veranstaltungsbranche</strong> noch nicht m&ouml;glich ist. &bdquo;Wir m&uuml;ssen vorsichtig bleiben.&ldquo; Im Gro&szlig;en und Ganzen &uuml;berwiege auch das Verst&auml;ndnis in dieser Branche. Bis zum 7. Januar gibt es f&uuml;r Veranstaltungen keine Perspektive, erkl&auml;rte Kogler.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ab dem 24. Dezember ist <strong>Outdoor-Sport</strong> ohne Kontakt erneut m&ouml;glich. K&ouml;gler z&auml;hlte als Beispiele das <strong>Skifahren</strong> und den Langlauf auf. <strong>Indoor-Sport</strong> bleibt weiterhin <strong>untersagt</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_16"><span class="id-Article-content-item-headline-text">Corona in Österreich: Kurz will im Winter auf „konsequentes Grenz-Regime setzen“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.12 Uhr:</strong> &bdquo;Es ist absolut realistisch, vor Weihnachten auf ein niedrigeres Infektionsniveau zu kommen&ldquo;, betont <strong>Kurz</strong>. Es liegt an allen, das Wachstum der <strong>Infektionszahlen</strong> so langsam wie m&ouml;glich zu gestalten. Abschlie&szlig;end appellierte der Kanzler an die Bev&ouml;lkerung, sich an die <strong>Regeln</strong> zu halten und an den <strong>Massentests</strong> teilzunehmen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Kurz</strong> m&ouml;chte k&uuml;nftig auf ein &bdquo;<strong>konsequentes Grenz-Regime</strong>&ldquo; setzten. Im Sommer habe man die Zahlen in <strong>&Ouml;sterreich</strong> gesenkt, durch <strong>Reiser&uuml;ckkehrer</strong> seien sie damals wieder angestiegen. Diese Szenario wolle man im Winter verhindern. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_17"><span class="id-Article-content-item-headline-text">Österreich-Regeln: Skifahren nach Weihnachten wieder möglich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.07 Uhr: </strong>&bdquo;Die sinkenden Zahlen sind ein Erfolg, aber kein Grund zur Entwarnung&ldquo;, erkl&auml;rt Kurz. Ab dem 7. Dezember d&uuml;rfen die <strong>Pflichtschulen</strong> &ouml;ffnen. Die Oberstufen, mit Ausnahme der Abschlussklassen, bleiben im Distance-Learning. Der <strong>Handel</strong>, <strong>Museen</strong> und <strong>k&ouml;rpernahe Dienstleistungen</strong> d&uuml;rfen ebenfalls ab dem 7. Dezember &ouml;ffnen. Es wird <strong>n&auml;chtliche Ausgangssperren</strong> zwischen 22 Uhr und 6 Uhr morgens. Kontakte sollen erneut auf einen anderen Haushalt beschr&auml;nkt werden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Ziel sei es, die Infektionszahlen bis zum <strong>23. Dezember</strong> so weit nach unten zu bekommen, damit ein <strong>Weihnachtsfest</strong> mit bis zu <strong>zehn Personen </strong>erm&ouml;glicht werden kann, erkl&auml;rt Kurz. &bdquo;Es soll ein w&uuml;rdevolles Weihnachten sein, mit einem m&ouml;glichst hohen Ma&szlig; an Sicherheit.&ldquo; Ab dem <strong>24. Dezember</strong> soll auch der Sport im Freien und damit <strong>das Skifahren</strong> erm&ouml;glicht werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 13.02 Uhr:</strong> Kanzler <strong>Kurz</strong> ergreift zuerst das Wort. Die Phase des <strong>Lockdowns</strong> habe Wirkung gezeigt. Es sei gelungen, eine &Uuml;berforderung der Krankenhauskapazit&auml;ten zu verhindern. Daher k&ouml;nne man jetzt wieder behutsame <strong>&Ouml;ffnungsschritte</strong> vornehmen. Kurz verdeutlicht allerdings: &bdquo;Die Pandemie ist nicht vorbei.&ldquo; Er erwartet eine R&uuml;ckkehr zur Normalit&auml;t im Sommer. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 12.30 Uhr:</strong> Um 13 Uhr treten Bundeskanzler <strong>Sebastian Kurz</strong> (&Ouml;VP), Vizekanzler <strong>Werner Kogler</strong> (Gr&uuml;ne), Gesundheitsminister <strong>Rudolf Anschober</strong> (Gr&uuml;ne) und Innenminister <strong>Karl Nehammer</strong> (&Ouml;VP) vor die &Ouml;ffentlichkeit und verk&uuml;nden den Plan f&uuml;r das weitere Vorgehen in der <strong>Corona-Pandemie</strong>. Medienberichten zufolge werden die meisten Ma&szlig;nahmen des <strong>Lockdowns</strong> verl&auml;ngert. Lediglich der Handel und die Schulen sollen bereits n&auml;chste Woche aufsperren d&uuml;rfen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_18"><span class="id-Article-content-item-headline-text">Corona in Österreich: 3972 Neuinfektionen und 121 Todesfälle</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Denn: die Zahl der <strong>Neuinfektionen</strong> in <strong>&Ouml;sterreich</strong> geht zu langsam zur&uuml;ck. Von Dienstag auf Mittwoch wurden erneut <strong>3972 neue F&auml;lle</strong> verzeichnet, das sind rund 650 mehr als in den 24 Stunden davor. Zudem wurden <strong>121 neue Corona-Todesf&auml;lle</strong> gemeldet. Die Zahl der <strong>Hospitalisierungen</strong> und Patienten auf den <strong>Intensivstationen</strong> geht allm&auml;hlich zur&uuml;ck. Am Mittwoch wurden in ganz &Ouml;sterreich 4245 Corona-Infizierte in Krankenh&auml;usern behandelt, 674 davon intensivmedizinisch.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Zahlen der <strong>Corona-Neuinfektionen</strong> aus den <strong>Bundesl&auml;ndern</strong> im &Uuml;berblick: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>Ober&ouml;sterreich</strong>: 677</li><li><strong>Nieder&ouml;sterreich</strong>: 636</li><li><strong>Steiermark</strong>: 593</li><li><strong>Wien</strong>: 553</li><li><strong>Salzburg</strong>: 450</li><li><strong>K&auml;rnten</strong>: 358</li><li><strong>Tirol</strong>: 332</li><li><strong>Vorarlberg</strong>: 222</li><li><strong>Burgenland</strong>: 151</li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_19"><span class="id-Article-content-item-headline-text">Corona in Österreich: Bundespräsident Van der Bellen empfängt Kurz und Kogler </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 11.40 Uhr:</strong> Am Mittwochvormittag empfing Bundespr&auml;sident <strong>Alexander Van der Bellen</strong> den Bundeskanzler <strong>Sebastian Kurz</strong> und Vizekanzler <strong>Werner Kogler</strong>. Sie sprachen &uuml;ber die geplanten <strong>Lockerungsschritte</strong> nach dem <strong>Lockdown</strong> und die mittelfristige Strategie der Pandemiebek&auml;mpfung in <strong>&Ouml;sterreich</strong>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Um aus der Krise &bdquo;gest&auml;rkt hervorzugehen, braucht es jetzt mehr denn je eine <strong>gute Zusammenarbeit aller relevanten Kr&auml;fte</strong> in unserer Gesellschaft&ldquo;, betonte <strong>Van der Bellen</strong> nach dem Gespr&auml;ch gegen&uuml;ber der <em>APA</em>. &bdquo;Die kommenden Wochen und Monate werden, wie auch die vergangenen, eine gro&szlig;e Herausforderung f&uuml;r unser Land&ldquo;, schrieb der Bundespr&auml;sident in einer Stellungnahme. Man m&uuml;sse in den kommenden Wochen alles tun, um die <strong>Corona-Krise</strong> in den Griff zu bekommen und eine <strong>dritte Welle</strong> zu vermeiden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Um aus Gesundheits- &amp; Wirtschaftskrise gestärkt hervorzugehen, braucht es jetzt mehr denn je eine gute Zusammenarbeit aller relevanten Kräfte in unserer Gesellschaft. Nur gemeinsam werden wir Österreich gut durch diese Zeit &amp; nach der Corona-Krise wieder nach vorne bringen. (vdb) <a href="https://t.co/lVmvVrEakI">pic.twitter.com/lVmvVrEakI</a></p>&mdash; A. Van der Bellen (@vanderbellen) <a href="https://twitter.com/vanderbellen/status/1334080737407012864?ref_src=twsrc%5Etfw">December 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_20"><span class="id-Article-content-item-headline-text">Corona in Österreich: Anschober will Veröffentlichung der Zahlen umstellen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 2. Dezember, 9.50 Uhr:</strong> Wie wir bereits berichteten, wurden die <strong>Corona-Zahlen</strong> in <strong>&Ouml;sterreich</strong> am Dienstag, ausgerechnet einen Tag vor der heutigen <strong>Lockdown-Entscheidung</strong>, sp&auml;ter ver&ouml;ffentlicht als &uuml;blich <em>(siehe Erstmeldung)</em>. Der Grund daf&uuml;r ist nun klar. Das <strong>Gesundheitsministerium</strong> um Minister <strong>Rudolf Anschober</strong> bat wohl um eine k&uuml;nftige Ver&ouml;ffentlichung der Corona-Zahlen aus dem <strong>Elektronischen Meldesystem (EMS)</strong> der Labore. Diese sind tendenziell viel niedriger als die bislang ver&ouml;ffentlichten Werte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">S&auml;mtliche Medien sowie die Bev&ouml;lkerung vergleichen seit Beginn der <strong>Corona-Pandemie</strong> die Werte, die t&auml;glich an den im Innenministerium ressortierenden <strong>Krisenstab des Bundes</strong> &uuml;bermittelt werden. &bdquo;Wenn man mit dieser Praxis jetzt pl&ouml;tzlich bricht, w&uuml;rde man die Bev&ouml;lkerung ja nur noch <strong>ver&auml;ppeln</strong>&ldquo;, erkl&auml;rte der <strong>Corona-Verantwortliche</strong> eines Bundeslands gegen&uuml;ber <em>heute.at</em>. &bdquo;Und das ausgerechnet vor dem Tag, an dem weitreichende &Ouml;ffnungsschritte nach dem Lockdown bekanntgegeben werden sollen. Ein Schelm, wer da B&ouml;ses denkt.&ldquo; <strong>Mehrere Bundesl&auml;nder verweigerten</strong> den Wunsch des Gesundheitsministeriums. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_21"><span class="id-Article-content-item-headline-text">Corona: Bayerischer Staatskanzleichef appelliert im Ski-Zoff an die „österreichischen Freunde“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 1. Dezember, 21.16 Uhr: </strong>Im schwelenden Streit um die &Ouml;ffnung der <strong>Skigebiete</strong> in <strong>&Ouml;sterreich </strong>hat <strong>Bayern</strong> nachgelegt. Staatskanzleichef <strong>Florian Herrmann</strong> appellierte in M&uuml;nchen &bdquo;an die &ouml;sterreichischen Freunde, sich das noch mal zu &uuml;berlegen&ldquo;. Der Freistaat ist weiterhin daf&uuml;r, die Skipisten europaweit bis 10. Januar geschlossen zu halten.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuvor hatte sich &Ouml;sterreichs Tourismusministerin Elisabeth K&ouml;stinger&nbsp;eine <strong>Einmischung </strong>von deutscher Seite verbeten. &bdquo;Ich hab geh&ouml;rt, wir sollen keine Ratschl&auml;ge geben, und es interessiert die nicht, was wir f&uuml;r Vorschl&auml;ge haben&ldquo;, erwiderte Herrmann. Der CSU-Politiker k&ouml;nne der <strong>Alpenrepublik</strong> nur raten, &bdquo;es halt m&ouml;glicherweise so zu machen, wie wir es tun.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_22"><span class="id-Article-content-item-headline-text">Corona in Österreich: Zahlen weiter hoch - Kurz will offenbar dennoch lockern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 1. Dezember, 17.05 Uhr:</strong> Wien - Die <strong>&ouml;sterreichische Bundesregierung</strong> will am sp&auml;ten Dienstagnachmittag &uuml;ber die<strong> bevorstehenden Lockerungen</strong> nach dem <strong>harten Lockdown</strong> beraten. Am Mittwoch sollen sie im Ministerrat beschlossen und anschlie&szlig;end der &Ouml;ffentlichkeit pr&auml;sentiert werden. Aufgrund der weiterhin<strong> hohen Infektionszahlen</strong> d&auml;mpfte Bundeskanzler <strong>Sebastian Kurz </strong>bereits die Erwartungen. &bdquo;Wir werden nach dem 7. Dezember mit weiteren massiven Einschr&auml;nkungen leben m&uuml;ssen&ldquo;, sagte er der <em>Kleinen Zeitung</em> am Sonntag.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_23"><span class="id-Article-content-item-headline-text">Corona in Österreich: Regierung will Skiurlaub über Weihnachten wohl verbieten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Neben den<a href="/welt/coronavirus-oesterreich-zahlen-impfung-massentest-sebastian-kurz-wien-tirol-skigebiete-zr-90115424.html" class="id-import-Link"> bereits bekannt gewordenen <strong>vorsichtigen &Ouml;ffnungsschritten</strong></a>, wie beispielsweise der &Ouml;ffnung des Handels, bahnt sich ein echter<strong> Paukenschlag </strong>an. Die Regierung plant wohl <strong>Skiurlaub &uuml;ber Weihnachten zu verbieten</strong>. Laut einem Bericht von <em>oe24.at </em>sollen neben der Gastronomie wohl auch <strong>Hotels</strong> &uuml;ber Weihnachten <strong>geschlossen bleiben</strong>. Damit w&auml;re das Skifahren nur noch als Tagestourismus, also<strong> ohne &Uuml;bernachtungen</strong> in Hotels und H&uuml;ttenbesuch, m&ouml;glich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ob eine <strong>&Ouml;ffnung der Skigebiete</strong> &uuml;ber Weihnachten &uuml;berhaupt m&ouml;glich sein wird, ist noch nicht final gekl&auml;rt. In Europa ist eine <a href="/welt/corona-skiurlaub-winter-oesterreich-deutschland-bayern-merkel-soeder-zr-90115112.html" class="id-import-Link">heftige Debatte um dieses Thema</a> ausgebrochen. <strong>Kurz</strong> hat sich bereits deutlich<strong> gegen eine europaweite Schlie&szlig;ung der Skigebiete</strong> positioniert. Allerdings werden die Sport- und Freizeiteinrichtungen <strong>nicht Teil des ersten &Ouml;ffnungsschrittes</strong> in <strong>&Ouml;sterreich</strong> sein, k&uuml;ndigte der Kanzler in der <em>Kleinen Zeitung</em> an. Dennoch wolle die Regierung in &bdquo;absehbarer Zeit&ldquo; wieder <strong>mehr Sport erm&ouml;glichen</strong>, insbesondere wenn dieser unter freiem Himmel und als Einzelsport stattfindet.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_24"><span class="id-Article-content-item-headline-text">Corona in Österreich: Mehr als 3000 Neuinfektionen - 141 Todesfälle</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Dienstag wurden die neuen <strong><a href="https://www.merkur.de/welt/coronavirus-symptome-vorerkrankung-ansteckung-sterberate-covid-19-wissen-deutschland-weltweit-13751120.html" class="id-import-Link">Corona-Zahlen*</a></strong> in <strong>&Ouml;sterreich</strong> sp&auml;ter als &uuml;blich ver&ouml;ffentlicht. Von Montag auf Dienstag wurden <strong>3.033 Neuinfektionen</strong> registriert. Das sind zwar knapp 300 mehr als gestern, doch am Wochenende wird deutlich weniger getestet. Vergangenen Dienstag wurden noch 4.377 neue F&auml;lle gemeldet. Die Situation in den <strong>Krankenh&auml;usern</strong> bleibt unver&auml;ndert <strong>angespannt</strong>. Auf den Normalstationen liegen 152 Patienten mehr als gestern, auf den Intensivstationen hingegen zehn Patienten weniger. Innerhalb eines Tages sind<strong> 141 Menschen </strong>im Zusammenhang mit dem <strong><a href="https://www.merkur.de/welt/corona-symptome-ansteckungsgefahr-inkubationszeit-fakten-definition-lungenkrankheit-covid-19-erklaerung-13591846.html" class="id-import-Link">Coronavirus*</a></strong> <strong>verstorben</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die meisten <strong>Neuinfektionen</strong> binnen 24 Stunden wurden in <strong>Wien</strong> gemeldet. Die Zahl der neuen <strong>Corona-F&auml;lle</strong> der einzelnen Bundesl&auml;nder im &Uuml;berblick: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>Wien</strong>: 665</li><li><strong>Ober&ouml;sterreich</strong>: 593</li><li><strong>Steiermark</strong>: 401</li><li><strong>Tirol</strong>: 383</li><li><strong>Nieder&ouml;sterreich</strong>: 366</li><li><strong>Salzburg</strong>: 266</li><li><strong>K&auml;rnten</strong>: 195</li><li><strong>Vorarlberg</strong>: 103</li><li><strong>Burgenland</strong>: 61</li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_25"><span class="id-Article-content-item-headline-text">Corona in Österreich: Polizei soll künftig in Büros kontrollieren dürfen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Laut der <em>APA</em> vorliegenden <strong>Gesetzesantr&auml;gen</strong> soll neben den Bezirksverwaltungsbeh&ouml;rden k&uuml;nftig auch ausdr&uuml;cklich die <strong>Polizei</strong> die Einhaltung von <strong>Corona-Auflagen</strong> vor Ort kontrollieren d&uuml;rfen. Die Polizei soll demnach <strong>Betriebsst&auml;tten</strong>, <strong>Arbeitsorte</strong>, <strong>Verkehrsmittel</strong> und <strong>bestimmte Orte</strong> zur Kontrolle der <strong>Corona-Ma&szlig;nahmen</strong> betreten d&uuml;rfen. Der <strong>private Wohnbereich </strong>ist von den Kontrollen <strong>nicht umfasst</strong>. Er ist von der Definition der &bdquo;bestimmten Orte&ldquo; laut Ma&szlig;nahmengesetz grunds&auml;tzlich ausgenommen.<em> (ph) *Merkur.de ist Teil des Ippen-Digital-Redaktionsnetzwerks</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Hans Klaus Techt/APA/dpa</p> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/oesterreich-ort29232/" class="id-TopicList-item id-TopicList-item--tag">Österreich</a></div><div class=""><a href="//www.az-online.de/thema/wien-ort29698/" class="id-TopicList-item id-TopicList-item--tag">Wien</a></div><div class=""><a href="//www.az-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad9" ><div data-id-trfPlaceholder="" id="traffective-ad-82561567" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "90117968", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90117968",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90117968",
                                            disqus_url = "https://www.az-online.de/welt/coronavirus-oesterreich-sebastian-kurz-soeder-lockdown-reiserueckkehrer-wien-tirol-zr-90117968.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="24aa73fe-e93d-46bd-9452-6a259cf7f268" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="799d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="799d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9745d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9745d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="464e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="464e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/jahresendspurt-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jahresendspurt-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/80fb034ec34f40a992f4716fa2525fac"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
