<!DOCTYPE html><html lang=de><head><title>Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Nach dem Ende der Fußball-Weltmeisterschaft haben in Marokkos Hauptstadt Rabat Zehntausende Fans ihr Nationalteam empfangen und gefeiert. Bereits Stunden vor der Landung der Fußballer hatten sich große Massen in der Stadt versammelt, wie die Staatsagentur MAP meldete."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams"><meta property=og:type content=article><meta property=og:image content=https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vfe.jpg><meta property=og:url content=https://www.az-online.de/sport/fussball/zehntausende-marokkaner-feiern-heimkehr-ihres-nationalteams-zr-91987175.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/az-online-de/img/favicon--0c9228b4.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/az-online-de/css/styles--671b83da.css><link rel=canonical href=https://www.tz.de/sport/fussball/zehntausende-marokkaner-feiern-heimkehr-ihres-nationalteams-zr-91987175.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91987175},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"fbe43664-4a2f-577e-9c30-f5c885e35786-1671562197-1015719076"},{"de.ippen-digital.user.transientId":"fbe43664-4a2f-577e-9c30-f5c885e35786"},{"de.ippen-digital.cms.cid":260}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.az-online.de/football","clientAlias":"az-online-de-west","targeting":[{"key":"categoryId","value":"1135879","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91987175","values":null},{"key":"clientId","value":"260","values":null},{"key":"zone","value":"football","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"fbe43664-4a2f-577e-9c30-f5c885e35786"}],"adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91987175_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91987175_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91987175_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91987175_skyscraper"}}}'></script><script src=https://www.az-online.de/bi/bootstrap/  data-id-address=https://www.az-online.de data-id-origin-system=WEST async></script><link rel=preload href=https://data-f1e447fbcf.az-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.az-online.de",mh:5}),a.IOMm("pageview",{cp:"az_sport"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"az_sport"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.az-online.de");</script><script async=async src=https://paywall.production.ippen.space/js/user-status.js id=idjs-user-status-datalayer data-id-client=az-online-de></script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.az-online.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/az-online-de/img/logo--ce57c3b4.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class="id-HeaderDoubleGum-navArea idjs-Header-stickyPartMarker"><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.az-online.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.az-online.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_uelzen><a href=https://www.az-online.de/uelzen/  class=id-HeaderDoubleGum-element--textLink>Uelzen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_altmark><a href=https://www.az-online.de/altmark/  class=id-HeaderDoubleGum-element--textLink>Altmark</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_isenhagenerLand><a href=https://www.az-online.de/isenhagener-land/  class=id-HeaderDoubleGum-element--textLink>Isenhagener Land</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_sport><a href=https://www.az-online.de/sport/  class=id-HeaderDoubleGum-element--textLink>Sport</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_niedersachsen><a href=https://www.az-online.de/niedersachsen/  class=id-HeaderDoubleGum-element--textLink>Niedersachsen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_anzeigen><a href=https://www.az-online.de/anzeigen/  class=id-HeaderDoubleGum-element--textLink>Anzeigen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=7_aboService><a href=https://www.az-online.de/abo/  class=id-HeaderDoubleGum-element--textLink>Abo &amp; Service</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/uelzen/  title=Uelzen class=id-MainNavigation-itemLink data-k5a-pos=1_uelzen>Uelzen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/stadt-uelzen/  title="Stadt Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=1_1_stadtUelzen>Stadt Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bienenbuettel/  title=Bienenbüttel/Lüneburg class=id-MainNavigation-itemLink data-k5a-pos=1_2_bienenbuettelLueneburg>Bienenbüttel/Lüneburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bevensen/  title="Bad Bevensen" class=id-MainNavigation-itemLink data-k5a-pos=1_3_badBevensen>Bad Bevensen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/ebstorf/  title=Ebstorf class=id-MainNavigation-itemLink data-k5a-pos=1_4_ebstorf>Ebstorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/suderburg/  title=Suderburg class=id-MainNavigation-itemLink data-k5a-pos=1_5_suderburg>Suderburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/wrestedt/  title=Wrestedt class=id-MainNavigation-itemLink data-k5a-pos=1_6_wrestedt>Wrestedt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bodenteich/  title="Bad Bodenteich" class=id-MainNavigation-itemLink data-k5a-pos=1_7_badBodenteich>Bad Bodenteich</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/rosche/  title=Rosche class=id-MainNavigation-itemLink data-k5a-pos=1_8_rosche>Rosche</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/altmark/  title=Altmark class=id-MainNavigation-itemLink data-k5a-pos=2_altmark>Altmark</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arneburg-goldbeck/  title=Arneburg-Goldbeck class=id-MainNavigation-itemLink data-k5a-pos=2_1_arneburgGoldbeck>Arneburg-Goldbeck</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/salzwedel/  title=Salzwedel class=id-MainNavigation-itemLink data-k5a-pos=2_2_salzwedel>Salzwedel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/beetzendorf-diesdorf/  title=Beetzendorf-Diesdorf class=id-MainNavigation-itemLink data-k5a-pos=2_3_beetzendorfDiesdorf>Beetzendorf-Diesdorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arendsee/  title=Arendsee class=id-MainNavigation-itemLink data-k5a-pos=2_4_arendsee>Arendsee</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/gardelegen/  title=Gardelegen class=id-MainNavigation-itemLink data-k5a-pos=2_5_gardelegen>Gardelegen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kalbe/  title=Kalbe class=id-MainNavigation-itemLink data-k5a-pos=2_6_kalbe>Kalbe</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kloetze/  title=Klötze class=id-MainNavigation-itemLink data-k5a-pos=2_7_kloetze>Klötze</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/osterburg/  title=Osterburg class=id-MainNavigation-itemLink data-k5a-pos=2_8_osterburg>Osterburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/seehausen/  title=Seehausen class=id-MainNavigation-itemLink data-k5a-pos=2_9_seehausen>Seehausen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/stendal/  title=Stendal class=id-MainNavigation-itemLink data-k5a-pos=2_10_stendal>Stendal</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/bismark/  title=Bismark class=id-MainNavigation-itemLink data-k5a-pos=2_11_bismark>Bismark</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/tangerland/  title=Tangerland class=id-MainNavigation-itemLink data-k5a-pos=2_12_tangerland>Tangerland</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/isenhagener-land/  title="Isenhagener Land" class=id-MainNavigation-itemLink data-k5a-pos=3_isenhagenerLand>Isenhagener Land</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wittingen/  title=Wittingen class=id-MainNavigation-itemLink data-k5a-pos=3_1_wittingen>Wittingen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/hankensbuettel/  title=Hankensbüttel class=id-MainNavigation-itemLink data-k5a-pos=3_2_hankensbuettel>Hankensbüttel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wesendorf/  title=Wesendorf class=id-MainNavigation-itemLink data-k5a-pos=3_3_wesendorf>Wesendorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/brome/  title=Brome class=id-MainNavigation-itemLink data-k5a-pos=3_4_brome>Brome</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/gifhorn/  title=Gifhorn class=id-MainNavigation-itemLink data-k5a-pos=3_5_gifhorn>Gifhorn</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.az-online.de/sport/  title=Sport class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/uelzen/  title="Lokalsport Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=4_1_lokalsportUelzen>Lokalsport Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/altmark-sport/  title=Altmark-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_2_altmarkSport>Altmark-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/lokalsport-isenhagener-land/  title=IK-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_3_ikSport>IK-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/vfl-wolfsburg/  title="VfL Wolfsburg" class=id-MainNavigation-itemLink data-k5a-pos=4_4_vflWolfsburg>VfL Wolfsburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/handball/  title=Handball class=id-MainNavigation-itemLink data-k5a-pos=4_6_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=4_7_sportMix>Sport-Mix</a></li><li class=id-MainNavigation-item><a href=https://tabellen.az-online.de title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_8_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=5_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/az-karriere/  title=AZ-Karriere class=id-MainNavigation-itemLink data-k5a-pos=6_1_azKarriere>AZ-Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=AZ-Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=6_2_azStellenmarkt>AZ-Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://markt.az-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_3_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=http://trauer.az-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/automarkt/  title="Privater Automarkt" class=id-MainNavigation-itemLink data-k5a-pos=6_5_privaterAutomarkt>Privater Automarkt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/bekanntschaftsanzeigen/  title=Bekanntschaftsanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_6_bekanntschaftsanzeigen>Bekanntschaftsanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/online-anzeigenaufgabe/  title=Fundgrube class=id-MainNavigation-itemLink data-k5a-pos=6_7_fundgrube>Fundgrube</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediadaten/  title="Mediadaten + Musterbuch" class=id-MainNavigation-itemLink data-k5a-pos=6_8_mediadatenMusterbuch>Mediadaten + Musterbuch</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediaberater/  title=Mediaberater class=id-MainNavigation-itemLink data-k5a-pos=6_9_mediaberater>Mediaberater</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/abo-und-service/  title="Abo & Service" class=id-MainNavigation-itemLink data-k5a-pos=7_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/aktuelle-angebote/  title="Aktuelle Angebote" class=id-MainNavigation-itemLink data-k5a-pos=7_1_aktuelleAngebote>Aktuelle Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/digital-abo/  title="Digital Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_2_digitalAbo>Digital Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/probeabo/  title="Kostenlos testen" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kostenlosTesten>Kostenlos testen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/print-abo/  title="Print Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_4_printAbo>Print Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=7_5_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=8_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=9_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=10_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=13_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=14_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=14_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=14_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=14_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=14_5_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/digital/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=14_6_digital>Digital</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=14_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=14_8_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=14_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kino-tv/  title="Kino und TV" class=id-MainNavigation-itemLink data-k5a-pos=16_kinoUndTv>Kino und TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=18_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/corona/  title=Corona class=id-MainNavigation-itemLink data-k5a-pos=19_corona>Corona</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=20_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91987175_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.az-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_azOnlineDe>az-online.de</a></li><li class=id-Breadcrumb-item><a href=https://www.az-online.de/sport/  class=id-Breadcrumb-link data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.az-online.de/sport/fussball/  class=id-Breadcrumb-link data-k5a-pos=3_fussball>Fußball</a></li></ol><h1 class=id-StoryElement-headline>Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-20 18:04">20.12.2022, 18:04 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams","text":"Nach dem Ende der Fußball-Weltmeisterschaft haben in Marokkos Hauptstadt Rabat Zehntausende Fans ihr Nationalteam empfangen und gefeiert. Bereits Stunden vor der Landung der Fußballer hatten sich große Massen in der Stadt versammelt, wie die Staatsagentur MAP meldete.","url":"https://www.az-online.de/sport/fussball/zehntausende-marokkaner-feiern-heimkehr-ihres-nationalteams-zr-91987175.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vfe.jpg loading=eager srcset="https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vb6.jpg 448w,https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3V70.jpg 768w,https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vfe.jpg 1100w,https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3V7a.jpg 1408w,https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3VMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="WM-Parade in Marokko"></div><figcaption class=id-StoryElement-image-caption>Fans warten in Rabat auf die marokkanische Nationalmannschaft. ©&nbsp;Mosa'ab Elshamy/AP/dpa</figcaption></figure><p class=id-StoryElement-leadText>Nach dem Ende der Fußball-Weltmeisterschaft haben in Marokkos Hauptstadt Rabat Zehntausende Fans ihr Nationalteam empfangen und gefeiert. Bereits Stunden vor der Landung der Fußballer hatten sich große Massen in der Stadt versammelt, wie die Staatsagentur MAP meldete.</p><p class=id-StoryElement-paragraph>Rabat - Die Fans schwenkten demnach Flaggen, trugen das Trikot ihres Teams und sangen die Nationalhymne, um die „heldenhafte Leistung“ der Mannschaft zu zelebrieren und ihren Stolz auf sie zu zeigen. Mehr als 8000 Sicherheitskräfte seien im Einsatz. Die Feierlichkeiten verliefen den Angaben nach bislang friedlich.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91987175_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Der Konvoi mit der Mannschaft an Bord sollte nach der Landung vom Flughafen durch die Innenstadt an den jubelnden Fans vorbei und schließlich zum Palast fahren. Dort wollte König Mohammed VI. die Fußballer ehren. Der König hatte sich bereits schriftlich bei den Spielern, Trainern und Mitarbeitern des Nationalteams bedankt und ihnen gratuliert.</p><p class=id-StoryElement-paragraph>Marokko war die große Überraschung dieser WM. Die Niederlage gegen Frankreich im Halbfinale beendete zwar die Finalträume der Mannschaft. Die Marokkaner sind aber dennoch das erste afrikanische Team, das je bei einer WM die Runde der besten Vier erreicht hat. Am vergangenen Samstag verlor die Auswahl von Trainer Walid Regragui das Spiel um Platz drei gegen Kroatien mit 1:2. dpa</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.az-online.de/sport/fussball/zehntausende-marokkaner-feiern-heimkehr-ihres-nationalteams-zr-91987175.html data-widget-id=AR_1 data-ob-template=DE_AZOnline></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmF6LW9ubGluZS5kZS9zcG9ydC9mdXNzYmFsbC96ZWhudGF1c2VuZGUtbWFyb2trYW5lci1mZWllcm4taGVpbWtlaHItaWhyZXMtbmF0aW9uYWx0ZWFtcy16ci05MTk4NzE3NS5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE5ODcxNzUiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1hei1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz-oba/  class=id-Footer-el-link data-k5a-pos=5_nutzungsbasierteOnlineWerbung>Nutzungsbasierte Online-Werbung</a></li><li class=id-Footer-el><a href=https://www.az-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91987175_floor class=Floor></div><div id=trf_ad_desktop_page_91987175_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91987175_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-BPJ2GPN9KX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-BPJ2GPN9KX');</script><script>var k5aMeta = {"section":"Sport","subsection":"Fußball","publishtime":"2022-12-20T18:04:54+0100","author":["Dpa Deutsche Presse-Agentur"],"tag":["Marokko","WM"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"fbe43664-4a2f-577e-9c30-f5c885e35786-1671562197-1015719076",uid:"fbe43664-4a2f-577e-9c30-f5c885e35786",clientId:260,onlineId:91987175,categoryId:1135879,publishingDate:1671555894000,category:"Fußball",headline:"Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams",seoHeadline:"Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams",authors:[1033],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91987175,channel:"CLICK_DESKTOP",category:"Fußball",categoryId:1135879,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:260,uid:"fbe43664-4a2f-577e-9c30-f5c885e35786",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"fbe43664-4a2f-577e-9c30-f5c885e35786-1671562197-1015719076"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"fbe43664-4a2f-577e-9c30-f5c885e35786"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"260",pageViewId:"fbe43664-4a2f-577e-9c30-f5c885e35786-1671562197-1015719076",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"fussball",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91987175",requestHost:"www.az-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.az-online.de/sport/fussball/zehntausende-marokkaner-feiern-heimkehr-ihres-nationalteams-zr-91987175.html","headline":"Zehntausende Marokkaner feiern Heimkehr ihres Nationalteams","datePublished":"2022-12-20T18:04:54+0100","description":"Nach dem Ende der Fußball-Weltmeisterschaft haben in Marokkos Hauptstadt Rabat Zehntausende Fans ihr Nationalteam empfangen und gefeiert. Bereits Stunden vor der Landung der Fußballer hatten sich große Massen in der Stadt versammelt, wie die Staatsagentur MAP meldete.","publisher":{"@type":"Organization","name":"az-online.de","logo":"https://idcdn.de/west/assets/az-online-de/img/logo.svg"},"author":{"@type":"Organization","name":"Dpa Deutsche Presse-Agentur"},"image":["https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vea.jpg","https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Ve9.jpg","https://www.az-online.de/bilder/2022/12/20/91987175/30540576-wm-parade-in-marokko-3Vec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"az-online.de","item":{"@type":"WebPage","@id":"https://www.az-online.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.az-online.de/sport/"}},{"@type":"ListItem","position":3,"name":"Fußball","item":{"@type":"WebPage","@id":"https://www.az-online.de/sport/fussball/"}}]}}</script><script>/* 20193430 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/12/20/81471009/731100735-jailed-tofu-feder-uncut-ddt56e2k-026828d3e352.jpg"),t.body.appendChild(d)}(window,document); /* b6c35 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30540577",true);</script></body></html>