<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Borussia Dortmund: Rekordtransfer fix! BVB holt nächstes England-Juwel | Fußball</title><meta content="Borussia Dortmund hat ein Faible f&#252;r junge Engl&#228;nder: Jetzt hat sich der BVB wohl das n&#228;chste Juwel gesichert - f&#252;r eine neue Rekordsumme." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Rekordtransfer f&#252;r Dortmund: BVB angelt sich n&#228;chstes England-Juwel" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Dortmund" property="article:tag"/><meta content="Fußball Bundesliga" property="article:tag"/><meta content="Borussia Dortmund" property="article:tag"/><meta content="Hans-Joachim Watzke" property="article:tag"/><meta content="https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5Bef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Borussia Dortmund hat ein Faible f&#252;r junge Engl&#228;nder: Jetzt hat sich der BVB wohl das n&#228;chste Juwel gesichert - f&#252;r eine neue Rekordsumme." property="og:description"/><meta content="2020-03-04T12:54:18+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/02dbc8b6a8f094b49408e27a870bb00e/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html',
                title: 'Borussia Dortmund: Rekordtransfer fix! BVB holt nächstes England-Juwel | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '13572376', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202003041254', 
                dimension10: 'keine', 
                dimension11: 'Dortmund|Fußball Bundesliga|Borussia Dortmund|Hans-Joachim Watzke', 
                dimension12: '3390',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Borussia Dortmund: Rekordtransfer fix! BVB holt nächstes England-Juwel | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/football",
                    "dfpAdUrl": "/5176/idan.az-online.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"cde16997-a73a-cc48-d695-0906a083f729"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.tz.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Borussia Dortmund hat ein Faible f&#252;r junge Engl&#228;nder: Jetzt hat sich der BVB wohl das n&#228;chste Juwel gesichert - f&#252;r eine neue Rekordsumme." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Allgemeine Zeitung Uelzen" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.az-online.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135879,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.az-online.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.az-online.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Borussia Dortmund: Rekordtransfer fix! BVB holt nächstes England-Juwel</span>
                                        <link itemprop="item" href="//www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68750073" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68750073-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Er gilt als Supertalent</span></p> <h2 class="id-Article-headline " itemprop="headline">Rekordtransfer f&#252;r Dortmund: BVB angelt sich n&#228;chstes England-Juwel</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-03-04T12:54:18+01:00" itemprop="datePublished"><span class="id-DateTime-date">04.03.20</span></time></p><meta content="2020-03-04T12:54:20+01:00" itemprop="dateModified"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5Bf9.jpg 2200w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5Bac.jpg 342w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5BGI.jpg 467w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5B75.jpg 512w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5B8e.jpg 640w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5BBI.jpg 700w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5BNG.jpg 1000w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5Ba7.jpg 1024w, //www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5B6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Hans-Joachim Watzke und der BVB haben sich wohl das n&auml;chste Supertalent geangelt." title="Hans-Joachim Watzke und der BVB haben sich wohl das n&auml;chste Supertalent geangelt." itemprop="url" src="//www.az-online.de/bilder/2020/03/04/13572376/566884060-borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-X0vBNDw5Ba7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2359, "height": 3000, "copyright": "dpa \/ David Inderlied" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22938121, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / David Inderlied</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Hans-Joachim Watzke und der BVB haben sich wohl das n&#228;chste Supertalent geangelt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / David Inderlied</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Borussia Dortmund hat ein Faible f&#252;r junge Engl&#228;nder: Jetzt hat sich der BVB wohl das n&#228;chste Juwel gesichert - f&#252;r eine neue Rekordsumme.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Borussia Dortmund</strong> sind zuletzt einige gute Transfers gelungen.</li>
                <li>Bestes Beispiel: <strong>Jadon Sancho</strong> und <strong>Erling Haaland</strong>.</li>
                <li>Jetzt hat der <strong>BVB</strong> offenbar wieder zugeschlagen - und einen 16-J&#228;hrigen f&#252;r eine Rekordsumme verpflichtet.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Dortmund - Erst <a class="id_link" href="/sport/fussball/jadon-sancho-borussia-dortmund-bvb-transfergeruechte-zr-13419250.html"  target="_self" rel="follow" title="Jadon Sancho">Jadon Sancho</a>, dann <a class="id_link" href="/sport/fussball/erling-haaland-bvb-transfer-matthaeus-manchester-united-borussia-dortmund-ausstieg-klausel-zr-13351313.html"  target="_self" rel="follow" title="Erling Haaland">Erling Haaland</a> - und ganz nebenbei nat&#252;rlich auch noch Spieler wie Achraf Hakimi, Julian Brandt oder Emre Can: In Sachen Transfers wird in <strong>Dortmund</strong> gute Arbeit geleistet. Und jetzt hat der <strong>BVB</strong> offenbar wieder zugeschlagen.&#160;</p><p class="id-Article-content-item">Wie die <em>Sport Bild</em> (Ausgabe vom 4. M&#228;rz) berichtet, soll der 16 Jahre alte <strong>Jude Bellingham</strong> vom englischen Zweitligisten <strong>Birmingham City</strong> im Sommer nach <strong>Dortmund</strong> wechseln. Damit h&#228;tte der <strong>BVB</strong> das Rennen um den Teenager gewonnen. Auch der <strong>FC Liverpool</strong>, <strong>Manchester United</strong> und der <strong>FC Chelsea</strong> seien an <strong>Bellingham</strong> interessiert gewesen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Borussia Dortmund: Jude Bellingham vor Transfer - neuer Rekordeinkauf f&#252;r den BVB?</span></h3><p class="id-Article-content-item">Der <strong>BVB</strong> und der englische Junioren-Nationalspieler sollen sich &#252;ber eine Zusammenarbeit vom Sommer an einig sein. Im Gespr&#228;ch seien <strong>rund 35 Millionen Euro Abl&#246;se</strong>. Damit k&#246;nnte <strong>Bellingham</strong> zum <strong>Rekordtransfer der Dortmunder</strong> werden. Bislang ist <strong>Mats Hummels</strong>&#160;vom <strong><a class="id_link" href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-kader-saison-2019-2020-spieler-rueckennummern-zr-13192736.html"  target="_blank" rel="follow" title="Der Kader des FC Bayern München in der Saison 2019/2020">FC Bayern M&#252;nchen</a></strong>* mit etwas mehr als 30 Millionen Euro der teuerste <strong>BVB-Einkauf</strong>.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7eSk3NAKYh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7eSk3NAKYh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7eSk3NAKYh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">What a feeling! #KRO #JB22 ‍♂️</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/judebellingham/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> JB22‍♂️</a> (@judebellingham) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-18T19:48:02+00:00">Jan 18, 2020 um 11:48 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Doch wer ist dieser <strong>Jude Bellingham</strong> und warum bezahlt <strong>Dortmund</strong> ein Verm&#246;gen f&#252;r einen 16-J&#228;hrigen? Der zentrale Mittelfeldspieler, der auch auf den Fl&#252;geln eingesetzt werden kann, hat laut <em>transfermarkt.de</em> einen <strong>Marktwert von zw&#246;lf Millionen Euro</strong>. Die St&#228;rken des Rechtsfu&#223;es: Gigantische Pr&#228;senz auf dem Platz, Flexibilit&#228;t, K&#228;mpferherz.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Jude Bellingham: BVB vor n&#228;chstem Hammer-Transfer? Engl&#228;nder ist erst 16 Jahre alt</span></h3><p class="id-Article-content-item">Bonus:&#160;&#8222;Er w&#228;chst noch weiter&#8220;, erkl&#228;rte sein Trainer Pep Clotet zuletzt. Aktuell misst <strong>Bellingham</strong> 1,80 Meter. Sein Vertrag l&#228;uft noch bis 2021, bei Zweitligist <strong>Birmingham City</strong> ist der Aufstieg in die <strong>Premier League</strong> quasi ausgeschlossen, da man aktuell F&#252;nfzehnter ist.&#160;</p><p class="id-Article-content-item"><script data-id="90703">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><p class="id-Article-content-item">Das Mega-Talent will aber den n&#228;chsten Schritt machen und <strong>Birmingham</strong> streicht so noch in diesem Sommer ein h&#252;bsches S&#252;mmchen ein. Bei den Blues spielte <strong>Bellingham</strong> mit 14 schon in der U18, mit 15 in der U23 - und wurde im August 2019 mit 16 Jahren zum j&#252;ngsten Profi der Klubhistorie. In 31 Zweitliga-Spielen kommt <strong>Bellingham</strong> auf vier Tore und drei Assists.&#160;</p><p class="id-Article-content-item">Eine offizielle Best&#228;tigung des Transfers steht noch aus - aber sollte sich der Coup bewahrheiten, dann haben die Dortmunder das n&#228;chste Juwel von der <strong><a class="id_link" href="https://www.tz.de/sport/fussball/bundesliga-meister-fussball-trainer-geschichte-gruendung-13533651.html"  target="_blank" rel="follow" title="Fußball-Bundesliga: Alle Meister und deren Trainer in der Übersicht">Bundesliga</a></strong>* &#252;berzeugen k&#246;nnen. Mit <a class="id_link" href="/sport/fussball/borussia-dortmund-youssoufa-moukoko-profis-juengster-bundesliga-spieler-bvb-favre-zr-13368486.html"  target="_self" rel="follow" title="Youssoufa Moukoko">Youssoufa Moukoko</a> und Giovanni Reyna hat man ganz nebenbei ja noch Riesentalente im eigenen Nachwuchs.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c0xvmxjrq3ap-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Transfermarkt: Fragte Real Madrid den BVB nach Erling Haaland?"><meta itemprop="duration" content="PT1M31S" /><meta itemprop="thumbnailUrl" content="https://i3thumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMC8wMi8yOC8xNC80Nl80MF81ZTU5MjdkMDQ4OGY3LmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-02-28T14:48:07.000Z" /><meta itemprop="description" content="Erling Haaland hat beim BVB einen Raketenstart mit 12 Toren in acht Spielen hingelegt. Die Erfolgsbilanz des Norwegers soll nun Real Madrid auf den Plan gerufen haben."></div></div><p class="id-Article-content-item"><em>*tz.de ist Teil des deutschlandweiten Ippen-Digital-Redaktionsnetzwerks<br/></em></p><p class="id-Article-content-item"><em>akl/dpa</em></p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html&t=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html&text=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74031453--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74031453--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html&t=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html&text=Rekordtransfer%20f%C3%BCr%20Dortmund:%20BVB%20angelt%20sich%20n%C3%A4chstes%20England-Juwel"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/dortmund-ort28599/" class="id-TopicList-item id-TopicList-item--tag">Dortmund</a></div><div class=""><a href="//www.az-online.de/thema/fussball-bundesliga-ere61222/" class="id-TopicList-item id-TopicList-item--tag">Fußball Bundesliga</a></div><div class=""><a href="//www.az-online.de/thema/borussia-dortmund-org26456/" class="id-TopicList-item id-TopicList-item--tag">Borussia Dortmund</a></div><div class=""><a href="//www.az-online.de/thema/hans-joachim-watzke-per34493/" class="id-TopicList-item id-TopicList-item--tag">Hans-Joachim Watzke</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "13572376", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13572376",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13572376",
                                            disqus_url = "https://www.az-online.de/sport/fussball/borussia-dortmund-transfer-england-juwel-jude-bellingham-birmingham-city-wechsel-zr-13572376.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="a7e3961c-8e46-4849-af10-cb3534fd86ba" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="366d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="366d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1875d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1875d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="774e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="774e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/jahresendspurt-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jahresendspurt-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/b596fcc455114996b2dfa55dd7c2b455"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
