<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten | Karriere</title><meta content="Eine Mutter fragte auf Reddit um Rat, nachdem sie ein desastr&#246;ses&#160;Bewerbungsgespr&#228;ch hinter sich hatte. Viele Nutzer waren v&#246;llig emp&#246;rt &#252;ber ihre&#160;Geschichte." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Bewerbungsgespr&#228;ch: Frau emp&#246;rt mit ungew&#246;hnlichem Verhalten - &#8222;Du bist nicht nur unversch&#228;mt...&#8220;" property="og:title"/><meta content="Ratgeber" property="article:section"/><meta content="https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Eine Mutter fragte auf Reddit um Rat, nachdem sie ein desaströses Bewerbungsgespräch hinter sich hatte. Viele Nutzer waren völlig empört über ihre Geschichte." property="og:description"/><meta content="2020-07-06T17:37:37+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/leben/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html" rel="canonical"/><link rel="alternate" href="/ratgeber/karriere/rssfeed.rdf" type="application/rss+xml" title="Karriere"/><link href="https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/a2c3ee55625a38cb34c5c09949e12d56/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html',
                title: 'Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten | Karriere',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Ratgeber|Karriere', 
                dimension4: 'metis', 
                dimension5: '90007497', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202007061737', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3894',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten | Karriere",
                "section":      "Ratgeber"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TRMT5FP');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/jobs",
                    "dfpAdUrl": "/5176/idan.az-online.de/jobs",
                    "targeting": [{"key":"categoryId","values":null,"value":"1135890"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90007497"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"260"},{"key":"zone","values":null,"value":"jobs"},{"key":"uid","values":null,"value":"c96fce62-74e8-2866-a9c1-8e7cbe400c18"}],
                    "nativeZone": "jobs",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/leben/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html#id","headline":"Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten","description":"Eine Mutter fragte auf Reddit um Rat, nachdem sie ein desastr&#246;ses&#160;Bewerbungsgespr&#228;ch hinter sich hatte. Viele Nutzer waren v&#246;llig emp&#246;rt &#252;ber ihre&#160;Geschichte.","mainEntityOfPage":"https://www.merkur.de/leben/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html","datePublished":"2020-07-06T17:37:37+02:00","dateModified":"2020-07-06T18:02:10+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Allgemeine Zeitung Uelzen","logo":{"@type":"ImageObject","url":"https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png"}},"image":["https://www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSea.jpg","https://www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSe9.jpg","https://www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"az-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.az-online.de/"}},{"@type":"ListItem","name":"Ratgeber","position":2,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/"}},{"@type":"ListItem","name":"Karriere","position":3,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/karriere/"}},{"@type":"ListItem","name":"Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten","position":4,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRMT5FP" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135885'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.az-online.de/ratgeber/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/corona/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160392,"targetSelector":"#id-js-NavMainTeaser1160392"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160392"><span class="id-MainNav-el-link-text">Corona</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135890,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >az-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Ratgeber"
                                        href="//www.az-online.de/ratgeber/"
                                        ><span >Ratgeber</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Karriere"
                                        href="//www.az-online.de/ratgeber/karriere/"
                                        ><span >Karriere</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Bewerbungsgespräch: Frau empört das Internet mit ungewöhnlichem Verhalten</span>
                                        <link  href="//www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68750073" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68750073-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473723"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Wer ist schuld?</span></p><h2 class="id-Article-headline " itemprop="headline">Bewerbungsgespräch: Frau empört mit ungewöhnlichem Verhalten - „Du bist nicht nur unverschämt...“</h2><p class="id-Article-date"> <time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-07-06T17:37"
                       ><span class="id-DateTime-date">06.07.2020</span></time> </p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                      id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSf9.jpg 2200w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSac.jpg 342w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSGI.jpg 467w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaS75.jpg 512w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaS8e.jpg 640w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSBI.jpg 700w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSNG.jpg 1000w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSa7.jpg 1024w, //www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaS6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Bei einem Bewerbungsgespr&#228;ch steht ein Laptop und eine Tasse auf dem Tisch."
                         title="Bei einem Bewerbungsgespr&#228;ch steht ein Laptop und eine Tasse auf dem Tisch."
                         src="//www.az-online.de/bilder/2020/07/06/90007497/13723871-1996103738-beim-bewerbungsgespraech-spielt-auch-psychologie-eine-rolle-2uQIjHSgaSa7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1996,"width":3000,"copyright":"picture alliance\\/Silas Stein\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90007497","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;picture alliance/Silas Stein/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Beim Bewerbungsgespräch kann man viel falsch machen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Silas Stein/dpa</div></figcaption></figure> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Eine Mutter fragte auf Reddit um Rat, nachdem sie ein desaströses Bewerbungsgespräch hinter sich hatte. Viele Nutzer waren völlig empört über ihre Geschichte.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Eine Reddit-Nutzerin erz&auml;hlt auf der Plattform &uuml;ber eine <strong>Job-Absage</strong>, die sie unmittelbar nach dem <strong>Bewerbungsgespr&auml;ch</strong> erhielt. </li><li>Sie hoffte von den Usern zu erfahren, dass sie zu Unrecht abgelehnt wurde.</li><li>Viele Nutzer sind jedoch der Meinung, dass sich die Bewerberin falsch verhielt.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Die <a href="https://www.merkur.de/leben/karriere/absage-jobsuche-sind-absoluten-gos-fallen-fehler-bewerbung-zr-13613034.html" target="_blank" class="id-import-Link">Liste der Tabus bei Bewerbungsgespr&auml;chen</a>* ist sehr lang. Einige Klassiker sind dabei unter anderem <strong>unpassende Kleidung</strong>, <strong>unh&ouml;fliches Verhalten</strong> oder der Fehler, <strong>sich nicht gut genug &uuml;ber ein Unternehmen erkundigt zu haben</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Eine Reddit-Nutzerin legt zudem dar, welcher weitere Fehltritt die Chance auf einen Job minimiert. Sie selbst wundert sich allerdings dar&uuml;ber, dass sie wegen einer solchen <strong>vermeintlichen Banalit&auml;t</strong> sofort abgelehnt wurde. Andere Reddit-User k&ouml;nnen die Wut der Personalerin hingegen voll und ganz nachvollziehen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-storyadpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Mutter bringt Sohn zu Bewerbungsgespräch mit - dann eskaliert die Situation</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auf Reddit erz&auml;hlt die Mutter, dass sie bereits im M&auml;rz zu einem <strong>pers&ouml;nlichen Bewerbungsgespr&auml;ch</strong> im Sommer eingeladen wurde. An dem Tag des Gespr&auml;chs hatte sie allerdings keine Betreuung f&uuml;r ihren 7-Jahre alten Sohn gefunden. Kurzerhand fragte sie nach, <strong>ob sie ihr Kind zum Treffen mitbringen k&ouml;nnte</strong>, was die Personaler bejahten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie <a href="https://www.mirror.co.uk/news/weird-news/mum-branded-a-feeding-baby-22300174" rel="nofollow" target="_blank" class="id-import-Link">Mirror</a> berichtet, begann die Situation allerdings allm&auml;hlich zu eskalieren, als ihr Sohn mitten im Gespr&auml;ch Hunger hatte. Die Bewerberin erkundigte sich schlie&szlig;lich, ob es okay w&auml;re, <strong>ihrem Sohn mitgebrachtes Essen zu geben</strong>. Eine Frage, die der Personalerin ganz und gar nicht gefiel. Sie bat die Mutter darum, ihr Kind erst nach dem <a href="/ratgeber/karriere/bewerbungsgespraech-vorstellungsgespraech-zr-10367128.html" class="id-import-Link">Bewerbungsgespr&auml;ch</a> zu f&uuml;ttern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich grinste und sagte, er habe aber jetzt Hunger und ich w&uuml;rde mich deshalb gerne darum k&uuml;mmern. Sie sagte daraufhin, dass sie im B&uuml;ro keinen geeigneten Platz h&auml;tte, um ihn hinzusetzen, beziehungsweise h&auml;tte sie auch kein Essen f&uuml;r ihn. Ich stellte klar, dass ich eigenes Essen dabei habe, das ich ihm nur geben muss. Sie antwortete, dass all das warten muss, bis wir fertig sind. Ich lachte etwas und bat sie darum, <strong>meinem Sohn zu erkl&auml;ren, dass er warten soll</strong>. Er h&ouml;re vielleicht auf sie, aber eigentlich bezweifle ich das, da er ein Baby ist und wenn Babys Hunger haben, <strong>m&uuml;ssen sie gef&uuml;ttert werden</strong>&ldquo;, schilderte die Reddit-Nutzerin ihre Situation.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Letztendlich erlaubte die Personalerin ihr, ihrem Sohn vor dem B&uuml;ro Essen zu geben. Als sie fertig war und zur&uuml;ckkam, erhielt die Bewerberin jedoch eine sofortige <strong>Job-Absage</strong>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong><em>Lesen Sie auch</em></strong><em>: <a href="/ratgeber/karriere/bewerbung-rocken-ersten-satz-bewerbungsschreiben-zr-9989468.html" class="id-import-Link">Bewerbung: So&nbsp;begeistern&nbsp;Sie mit dem&nbsp;ersten Satz in Ihrem Anschreiben.</a></em></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Kind zum Bewerbungsgespräch mitbringen? Reddit-Nutzer sind ganz und gar nicht begeistert </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein Gro&szlig;teil der Reddit-Nutzer kann die Einstellung der Personalerin voll und ganz nachvollziehen. So schreibt eine Nutzerin beispielsweise, dass der potentielle Arbeitgeber wom&ouml;glich bef&uuml;rchtete, die Bewerberin <strong>k&ouml;nnte ihre Verpflichtungen als Mutter nicht zusammen mit einem Job unter einen Hut bringen</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Andere User stufen das Verhalten der Mutter generell als unprofessionell ein: &bdquo;Du bist nicht nur <strong>unversch&auml;mt und herablassend</strong>, sondern auch <strong>extrem unprofessionell</strong>. Du hattest Monate lang Zeit, eine Kinderbetreuung f&uuml;r dieses Gespr&auml;ch zu organisieren und hast das aber nicht getan.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Eine dritte Nutzerin erz&auml;hlt, dass sie ebenfalls schon einmal ihre Tochter zu einem Bewerbungsgespr&auml;ch mitgebrachte. Allerdings stellte sie sicher, dass ihr Kind <strong>vorher ausreichend gegessen hatte</strong>, um eine derartige Situation zu vermeiden. <em>(soa) *merkur.de ist teil des ppen-Digital-Netzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Auch interessant</strong>: <a href="/ratgeber/karriere/fragen-vorstellungsgespraech-bewerber-beeindrucken-zr-9138878.html" class="id-import-Link">Mit diesen zw&ouml;lf Fragen beeindrucken Sie jeden Personaler.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Video: LinkedIn - Künftig gibt es Vorstellungsvideos von Arbeitnehmern</span></h3><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c2ivfykpuoy1-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 id-LinkOverlay"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Zehn Dinge, die Sie im Bewerbungsgespräch sofort disqualifizieren</span></h3><div data-id-module="photoSwipe"
                      data-id-mconf=''
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href=""  
                                data-psimages=''
                                title=""><img src="//www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7cb.jpg" title="Wer sich zu viel schminkt oder &#252;berm&#228;&#223;ig stylt, der f&#228;llt bei 5 Prozent aller Personalchefs sofort durch. Wenn Sie sich also nicht gerade in einer Firma f&#252;r Stylingprodukte bewerben, sollten Sie knalligen Lippenstift, zu viel Haargel oder auff&#228;lligen Lidschatten lieber sein lassen." alt="Wer sich zu viel schminkt oder &#252;berm&#228;&#223;ig stylt, der f&#228;llt bei 5 Prozent aller Personalchefs sofort durch. Wenn Sie sich also nicht gerade in einer Firma f&#252;r Stylingprodukte bewerben, sollten Sie knalligen Lippenstift, zu viel Haargel oder auff&#228;lligen Lidschatten lieber sein lassen." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7EJ.jpg 300w, //www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7cb.jpg 171w, //www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7bf.jpg 256w, //www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7UI.jpg 334w, //www.az-online.de/bilder/2017/10/02/8736887/183024658-bewerbungsgespraech-fehler-2uQIjHSgb7KI.jpg 400w"/></a></figure><figure class="id-Article-content-item-gallery-images-el" ><a href=""  
                                data-psimages=''
                                title=""><img src="//www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSgancb.jpg" title="Zu schlaff, zu stark oder verschwitzt? Ein schlechter H&#228;ndedruck f&#228;llt bei sechs Prozent der Personaler negativ auf." alt="Zu schlaff, zu stark oder verschwitzt? Ein schlechter H&#228;ndedruck f&#228;llt bei sechs Prozent der Personaler negativ auf." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSganEJ.jpg 300w, //www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSgancb.jpg 171w, //www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSganbf.jpg 256w, //www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSganUI.jpg 334w, //www.az-online.de/bilder/2017/10/02/8736887/1787082275-bewerbungsgespraech-fehler-2uQIjHSganKI.jpg 400w"/></a></figure><figure class="id-Article-content-item-gallery-images-el" ><a href=""  
                                data-psimages=''
                                title=""><img src="//www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbcb.jpg" title="Wer mit einem Coffee-to-go oder der Coladose in der Hand beim Vorstellungsgespr&#228;ch erscheint, sorgt bei 14 Prozent der Recruiter f&#252;r Stirnrunzeln." alt="Wer mit einem Coffee-to-go oder der Coladose in der Hand beim Vorstellungsgespr&#228;ch erscheint, sorgt bei 14 Prozent der Recruiter f&#252;r Stirnrunzeln." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbEJ.jpg 300w, //www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbcb.jpg 171w, //www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbbf.jpg 256w, //www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbUI.jpg 334w, //www.az-online.de/bilder/2017/10/02/8736887/276628512-bewerbungsgespraech-fehler-2uQIjHSgcbKI.jpg 400w"/></a></figure><figure class="id-Article-content-item-gallery-images-el" ><a href=""  
                                data-psimages=''
                                title=""><img src="//www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqcb.jpg" title="Ihr bewerbt euch f&#252;r einen Job in der Bank, erscheint aber in Jeans und T-Shirt? Zu l&#228;ssige Kleidung disqualifiziert Sie bei 24 Prozent aller Personalchefs. Kleiden Sie sich also lieber etwas zu schick als zu bequem - damit macht man nichts falsch." alt="Ihr bewerbt euch f&#252;r einen Job in der Bank, erscheint aber in Jeans und T-Shirt? Zu l&#228;ssige Kleidung disqualifiziert Sie bei 24 Prozent aller Personalchefs. Kleiden Sie sich also lieber etwas zu schick als zu bequem - damit macht man nichts falsch." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqEJ.jpg 300w, //www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqcb.jpg 171w, //www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqbf.jpg 256w, //www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqUI.jpg 334w, //www.az-online.de/bilder/2017/10/02/8736887/1126172885-bewerbungsgespraech-fehler-2uQIjHSgbqKI.jpg 400w"/></a></figure></div><a title="Zehn Dinge, die Sie im Bewerbungsgespräch sofort disqualifizieren" class="id-LinkOverlay-link" href="/leben/karriere/zehn-no-gos-bewerbungsgespraech-personaler-zr-8736887.html">Zehn Dinge, die Sie im Bewerbungsgespräch sofort disqualifizieren</a></div> </div> </div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html&t=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html&text=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--report">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--report idjs-simpletab-nav-item" title="Fehler melden"
                               data-id-ct='{"category":"ActionBox", "action":"Report clicked"}'
                               data-id-simpletab-target="#id-js-report-76385435--top"
                               data-id-module="lazyload"
                               data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1135890, "referenceName" : "form_fehler_melden", "targetId" : "#id-js-report-76385435--top"}'>
                                <span class="id-Actionbox-items-el-text">Fehler melden</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-report-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76385435--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html&t=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html&text=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Bewerbungsgespr%C3%A4ch:%20Frau%20emp%C3%B6rt%20mit%20ungew%C3%B6hnlichem%20Verhalten%20-%20%E2%80%9EDu%20bist%20nicht%20nur%20unversch%C3%A4mt...%E2%80%9C - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html"></a></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "90007497", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90007497",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90007497",
                                            disqus_url = "https://www.az-online.de/ratgeber/karriere/bewerbungsgespraech-mutter-empoert-internet-ungewoehnlichem-verhalten-job-kind-stelle-beruf-zr-90007497.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="6ecb4b5e-a928-4e5b-9a62-d68daa3d2857" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="874d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="874d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6205d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6205d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="524e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="524e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/leser-werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/sommerabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sommer-Deal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/ad406d56c09b4c28a6f59d8bb7ecc9d8"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
