<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang | Gesundheit</title><meta content="Raucher z&#228;hlen zur Risikogruppe und sind gef&#228;hrdet, schwer an Covid-19 zu erkranken &#8211; davon gehen Mediziner aus. Eine aktuelle Studie zeichnet ein neues Bild." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Sch&#252;tzt Rauchen vor Corona? Regensburger Forscher wollen neuen Zusammenhang gefunden haben" property="og:title"/><meta content="Ratgeber" property="article:section"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/03/11/13593986/60318740-menschen-jahren-gelten-covid-19-risikogruppe-doch-nicht-alter-auch-rauchen-steigert-risiko-dass-coro-2uQIjHSg95ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Raucher zählen zur Risikogruppe und sind gefährdet, schwer an Covid-19 zu erkranken – davon gehen Mediziner aus. Eine aktuelle Studie zeichnet ein neues Bild. " property="og:description"/><meta content="2020-11-18T17:19:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/gesundheit/allgemein/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html" rel="canonical"/><link rel="alternate" href="/ratgeber/gesundheit/rssfeed.rdf" type="application/rss+xml" title="Gesundheit"/><link href="https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/c6c411749899f39d318454f69111f6b0/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html',
                title: 'Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang | Gesundheit',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Ratgeber|Gesundheit', 
                dimension4: 'metis', 
                dimension5: '13593986', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202011181719', 
                dimension10: 'keine', 
                dimension11: 'Coronavirus', 
                dimension12: '7676',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang | Gesundheit",
                "section":      "Ratgeber"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TRMT5FP');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/health",
                    "dfpAdUrl": "/5176/idan.az-online.de/health",
                    "targeting": [{"key":"categoryId","values":null,"value":"1135891"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"13593986"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"260"},{"key":"zone","values":null,"value":"health"},{"key":"uid","values":null,"value":"98d1c11e-08fb-db38-818f-bf2571b53ecb"}],
                    "nativeZone": "health",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/gesundheit/allgemein/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html#id","headline":"Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang","description":"Raucher z&#228;hlen zur Risikogruppe und sind gef&#228;hrdet, schwer an Covid-19 zu erkranken &#8211; davon gehen Mediziner aus. Eine aktuelle Studie zeichnet ein neues Bild.","mainEntityOfPage":"https://www.merkur.de/gesundheit/allgemein/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html","datePublished":"2020-11-18T17:19:00+01:00","dateModified":"2020-11-18T17:20:53+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Allgemeine Zeitung Uelzen","logo":{"@type":"ImageObject","url":"https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png"}},"image":["https://www.az-online.de/bilder/2020/03/11/13593986/60318740-menschen-jahren-gelten-covid-19-risikogruppe-doch-nicht-alter-auch-rauchen-steigert-risiko-dass-coro-2uQIjHSg95ea.jpg","https://www.az-online.de/bilder/2020/03/11/13593986/60318740-menschen-jahren-gelten-covid-19-risikogruppe-doch-nicht-alter-auch-rauchen-steigert-risiko-dass-coro-2uQIjHSg95e9.jpg","https://www.az-online.de/bilder/2020/03/11/13593986/60318740-menschen-jahren-gelten-covid-19-risikogruppe-doch-nicht-alter-auch-rauchen-steigert-risiko-dass-coro-2uQIjHSg95ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"az-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.az-online.de/"}},{"@type":"ListItem","name":"Ratgeber","position":2,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/"}},{"@type":"ListItem","name":"Gesundheit","position":3,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/gesundheit/"}},{"@type":"ListItem","name":"Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang","position":4,"item":{"@type":"Thing","@id":"//www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRMT5FP" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135885'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.az-online.de/ratgeber/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/corona/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160392,"targetSelector":"#id-js-NavMainTeaser1160392"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160392"><span class="id-MainNav-el-link-text">Corona</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135891,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >az-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Ratgeber"
                                        href="//www.az-online.de/ratgeber/"
                                        ><span >Ratgeber</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Gesundheit"
                                        href="//www.az-online.de/ratgeber/gesundheit/"
                                        ><span >Gesundheit</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Coronavirus: Schützt Rauchen vor Corona? Studie findet neuen Zusammenhang</span>
                                        <link  href="//www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-82560678" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-82560678-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473723"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Gefährliches Laster?</span></p><h2 class="id-Article-headline " itemprop="headline">Schützt Rauchen vor Corona? Regensburger Forscher wollen neuen Zusammenhang gefunden haben</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-11-18T17:19"
                       ><span class="id-DateTime-date">18.11.2020</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html&t=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html&text=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--report">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--report idjs-simpletab-nav-item" title="Fehler melden"
                               data-id-ct='{"category":"ActionBox", "action":"Report clicked"}'
                               data-id-simpletab-target="#id-js-report-76385435--top"
                               data-id-module="lazyload"
                               data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1135891, "referenceName" : "form_fehler_melden", "targetId" : "#id-js-report-76385435--top"}'>
                                <span class="id-Actionbox-items-el-text">Fehler melden</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-report-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76385435--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html&t=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html&text=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Sch%C3%BCtzt%20Rauchen%20vor%20Corona?%20Regensburger%20Forscher%20wollen%20neuen%20Zusammenhang%20gefunden%20haben - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html"></a></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Raucher zählen zur Risikogruppe und sind gefährdet, schwer an Covid-19 zu erkranken – davon gehen Mediziner aus. Eine aktuelle Studie zeichnet ein neues Bild. </p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c1ow1f3a4cmp-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Vor allem für ältere und immunschwache Menschen birgt eine Coronavirus-Infektion die Gefahr, einen gefährlichen Krankheitsverlauf zu nehmen. </li><li>Je nach Gesundheitszustand kann es aber auch j&uuml;ngere Menschen hart treffen. Nach aktuellem Kenntnisstand sind <a href="https://www.merkur.de/leben/gesundheit/nichtraucher-werden-so-ueberstehen-sie-entzugserscheinungen-zr-13712645.html" class="id-import-Link">vor allem Raucher gef&auml;hrdet*</a>. </li><li>Wer raucht, schadet seinen Bronchien, was schwere Covid-19-Verl&auml;ufe beg&uuml;nstigt &ndash; soweit die Annahme der meisten Mediziner. <strong>Regensburger Forscher haben sich erneut mit der Thematik besch&auml;ftigt</strong>. </li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Update vom 18.11.2020: Raucher leiden weniger lang an Corona-Symptomen – zeigt eine klein angelegte Auswertung</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad5" style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-82561563-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Die Daten von 1.084 Corona-Patienten aus Regensburg und Umgebung hatten Forscher aus Regensburg ihrer Studie zugrunde gelegt. Sie gingen dabei der Frage nach, wie sich Rauchen auf den Krankheitsverlauf auswirkt. Mit 419 wieder gesunden Patienten wurde sechs Wochen nach der Infektion ein Telefoninterview gef&uuml;hrt &ndash; 50 davon waren Raucher, 367 Nichtraucher, zwei Patienten machten dazu keine Angabe. Das Ergebnis der Auswertung: <strong>Raucher litten im Schnitt wesentlich k&uuml;rzer an Corona-Symptomen als die befragten Nichtraucher. </strong>Au&szlig;erdem berichteten die Raucher der Regensburger Studie zufolge seltener von Geruchs-Geschmacksst&ouml;rungen, Erk&auml;ltungen und Atemst&ouml;rungen. Dr. Benedikt Lampl vom Regensburger Gesundheitsamt &uuml;ber die weniger ausgepr&auml;gten Symptome bei Rauchern: &bdquo;Man k&ouml;nnte sich zum Beispiel vorstellen, Raucher leiden ja h&auml;ufig an Raucherhusten. Das hei&szlig;t, das ist ein &sbquo;Symptom&lsquo;, das die Raucher dauerhaft haben unter Umst&auml;nden. So dass ein zus&auml;tzlicher Husten durch eine entsprechende Infektion in der eigenen Wahrnehmung gar nicht so ins Gewicht f&auml;llt, insbesondere dann, wenn er nur leicht ausgepr&auml;gt ist.&ldquo;&nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><a href="https://www.rtl.de/cms/studie-schuetzt-rauchen-vor-corona-4651655.html" rel="nofollow" target="_blank" class="id-import-Link">Lampl warnt rtl.de zufolge zudem</a>: &bdquo;<strong>Die Frage, ob man quasi zum Raucher werden sollte, um sich vor einer Covid-Infektion zu sch&uuml;tzen, kann man als Mediziner nur nachdr&uuml;cklich mit NEIN beantworten</strong>.&ldquo;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad7" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-82561566-storyadpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Update vom 23.04.2020: Raucher zählen unabhängig vom Alter zur Covid-19-Risikogruppe</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Daten aus China hatten gezeigt, dass Rauchen unabh&auml;ngig vom Alter das Risiko f&uuml;r schwere <a href="https://www.merkur.de/leben/gesundheit/coronavirus-schutz-sars-cov-2-soziale-kontakte-meiden-zr-13560415.html" target="_blank" class="id-import-Link">Covid-19-Verl&auml;ufe immens erh&ouml;ht</a>*.&nbsp;Professor Michael Pfeifer, Gesch&auml;ftsf&uuml;hrer der Deutschen Gesellschaft f&uuml;r Pneumologie und Beatmungsmedizin (DGP) r&auml;t deshalb: &quot;<strong>Direkt mit dem Rauchen aufh&ouml;ren</strong>&quot;. <a href="https://www.deutschlandfunk.de/covid-19-warum-raucher-staerker-durch-das-coronavirus.2850.de.html?drn%3Anews_id=1111718" target="_blank" class="id-import-Link">Im Interview mit Deutschlandfunk</a> sagte er: &quot;Unsere Atemwege sind mit so genannten Flimmerh&auml;rchen ausgekleidet, die f&uuml;r die Selbstreinigung der Atemwege sorgen.&quot; Durch das Rauchen w&uuml;rden die Flimmerh&auml;rchen gesch&auml;digt werden, was daf&uuml;r sorgen kann, dass Coronaviren es deutlich leichter haben, &uuml;ber die Lunge in den K&ouml;rper einzudringen und sich dann weiter zu verbreiten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch wenn die durch Rauchen gesch&auml;digte Bronchialschleimhaut einige Zeit braucht, um sich wieder zu erholen und bei langj&auml;hrigen Rauchern sogar dauerhaft gesch&auml;digt bleiben kann, <strong>sieht Pfeifer eine sinnvolle Ma&szlig;nahme im sofortigen Rauchstopp</strong> - auch in Hinblick darauf, dass Zigaretten alles andere als gesundheitlich f&ouml;rderlich sind. Auch <a href="https://www.merkur.de/leben/gesundheit/schwere-krankheiten-durch-e-zigaretten-diesen-gefahren-sollten-sich-beim-rauchen-bewusst-sein-zr-13008087.html" target="_blank" class="id-import-Link">bedenkliche Inhaltsstoffe im Liquid von E-Zigaretten</a>* schaden der Bronchialschleimhaut, k&ouml;nnen krebserregend wirken und das Risiko f&uuml;r Herzinfarkt und Schlaganfall erh&ouml;hen.&nbsp;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Update vom 23.03.2020: Auch junge Menschen von schweren Covid-19-Verläufen betroffen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Viele junge Menschen haben sich bisher in Sicherheit gewogen in Hinblick auf die neuartige Lungenkrankheit Covid-19. Doch neue Untersuchungen zeigen, dass eine <a href="https://www.merkur.de/leben/gesundheit/coronavirus-covid-19-deutschland-meldet-niedrige-todesrate-geheilte-menschen-wohl-immun-zr-13607781.html" target="_blank" class="id-import-Link">Infektion mit Coronaviren</a>* auch bei j&uuml;ngeren Menschen schwere Verl&auml;ufe nehmen kann. US-amerikanische Forscher hatten die bis zum 16. M&auml;rz gemeldeten Coronavirus-Infektionen in den USA ausgewertet. <strong>508 Patienten mussten wegen schwerer Krankheitsverl&auml;ufe im Krankenhaus behandelt werden, davon waren 20 Prozent 20 bis 44 Jahre alt - also fast ein Viertel</strong>.&nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6912e2.htm" target="_blank" class="id-import-Link--action">Zur Studie</a></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Artikel vom 19.03.2020</strong>: Immer neue&nbsp;best&auml;tigte Coronavirus-Infektionen weltweit lassen&nbsp;nicht aufatmen. <strong>Das Coronavirus Resource Center der Johns Hopkins Universit&auml;t meldete weltweit bisher&nbsp;2.649.680 F&auml;lle der neuartigen Lungenkrankheit Covid-19</strong>. 184.643 Tote werden beklagt (Stand 23.04.2020). In Deutschland mit bisher&nbsp;150.773 gemeldeten Coronavirus-Infektionen kam es bereits zu 5.319 Todesf&auml;llen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong><em>Mehr zum Thema</em></strong>:&nbsp;<a href="/ratgeber/gesundheit/coronavirus-niedrige-covid-19-todesrate-deutschland-prozent-patienten-wieder-gesund-zr-13607781.html" class="id-import-Link"><em>Covid-19: Deutschland meldet niedrige Todesrate - bereits geheilte Menschen wohl immun</em></a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Corona-Pandemie: Im Mittel waren die Patienten 51 Jahre alt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Schwere Krankheitsverläufe werden vor allem bei Risikogruppen beobachtet, wie das Robert Koch-Institut (RKI) als Bundesoberbehörde für Infektionskrankheiten und nicht übertragbare Krankheiten meldet. Dazu zählen: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>ältere Menschen (ab etwa 50 Jahren steigt das Risiko für einen schweren Verlauf)</li><li>Raucher</li><li>Personen mit Vorerkrankungen des Herzens, der Lunge (etwa Asthma oder chronische Bronchitis) oder der Leber (chronischen Lebererkrankungen)</li><li>Menschen mit <a href="https://www.merkur.de/leben/gesundheit/diabetes-sich-diese-einfache-regel-haelt-bekommt-diabetes-griff-zr-10621218.html" target="_blank" class="id-import-Link">Diabetes</a>*, Krebs oder geschw&auml;chtem Immunsystem (z.B. durch Einnahme von Medikamenten, die die Abwehr schw&auml;chen, wie Cortison)</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">F&uuml;r j&uuml;ngere und gesunde Menschen bedeutet eine <a href="https://www.merkur.de/leben/gesundheit/covid-19coronavirus-steckt-sich-coronaviren-zr-13564695.html" target="_blank" class="id-import-Link">Infektion mit Coronaviren</a>* in der Regel keine Lebensgefahr, doch auch hier sind schwere Krankheitsverl&auml;ufe m&ouml;glich. Das RKI fasst zusammen: &quot;<strong>Die Krankheitsverl&auml;ufe sind unspezifisch, vielf&auml;ltig und variieren stark, von symptomlosen Verl&auml;ufen bis zu schweren Pneumonien mit Lungenversagen und Tod</strong>. Daher lassen sich keine allgemeing&uuml;ltigen Aussagen zum 'typischen' Krankheitsverlauf machen&quot;. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Menschen, die sich mit Coronaviren angesteckt haben, aber keine Symptome zeigen, gehen in der Regel nicht zum Arzt. Die Krankheit wird nicht erkannt. Es gibt allerdings valide Zahlen aus China: <strong>Die bis&nbsp;zum 20.02.2020 erfassten 5.924 laborbest&auml;tigten F&auml;lle in China verliefen bei rund 80 Prozent der Patienten milde bis moderat</strong>, wie das RKI berichtete. 14 Prozent verliefen schwer, aber nicht lebensbedrohlich und sechs Prozent der F&auml;lle&nbsp;wurden als kritisch bis lebensbedrohlich eingestuft. Im Mittel waren die chinesischen Patienten 51 Jahre alt, gut dreiviertel der F&auml;lle traten in der Altersgruppe der 30- bis 69-J&auml;hrigen auf. Auff&auml;llig war, dass die unter 20-J&auml;hrigen mit 2,4 Prozent kaum betroffen waren. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong><em>Lesen Sie auch</em></strong>: <a href="/ratgeber/gesundheit/coronavirus-symptome-geschmackssinn-geruchsverlust-fieber-ausschlag-hirnschaeden-zr-13452874.html" class="id-import-Link"><em>Coronavirus: Die typischen Symptome einer Infektion mit Sars-CoV-2</em></a><a href="/ratgeber/gesundheit/coronavirus-symptome-geschmackssinn-geruchsverlust-fieber-ausschlag-hirnschaeden-zr-13452874.html" class="id-import-Link">.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Todesfälle als Folge von Covid-19 in Deutschland: Rentner besonders gefährdet</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>F&uuml;r Deutschland gibt es noch keine Auswertung nach Alter</strong>, jedoch eine Aufschl&uuml;sselung nach Bundesland wurde ver&ouml;ffentlicht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Best&auml;tigte Coronavirus-Infektionen in Deutschland nach Bundesland</strong> (Stand 23.04.2020): </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Nordrhein-Westfalen: 30.584 Fälle, 999 Todesfälle</li><li>Bayern: 39.395 Fälle, 1.476 Todesfälle</li><li>Baden-Württemberg: 29.443 Fälle, 1.113 Todesfälle</li><li>Niedersachsen: 9.391 Fälle, 340 Todesfälle</li><li>Berlin: 5.324 Fälle, 105 Todesfälle</li><li>Hessen: 7.593 Fälle, 286 Todesfälle</li><li>Hamburg: 4.286 Fälle, 113 Todesfälle</li><li>Rhein­land-Pfalz: 5.643 Fälle, 131 Todesfälle</li><li>Sachsen: 4.327 Fälle, 127 Todesfälle</li><li>Mecklenburg-Vorpommern: 659 Fälle, 15 Todesfälle</li><li>Brandenburg: 2.447 Fälle, 84 Todesfälle</li><li>Schleswig-Holstein: 2.530 Fälle, 84 Todesfälle</li><li>Saarland: 2.395 Fälle, 99 Todesfälle</li><li>Sachsen-Anhalt: 1.425 Fälle, 34 Todesfälle</li><li>Bremen: 672 Fälle, 27 Todesfälle</li><li>Thüringen: 1.932 Fälle, 61 Todesfälle</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>Quellen: <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Fallzahlen.html" target="_blank" class="id-import-Link">www.rki.de</a>; <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Steckbrief.html#doc13776792bodyText2" target="_blank" class="id-import-Link">www.rki.de/Steckbrief</a>; <a href="https://www.ndr.de/ratgeber/gesundheit/Coronavirus-Fragen-und-Antworten" target="_blank" class="id-import-Link">www.nrd.de</a>; <a href="https://experience.arcgis.com/experience/685d0ace521648f8a5beeeee1b9125cd" target="_blank" class="id-import-Link">www.experience.arcqis.com</a>; <a href="https://www1.wdr.de/nachrichten/bf-corona-virus-faelle-nrw-100.html" target="_blank" class="id-import-Link">www.wdr.de</a>; <a href="https://coronavirus.jhu.edu/map.html" target="_blank" class="id-import-Link">https://coronavirus.jhu.edu/map.html</a>; <a href="https://www.businessinsider.de/wissenschaft/auch-viele-junge-menschen-sind-von-schwerer-covid-19-erkrankung-betroffen-hat-eine-neue-us-studie-herausgefunden" target="_blank" class="id-import-Link">www.businessinsider.de</a></em></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Weiterlesen</strong>: <a href="/ratgeber/gesundheit/coronavirus-quarantaene-wegen-sars-cov-2-infektion-muessen-jetzt-beachten-zr-13591544.html" class="id-import-Link">Quarant&auml;ne wegen COVID-19? Das m&uuml;ssen Sie jetzt beachten</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Umfrage zum Thema</span></h3><div class="id-Article-content-item"><script data-id="88218">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>jg</em></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 id-LinkOverlay"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Wann ist Hypochondrie eine gefährliche Störung?</span></h3><div 
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18cb.jpg" title="Nur Kopfschmerz - oder etwas ernsteres?&#160;Menschen mit Hypochondrie vermuten hinter Allerwelts-Symptomen schwere, manchmal t&#246;dliche Krankheiten. Foto: Christin Klose" alt="Nur Kopfschmerz - oder etwas ernsteres?&#160;Menschen mit Hypochondrie vermuten hinter Allerwelts-Symptomen schwere, manchmal t&#246;dliche Krankheiten. Foto: Christin Klose" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18EJ.jpg 300w, //www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18cb.jpg 171w, //www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18bf.jpg 256w, //www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18UI.jpg 334w, //www.az-online.de/bilder/2019/05/29/12331909/809285509-urn-newsml-dpa-com-20090101-190529-99-426224_large_4_3-18KI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3ecb.jpg" title="Julia Scharnhorst ist Diplom-Psychologin und Mitglied im Berufsverband Deutscher Psychologinnen und Psychologen. Foto: Fredi Lang/BDP/dpa-tmn" alt="Julia Scharnhorst ist Diplom-Psychologin und Mitglied im Berufsverband Deutscher Psychologinnen und Psychologen. Foto: Fredi Lang/BDP/dpa-tmn" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3eEJ.jpg 300w, //www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3ecb.jpg 171w, //www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3ebf.jpg 256w, //www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3eUI.jpg 334w, //www.az-online.de/bilder/2019/05/29/12331909/855766788-urn-newsml-dpa-com-20090101-190529-99-426228_large_4_3-3eKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-Wcb.jpg" title="Dr. Christa Roth-Sackenheim ist Fach&#228;rztin f&#252;r Neurologie und Psychiatrie und Vorsitzende des Berufsverbands Deutscher Psychiater (BVDP). Foto: BVDP/dpa-tmn" alt="Dr. Christa Roth-Sackenheim ist Fach&#228;rztin f&#252;r Neurologie und Psychiatrie und Vorsitzende des Berufsverbands Deutscher Psychiater (BVDP). Foto: BVDP/dpa-tmn" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-WEJ.jpg 300w, //www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-Wcb.jpg 171w, //www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-Wbf.jpg 256w, //www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-WUI.jpg 334w, //www.az-online.de/bilder/2019/05/29/12331909/692362510-urn-newsml-dpa-com-20090101-190529-99-426227_large_4_3-WKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1Kcb.jpg" title="Sven Steffes-Holl&#228;nder ist Facharzt f&#252;r Psychosomatische Medizin und Psychotherapie sowie Chefarzt an der Heiligenfeld Klinik Berlin. Foto: Petra Balling/Heiligenfeld Klinik Berlin/dpa-tmn" alt="Sven Steffes-Holl&#228;nder ist Facharzt f&#252;r Psychosomatische Medizin und Psychotherapie sowie Chefarzt an der Heiligenfeld Klinik Berlin. Foto: Petra Balling/Heiligenfeld Klinik Berlin/dpa-tmn" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1KEJ.jpg 300w, //www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1Kcb.jpg 171w, //www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1Kbf.jpg 256w, //www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1KUI.jpg 334w, //www.az-online.de/bilder/2019/05/29/12331909/1095413269-urn-newsml-dpa-com-20090101-190529-99-426222_large_4_3-1KKI.jpg 400w"/></figure></div><a title="Wann ist Hypochondrie eine gefährliche Störung?" class="id-LinkOverlay-link" href="/ratgeber/gesundheit/wann-ist-hypochondrie-eine-gefaehrliche-stoerung-zr-12331909.html">Wann ist Hypochondrie eine gefährliche Störung?</a></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>*merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;picture alliance/dpa/Jens Kalaene</p> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad9" ><div data-id-trfPlaceholder="" id="traffective-ad-82561567" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "13593986", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13593986",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13593986",
                                            disqus_url = "https://www.az-online.de/ratgeber/gesundheit/coronavirus-rauchen-risikogruppe-raucher-atemwege-symptome-krankheitsverlauf-zr-13593986.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="15ddbed9-ac9c-45f5-81b0-896cf33ec49d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="352d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="352d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6025d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6025d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="541e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="541e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/jahresendspurt-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jahresendspurt-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/9fa4126889084c9880c8081ca863f1af"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
