<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: „Halten Sie den Mund“ | Politik</title><meta content="Am Dienstagabend waren US-Pr&#228;sident Donald Trump und Joe Biden in einer TV-Debatte aufeinander getroffen. Die Diskussion entbrannte gleich zu Beginn, Trump attackierte sogar die Familie von Joe Biden.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="TV-Duell wird zur Schlammschlacht: Trump attackiert Bidens Familie - der schl&#228;gt zur&#252;ck: &#8222;Halten Sie den Mund!&#8220;" property="og:title"/><meta content="Politik" property="article:section"/><meta content="USA" property="article:tag"/><meta content="US-Wahl 2020" property="article:tag"/><meta content="Joe Biden" property="article:tag"/><meta content="donald trump" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="«Black Lives Matter»-Bewegung" property="article:tag"/><meta content="https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/09/29/90056488/24052025-donald-trump-bei-der-debatte-am-abend-2uOLkF2DXOef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Am Dienstagabend waren US-Präsident Donald Trump und Joe Biden in einer TV-Debatte aufeinander getroffen. Die Diskussion entbrannte gleich zu Beginn, Trump attackierte sogar die Familie von Joe Biden. " property="og:description"/><meta content="2020-09-30T07:15:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/939bdcdc3c7ace6819940a0881541e02/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html',
                title: 'TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: \u201EHalten Sie den Mund\u201C | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90056488', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202009300715', 
                dimension10: 'keine', 
                dimension11: 'USA|US-Wahl 2020|Joe Biden|donald trump|Coronavirus|«Black Lives Matter»-Bewegung', 
                dimension12: '21830',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: \u201EHalten Sie den Mund\u201C | Politik",
                "section":      "Politik"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TRMT5FP');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/politik",
                    "dfpAdUrl": "/5176/idan.az-online.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1135895"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90056488"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"260"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"b969609f-c1f1-d6c4-76b0-d891f2b8f62f"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html#id","headline":"TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: „Halten Sie den Mund“","description":"Am Dienstagabend waren US-Pr&#228;sident Donald Trump und Joe Biden in einer TV-Debatte aufeinander getroffen. Die Diskussion entbrannte gleich zu Beginn, Trump attackierte sogar die Familie von Joe Biden.&#160;","mainEntityOfPage":"https://www.merkur.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html","datePublished":"2020-09-30T07:15:00+02:00","dateModified":"2020-09-30T07:18:30+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Allgemeine Zeitung Uelzen","logo":{"@type":"ImageObject","url":"https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png"}},"image":["https://www.az-online.de/bilder/2020/09/29/90056488/24052025-donald-trump-bei-der-debatte-am-abend-2uOLkF2DXOea.jpg","https://www.az-online.de/bilder/2020/09/29/90056488/24052025-donald-trump-bei-der-debatte-am-abend-2uOLkF2DXOe9.jpg","https://www.az-online.de/bilder/2020/09/29/90056488/24052025-donald-trump-bei-der-debatte-am-abend-2uOLkF2DXOec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"az-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.az-online.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.az-online.de/politik/"}},{"@type":"ListItem","name":"TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: „Halten Sie den Mund“","position":3,"item":{"@type":"Thing","@id":"//www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRMT5FP" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135895'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/corona/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160392,"targetSelector":"#id-js-NavMainTeaser1160392"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160392"><span class="id-MainNav-el-link-text">Corona</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >az-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.az-online.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >TV-Duell (USA) wird Schlammschlacht: Trump attackiert Bidens Familie - der reagiert: „Halten Sie den Mund“</span>
                                        <link  href="//www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68750073" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68750073-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473723"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Hitzige Debatte entfacht</span></p><h2 class="id-Article-headline " itemprop="headline">TV-Duell wird zur Schlammschlacht: Trump attackiert Bidens Familie - der schlägt zurück: „Halten Sie den Mund!“</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-09-30T07:15"
                       ><span class="id-DateTime-date">30.09.2020</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c5zpxfgb87bd-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html&t=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html&text=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--report">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--report idjs-simpletab-nav-item" title="Fehler melden"
                               data-id-ct='{"category":"ActionBox", "action":"Report clicked"}'
                               data-id-simpletab-target="#id-js-report-76385435--top"
                               data-id-module="lazyload"
                               data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1135895, "referenceName" : "form_fehler_melden", "targetId" : "#id-js-report-76385435--top"}'>
                                <span class="id-Actionbox-items-el-text">Fehler melden</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-report-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76385435--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76385435--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html&t=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html&text=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=TV-Duell%20wird%20zur%20Schlammschlacht:%20Trump%20attackiert%20Bidens%20Familie%20-%20der%20schl%C3%A4gt%20zur%C3%BCck:%20%E2%80%9EHalten%20Sie%20den%20Mund!%E2%80%9C - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html"></a></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Am Dienstagabend waren US-Präsident Donald Trump und Joe Biden in einer TV-Debatte aufeinander getroffen. Die Diskussion entbrannte gleich zu Beginn, Trump attackierte sogar die Familie von Joe Biden. </p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Das erste TV-Duell vor der <a href="https://www.merkur.de/politik/usa-praesidentschaftswahl-2020-praesident-demokraten-republikaner-donald-trump-joe-biden-wahlsystem-13570529.html" class="id-import-Link">US-Wahl 2020*</a> zwischen <strong>Donald Trump</strong> und <strong>Joe Biden</strong> stand am Dienstagabend (Ortszeit) an.</li><li>Festgelegte Themen waren etwa die <strong>Corona-Pandemie</strong> und die <strong>Rassismus-Debatte</strong>.</li><li>Trump stellte Biden als inkompetent dar – der schlägt mit deutlichen Worten zurück.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 30. September, 7.15 Uhr:</strong> Eine Blitzumfrage zeigt, was die US-Amerikaner von dem TV-Duell gehalten haben*. Bei vielen bliebt vor allem ein negativer Eindruck zur&uuml;ck, der sich leicht durch das Verhalten der Kandidaten f&uuml;r die US-Wahl 2020 erkl&auml;ren l&auml;sst. Einen klaren Sieger der Debatte gibt es nicht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 5 Uhr:</strong> <strong>US-Pr&auml;sident Donald Trump</strong> und sein <strong>Herausforderer Joe Biden</strong> haben sich bei ihrer ersten <strong>Fernsehdebatte</strong> harte Wortgefechte geliefert. &bdquo;Halt den Mund, Mann!&ldquo; rief Biden seinem Rivalen am Dienstagabend (Ortszeit) zu, nachdem der Pr&auml;sident ihm wiederholt ins Wort gefallen war. &bdquo;Es ist schwer, bei diesem Clown zu Wort zu kommen.&ldquo; Der fr&uuml;here <strong>Vizepr&auml;sident</strong> bezichtigte Trump f&uuml;nf Wochen vor der <strong>Pr&auml;sidentschaftswahl</strong> am 3. November zudem der &bdquo;L&uuml;gen&ldquo; unter anderem im Umgang mit der <strong>Corona-Pandemie</strong>: &bdquo;Alle wissen, dass er ein L&uuml;gner ist.&ldquo;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch auch die Familien der beiden waren in der Debatte Thema. So bezichtigte Trump den Sohn seines Herausforderers des Drogenbesitzes. Trump unterbrach Biden nicht nur so h&auml;ufig, dass <strong>Moderator Chris Wallace</strong> ihn wiederholt zurechtwies; er fuhr selbst eine Reihe von Attacken gegen seinen <strong>Herausforderer</strong> von den oppositionellen Demokraten. Biden werde von der &bdquo;radikalen Linken&ldquo; manipuliert und sei alles andere als &bdquo;schlau&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA: TV-Duell zwischen Trump und Biden beendet - Harte Wortgefechte am Abend </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 4:35 Uhr:</strong> &bdquo;Ich hoffe es gibt eine faire Wahl. Und wenn es die gibt, dann bin ich an Board&ldquo;, ist sich Trump auch am Ende des <strong>TV-Duells</strong> sicher. &quot;Es war eine interessante Unterhaltung&quot;, bedankt sich Moderator Chris Wallace schmunzelnd bei Trump und Biden. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA: TV-Duell im Live-Ticker: Donald Trump kritisiert Briefwahl: „Das wird ein Betrug...“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 4.25 Uhr:</strong> Auch beim <strong>Klimawandel</strong> sind sich Trump und Biden uneinig. &bdquo;Sie waren doch Vize-Pr&auml;sident. Wieso ist die Welt nicht schon sauberer?&ldquo;, greift <strong>Trump</strong> seinen Herausforderer erneut an. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Wie zuversichtlich k&ouml;nnen W&auml;hler sein, dass das eine faire <strong>Wahl</strong> wird? Was sind Sie bereit zu tun, dass der n&auml;chste Pr&auml;sident der legitime <strong>Gewinner</strong> der Wahl wird?&ldquo;, leitet Wallace direkt den n&auml;chsten Themenblock ein. &bdquo;Wir werden sicherstellen, dass die Personen, die nicht per <strong>Briefwahl</strong> w&auml;hlen wollen, sicher w&auml;hlen k&ouml;nnen. Dass Abstand gehalten werden kann und dass ihre Stimme auch gez&auml;hlt werden&ldquo;, so Biden. &bdquo;Er kann Sie nicht davon abhalten, dass ihre Stimme gez&auml;hlt wird. Wenn ich verliere, werde ich das akzeptieren. Wenn wir aber die Stimmen haben, dann muss er gehen. Stellen Sie einfach sicher: Sie haben die Kontrolle, wie unser Land in der Zukunft aussehen wird. Ob wir weiter mit L&uuml;gen leben m&uuml;ssen&quot;. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich habe die Wahl gewonnen, schauen Sie sich <strong>Hillary Clinton</strong> an&ldquo;, beginnt Trump zun&auml;chst. Er kritisiere vor allem die Stimmzettel der Briefwahl. &bdquo;Das wird ein Betrug, wie Sie ihn noch nie gesehen haben&ldquo;. Trump ist sich trotzdem sicher, die Wahl zu gewinnen. &bdquo;Vielleicht werden wir es im November aber auch noch gar nicht wissen, wenn die Briefwahl-Unterlagen noch herumschwirren&ldquo;, kritisiert Trump weiter. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Erstes TV-Duell zur US-Wahl 2020: Donald Trump attackiert Sohn von Joe Biden: „Besitz von Kokain“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 4:15 Uhr:</strong> &bdquo;Mit diesem <strong>Pr&auml;sidenten</strong> werden wir schwacher, &auml;rmer und gewaltt&auml;tiger&ldquo;, ist sich Biden sicher. &bdquo;Er hat die Rezession verursacht und uns schw&auml;cher gemacht. Als ich im <strong>Amt</strong> war, hatten wir 15 Prozent weniger Gewalt. Das geht auf seine Rechnung&ldquo;. Dann wird auch Biden pers&ouml;nlich: &bdquo;So wie Sie &uuml;ber das Milit&auml;r reden: Das waren Helden! Mein Sohn war beim <strong>Milit&auml;r</strong>!&ldquo; - &bdquo;Reden Sie von Ihrem Sohn Hunter? Der wurde doch unehrenhaft entlassen? Wegen Besitzes von Kokain!&ldquo;, so Trump. &bdquo;Davon stimmt nichts. Ich bin stolz auf meinen Sohn. Er hat sein Problem &uuml;berwunden&ldquo;, versucht Biden sein Rede-Recht erneut an sich zu rei&szlig;en. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Biden wies auch Vorw&uuml;rfe Trumps</strong> zur&uuml;ck, dass Hunter Biden mit fragw&uuml;rdigen Gesch&auml;ften im <strong>Ausland Millionen</strong> gemacht habe. Trump wirft Biden vor, als Vizepr&auml;sident in der Regierung von Barack Obama versucht zu haben, seinen Sohn Hunter Biden vor der Justiz in der <strong>Ukraine</strong> zu sch&uuml;tzen. <strong>Hunter Biden</strong> sa&szlig; von 2014 bis 2019 im Aufsichtsrat des skandalumrankten ukrainischen Gasf&ouml;rderers Burisma. Dazu wollte Trump Ermittlungen in der Ukraine erreichen. Der Konflikt brachte ein Amtsenthebungsverfahren gegen Trump ins Rollen, das im Februar mit einem Freispruch im Senat endete.<br/><br/>Die Republikaner argumentieren, Hunter Bidens hoch dotierter Posten bei <strong>Burisma</strong> sei ein Interessenskonflikt gewesen. Joe Biden war damals federf&uuml;hrend f&uuml;r die US-Politik gegen&uuml;ber der Ukraine verantwortlich. Die Demokraten argumentieren, Hunter Bidens Posten habe keinen Einfluss auf die <strong>Regierungspolitik</strong> gehabt. Joe Biden sagte, er habe<br/>mit seinem Sohn nie &uuml;ber dessen Auslandsgesch&auml;fte gesprochen.<br/><br/>Die Republikaner im Senat werfen Hunter Biden auch andere fragw&uuml;rdige Gesch&auml;fte vor. Unter anderem hei&szlig;t es in einem in der vergangenen Woche vorgelegten Bericht, Elena Baturina - umstrittene Unternehmerin und Witwe des fr&uuml;heren Moskauer B&uuml;rgermeisters - habe einer von Hunter Biden mitgegr&uuml;ndeten Firma im Februar 2014 3,5 Millionen Dollar Beraterhonorar &uuml;berwiesen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA: TV-Duell eskaliert - Biden bezeichnet Donald Trump als Rassisten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 4 Uhr:</strong> &bdquo;Er ist der <strong>Rassist</strong>, ich wei&szlig; etwas mehr &uuml;ber das Thema. Man muss Leute aufmerksam machen, was andere f&uuml;hlen&ldquo;, verdeutlicht Biden nach den Black-Lives-Matter-Protesten. &bdquo;Wir k&ouml;nnen das nur, wenn wir den Rassismus zusammen bek&auml;mpfen&ldquo;. &bdquo;Sind Sie f&uuml;r Gesetze und Ordnung, Joe?&ldquo;, kontert Trump. &bdquo;Er will die Worte <strong>Gesetze und Ordnung</strong> nicht in den Mund nehmen. Die Vorst&auml;dte werden verfallen&ldquo;, so Trump. &bdquo;Vorst&auml;dte kennt er gar nicht, au&szlig;er er biegt mit dem Auto falsch ab. Ich bin da aufgewachsen!&ldquo;, gr&auml;tscht Biden ein. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">US-TV-Duell: Donald Trump scharf kritisiert - „Man muss sich mal ansehen...“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.55 Uhr:</strong> Der n&auml;chste Themenblock wird angeschnitten: &bdquo;Warum sollten die W&auml;hler Ihnen vertrauen und nicht Ihrem Gegner, wenn es darum geht, die Rassenprobleme in den <strong>USA</strong> in den Griff zu bekommen?&ldquo;, beginnt Wallace das Thema - mit einem unabsichtlichen Versprecher. Wallace erteilt Biden n&auml;mlich zun&auml;chst das Wort mit den Worten &bdquo;Mister Vize-Pr&auml;sident bitte&ldquo;. Biden kritisiert das Verhalten Trumps nach den Unruhen nach dem Tod von <strong>George Floyd</strong>: &bdquo;Dieser Mann sagt, er ist der Retter der Afroamerikaner? Nein! Man muss sich mal ansehen was er spricht und was er tut. Das ist ein Desaster f&uuml;r die afroamerikanische Bev&ouml;lkerung!&ldquo; </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Schauen Sie sich die Umfragen an. Ich liege da besser als jeder andere <strong>Republikaner</strong> in den letzten Jahren&ldquo; - kontert Trump. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.50 Uhr:</strong> &bdquo;Es ist schwer hier ein Wort zu ergreifen&ldquo;, versucht sich Biden durchzusetzen, nachdem Trump die Familie des Herausforderers ins Spiel gebracht hatte. &bdquo;Es geht nicht um meine Familie, sondern um die amerikanische Familie. &Uuml;ber seine Familie k&ouml;nnten wir ewig reden!&ldquo;, kontert Biden. &bdquo;Ich mag nicht laut werden aber wieso sollte ich es anders machen als Sie beide?&ldquo;, versucht sich <strong>Moderator Chris Wallace</strong> durchzusetzen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.40 Uhr:</strong> &bdquo;Meine Verm&ouml;genswerte sind gut&ldquo;, wiegelt <strong>US-Pr&auml;sident Donald Trump</strong> die Debatte um seine <strong>Steuererkl&auml;rungen</strong> ab. Von Moderator Chris Wallace darauf angesprochen, wie viel Trump tats&auml;chlich Steuern gezahlt habe, antwortet Trump vielsagend: &bdquo;Millionen!&ldquo; &bdquo;Er dachte er sei smart&ldquo;, ist sich Biden sicher. &bdquo;Ich habe in 47 Monaten mehr getan als Sie in 47 Jahren, Joe&ldquo;, schl&auml;gt Trump zur&uuml;ck. Die <strong>Diskussion</strong> wird pers&ouml;nlich, Trump reizt den Herausforderer Biden sichtlich.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Donald Trump attackiert Joe Biden vor US-Wahl 2020: „In 47 Jahren hast du nichts erreicht“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.13 Uhr:</strong> Zweites Thema: das <strong>Gesundheitssystem</strong>. Noch bevor Chris Wallace seine Frage zu <strong>Obamacare</strong> beenden kann, unterbricht Donald Trump auch ihn erneut. &bdquo;Mr. Pr&auml;sident. Ich bin der Moderator dieser Debatte und ich w&uuml;rde Sie bitten, mich ausreden zu lassen&ldquo;, weist der <strong>Reporter</strong> den US-Pr&auml;sidenten zurecht. &bdquo;Debattieren wir jetzt oder Joe Biden und ich?&ldquo;, kontert Trump frech.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und auch als Joe Biden seine Sicht der Dinge kundtun will, gr&auml;tscht Donald Trump von der Seite ein. Obwohl der Moderator den US-Pr&auml;sidenten erneut zurechtweist, f&auml;hrt Trump fort. W&auml;hrend der Redezeit von <strong>Joe Biden</strong>. &bdquo;22 Millionen Menschen bekommen durch Obamacare Krankenschutz - das will er wegnehmen!&ldquo;, setzt sich Biden durch. &bdquo;W&uuml;rden Sie bitte mal still sein?&ldquo;, versucht sich Biden kurz darauf erneut durchzusetzen. &bdquo;Weiterplappern&ldquo;, setzt Trump seine unangenehme Taktik fort. &bdquo;In 47 Jahren hast du nichts erreicht&quot;, attackiert der <strong>US-Pr&auml;sident</strong> seinen Herausforderer weiter.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">TV-Duell in den USA: Donald Trump fällt Biden immer wieder ins Wort - und wird persönlich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Vor allem der <strong>Kampf</strong> gegen das <strong>Coronavirus</strong> scheint Joe Biden wichtig zu sein. &bdquo;Er wusste bereits im Februar, dass diese Erkrankung schwer sein w&uuml;rde. Er hat keinen Plan&ldquo;, beurteilt Biden die Arbeit von US-Pr&auml;sident Donald Trump. &bdquo;Er hat immer noch keinen Plan. Im M&auml;rz habe ich bereits gesagt, was wir tun sollten. Wir sollen das Geld daf&uuml;r ausgeben, dass die Leute das bekommen, was sie brauchen. Sie sollten vielleicht mal aus dem Golfbunker kommen, ins Oval-Office gehen und das Problem l&ouml;sen&quot;, verdeutlicht Biden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Lieber Joe, das h&auml;tten Sie nicht hingekriegt. Sie haben keinen Plan&ldquo;, spielt Trump den Ball zur&uuml;ck.  &bdquo;Glauben Sie ihm nach all den L&uuml;gen? Er hat <strong>Panik</strong> gekriegt als er den <strong>B&ouml;rsenmarkt</strong> gesehen hat&ldquo;, verdeutlicht Biden zun&auml;chst. &bdquo;Sie waren der schw&auml;chste in ihrer Klasse, erz&auml;hlen Sie mir nichts von klug. 47 Jahren haben Sie nichts geschafft&quot;, blafft Trump seinen Kontrahenten an.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Die <strong>Maske</strong> trage ich, wenn ich sie brauche, heute sind hier ja alle getestet&ldquo;, rechtfertigt Trump das fehlende Tragen seiner Maske. Trump rechtfertigt auch den Lockdown, der das Land im Fr&uuml;hjahr gepr&auml;gt hatte. Nun sei die <strong>Wirtschaft</strong> st&auml;rker als zuvor. &bdquo;Er will das Land wieder dichtmachen, er wird das Land zerst&ouml;ren&ldquo;, ist sich Trump sicher. &bdquo;Halten Sie den Mund&ldquo;, zeigt sich Biden sichtlich genervt von den st&auml;ndigen Unterbrechungen. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">US-TV-Duell zwischen Trump und Biden - Diskussion wird gleich zu Beginn unterbrochen - durch Trump</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.06 Uhr:</strong> Erstes Thema: die Nachfolge von <strong>Ruth Bader Ginsburg,</strong> US-Pr&auml;sident Trump hatte die <strong>konservative Juristin Barrett</strong> als Nachfolgerin nominiert. &bdquo;Sie wird besser sein als jeder der jemals im obersten Gerichtshof war, sie wird herausragend sein&ldquo;, begr&uuml;ndet Trump seine Entscheidung. &bdquo;Wir haben die Wahlen gewonnen und haben das Recht das zu tun&ldquo;, verdeutlicht Trump. &bdquo;Wir sollten abwarten wie das Ergebnis der Wahl ist. Nur so k&ouml;nnen Amerikaner ihre Sichtweise ausdr&uuml;cken&ldquo;, kritisiert Biden die Nominierung durch Donald Trump. &bdquo;Die <strong>Frauenrechte</strong> sind hier in Gefahr&ldquo;, bef&uuml;rchtet Biden, sollte Barrett tats&auml;chlich als Nachfolgerin von Ruth Bader Ginsburg gew&auml;hlt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">W&auml;hrend Herausforderer Biden seine Sichtweise der Dinge erl&auml;utert, unterbricht Donald Trump den Demokraten erneut. &quot;Meine Herren, wir haben noch viel Zeit&quot;, ermahnt Moderator Wallace die beiden <a href="https://www.merkur.de/politik/praesidentschaftswahl-usa-2020-kandidaten-donald-trump-joe-biden-13810662.html" class="id-import-Link">Kandidaten*</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">US-TV-Duell zwischen Trump und Biden beginnt - Alle Informationen hier im Live-Ticker</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3.04 Uhr:</strong> Und die Debatte beginnt. Chris Wallace, <strong>Journalist von Fox News</strong>, leitet durch den Abend. Aufgrund des Coronavirus werden sich Trump und Biden zu Beginn nicht die Hand geben.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 3 Uhr:</strong> Wenige Minuten bevor das TV-Duell in den USA beginnt, betritt Melania Trump den Zuschauerraum. Die First Lady tr&auml;gt dabei einen <strong>Mund-Nasen-Schutz</strong>. W&auml;hrend der US-Pr&auml;sident bei seiner Ankunft am Flughafen auf eine Maske verzichtet hatte, zeigt sich die ganze Familie kurz vor der Live-Sendung mit einer solchen. Auch die T&ouml;chter Tiffany und Ivanka Trump sind vor Ort.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 2.50 Uhr:</strong> In zehn Minuten geht das gro&szlig;e <strong>TV-Duell</strong> zur US-Wahl 2020 los, Pr&auml;sident Trump und Herausforderer Joe Biden treffen noch in zwei weiteren Begegnungen aufeinander. Am 15. Oktober und am 22. Oktober. Das TV-Duell der <strong>Vize-Kandidaten Mike Pence und Harris</strong> findet am 7. Oktober statt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">US-TV-Duell zwischen Trump und Biden: Betrugsvorwürfe an den Herausforderer - Biden reagiert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 2.40 Uhr:</strong> Vor der ersten Debatte vor der Pr&auml;sidentschaftswahl ist ein Streit um angebliche elektronische Ohrh&ouml;rer der Kandidaten und andere Verfahrensfragen entbrannt. Das Wahlkampfteam von Amtsinhaber Donald Trump warf dem Team von Herausforderer Joe Biden am Dienstag vor, einer Ohren-Inspektion zun&auml;chst zugestimmt, am Dienstag aber einen R&uuml;ckzieher gemacht zu haben. Das Trump-Team sch&uuml;rte damit den Verdacht, Biden lasse sich Antworten von seinen Mitarbeitern einfl&uuml;stern, wof&uuml;r es keine Belege gibt. <br/><br/>Trumps Team teilte auch mit, Biden habe es abgelehnt, sich vor der <strong>Debatte</strong> auf <strong>Medikamente</strong> testen zu lassen. Trump hat mehrfach den Verdacht ge&auml;u&szlig;ert, dass Biden Fragen nicht spontan selber beantwortet und dass sein Verhalten bei &ouml;ffentlichen <strong>Auftritten</strong> auf den Konsum leistungssteigernder Substanzen hinweise. Belege daf&uuml;r hat der republikanische <strong>US-Pr&auml;sident</strong> nicht vorgelegt. <br/><br/>Biden selber reagierte am Dienstag mit Humor. &bdquo;Es ist der Abend der <strong>Debatte</strong>, also halte ich meine Ohrh&ouml;rer und Leistungssteigerer bereit&ldquo;, schrieb er auf Twitter. Daneben stellte er ein Foto mit einem iPhone-Kopfh&ouml;rer und einem Becher Eis. Biden ist ein erkl&auml;rter Fan von Eiscreme. <br/><br/><strong>Trumps Wahlkampfteam</strong> teilte am Dienstag auch mit, Bidens Mitarbeiter h&auml;tten um mehrere Pausen w&auml;hrend der 90-min&uuml;tigen Debatte gebeten, &bdquo;die Pr&auml;sident Trump nicht ben&ouml;tigt, weswegen wir dieses Ersuchen abgelehnt haben&ldquo;. Trump (74) hat vor der US-Wahl 2020 schon mehrfach den Geisteszustand seines 77-j&auml;hrigen Herausforderers infrage gestellt, den er als &bdquo;Sleepy Joe&ldquo; (schl&auml;frigen Joe) bezeichnet. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">TV-Duell zwischen Trump und Biden - wichtiges Corona-Statement im Vorfeld</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 2.30 Uhr:</strong> Ein eindeutiges Statement setzen sowohl US-Pr&auml;sident Donald Trump, als auch Herausforderer Joe Biden, bereits bei der Ankunft in Cleveland. W&auml;hrend <strong>Trump</strong> bei der Ankunft am Flughafen keine Mund-Nasen-Bedeckung tr&auml;gt, zeigt sich Joe Biden von Beginn an mit einer <strong>Maske</strong>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 2.20 Uhr:</strong> Im Kampf um das <strong>Wei&szlig;e Haus</strong> sind <strong>US-Pr&auml;sident Donald Trump</strong> und sein <strong>Herausforderer Joe Biden</strong> zu ihrem ersten Fernsehduell in Cleveland eingetroffen. Zun&auml;chst landete am Dienstag der republikanische Amtsinhaber in der Stadt im <strong>Bundesstaat Ohio</strong>, knapp zwei Stunden sp&auml;ter folgte sein demokratischer Widersacher. Vor dem Duell verst&auml;rkte Biden nochmals den Druck auf Trump, indem er seine j&uuml;ngsten Steuererkl&auml;rungen ver&ouml;ffentlichte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit Spannung erwartet wird das erste von insgesamt drei <strong>TV-Duellen</strong> im Rahmen des Wahlkampfs f&uuml;r die US-Wahl 2020. Experte R&uuml;diger Lentz, Leiter des Aspen Instituts, erwartet gegen&uuml;ber Bild sogar einen &bdquo;Polit-Thriller&ldquo;. &bdquo;F&uuml;r beide steht viel, wenn nicht sogar alles, auf dem Spiel&ldquo;, erkl&auml;rt Lentz. Der Experte vermutet in dem Gespr&auml;ch, dass Trump versuchen werde, Biden als schwach und &bdquo;nicht fit f&uuml;r das Amt&ldquo; aussehen zu lassen. &bdquo;Das wird ein <strong>Polit-Thriller</strong>, der in die Debattengeschichte eingehen wird und den man sich unbedingt live ansehen muss&ldquo;, ist sich Lentz sicher.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. September, 2 Uhr:</strong> Noch knapp eine Stunde, dann startet das gro&szlig;e <strong>TV-Duell</strong> zwischen <strong>US-Pr&auml;sident</strong> <strong>Donald Trump und Herausforderer Joe Biden.</strong> In rund 90 Minuten werden die beiden ihre Sicht der Dinge zu verschiedenen Themen-Komplexen kundtun, vor den Augen von Millionen Zuschauern weltweit. Alle Informationen zum gro&szlig;en TV-Duell, dem ersten vor der US-Pr&auml;sidentschaftswahl 2020, finden Sie hier in unserem <strong>Live-Ticker</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">TV-Duell zwischen Trump und Biden - Setzen Steuerunterlagen den US-Präsidenten unter Druck?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 29. September, 20.52 Uhr:</strong> Wenige Stunden vor seinem ersten <strong>Fernsehduell mit US-Pr&auml;sident Donald Trump</strong> ver&ouml;ffentlichte <strong>Joe Biden</strong> seine Steuererkl&auml;rung. Dieses wird f&uuml;nf Wochen vor der Pr&auml;sidentschaftswahl am Dienstagabend in <strong>Cleveland</strong> im Bundesstaat Ohio stattfinden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <em>New York Times</em> hatte am Sonntag unter Berufung auf jahrelang von <strong>Trump</strong> geheim gehaltene Steuerunterlagen berichtet, dass der Immobilien-Milliard&auml;r im Wahljahr 2016 und in seinem ersten Amtsjahr 2017 nur jeweils 750 Dollar an die Bundessteuerbeh&ouml;rde <strong>IRS</strong> zahlte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">TV-Duell in den USA: US-Präsident setzte 70.000 Dollar für Haar-Styling ab</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In elf von 18 Steuerjahren, f&uuml;r welche das Blatt die Dokumente durchforstete, zahlte der Pr&auml;sident den Angaben zufolge gar keine Bundeseinkommensteuer. <strong>Trump</strong> habe in den vergangenen rund 20 Jahren jede Menge <strong>Abschreibem&ouml;glichkeiten</strong> genutzt: Unter anderen habe er Kosten f&uuml;r seine Wohnsitze und Flugzeuge abgesetzt - und 70.000 Dollar f&uuml;r Haar-Styling f&uuml;r Fernsehauftritte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Trump hält seine Steuerunterlagen im Gegensatz zu seinen Vorgängern unter Verschluss. Er hatte den Zeitungsbericht als „totale Falschnachricht“ und „erfunden“ zurückgewiesen. Er habe zudem „viel Bundesstaats-Einkommensteuer gezahlt“, erklärte er mit Blick auf seine - ebenfalls unter Verschluss gehaltenen - Steuerzahlungen an den Bundesstaat New York.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">TV-Duell vor US-Wahl: Joe Biden veröffentlicht Steuererklärung - und setzt Trump unter Druck</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 29. September, 20.21 Uhr:</strong> Der demokratische Pr&auml;sidentschaftskandidat <strong>Joe Biden</strong> hat wenige Stunden vor dem ersten TV-Duell zur US-Wahl 2020 mit Amtsinhaber <strong>Donald Trump</strong> seine j&uuml;ngste Steuererkl&auml;rung ver&ouml;ffentlicht. Laut der am Dienstag auf der Website des Kandidaten ver&ouml;ffentlichten Dokumente zahlten Biden und seine Frau Jill im vergangenen Jahr <strong>299.346 Dollar</strong> (rund 255.000 Euro) an Bundessteuern. Die Summe steht in starkem Kontrast zu Trump, der einem Bericht der <em>New York Times</em> zufolge 2016 und 2017 nur jeweils<strong> 750 Dollar</strong> an die Bundessteuerbeh&ouml;rde IRS zahlte und in vielen anderen Jahren gar keine Zahlungen leistete.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">US-Wahl: Erstes TV-Duell gegen Biden steht an - Trumps Taktik könnte sich rächen - „Angriffe und Lügen“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 29. September: </strong><br/>Cleveland - <strong>Donald Trump</strong> und <strong>Joe Biden</strong> werden am Dienstag (Mittwoch um 3.00 Uhr MESZ) in Cleveland im Hinblick auf den <strong>US-Wahlkampf</strong> erstmals in einem <strong>TV-Duell</strong> gegeneinander antreten. Moderiert wird die 90-min&uuml;tige Sendung von TV-Journalist <strong>Chris Wallace</strong>, der aktuell f&uuml;r den Trump-freundlichen Sender Fox News t&auml;tig ist. Sein Ziel sei, so &bdquo;unsichtbar wie m&ouml;glich zu sein&ldquo; und dass die Kandidaten so &uuml;ber zentrale Themen diskutieren, &bdquo;damit die Leute zuhause ein Gef&uuml;hl daf&uuml;r bekommen, warum sie f&uuml;r einen von ihnen stimmen wollen&ldquo;.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bereits vor einer Woche wurde festgelegt, welche Themen in der <a href="https://www.merkur.de/politik/tv-duell-praesidentschafswahl-usa-2020-free-tv-live-stream-joe-biden-donald-trump-90050434.html" class="id-import-Link">Sendung*</a> besprochen werden wollen. Der j&uuml;ngste Artikel der &bdquo;New York Times&quot; &uuml;ber die Finanzen von <strong>US-Pr&auml;sident <a href="https://www.merkur.de/politik/donald-trump-filme-fernsehsendungen-the-apprentice-wrestling-13304321.html" class="id-import-Link">Donald Trump*</a></strong> k&ouml;nnte h&ouml;chstens auf Umwegen Teil der Diskussion werden. Denn eines der Themen ist die pers&ouml;nliche Bilanz der Kandidaten. <strong>Biden</strong> h&auml;tte im Rahmen dessen die Chance, <strong>Trump</strong> auf die niedrigen Steuerzahlungen und die angeblichen Schulden von 421 Millionen Dollar anzusprechen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Weitere Themen sind die <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link"><strong>Corona*</strong></a><strong>-Pandemie</strong>, die Wirtschaft, die <strong><a href="https://www.merkur.de/politik/black-lives-matter-bewegung-hashtag-rassismus-afroamerikaner-polizeigewalt-13786901.html" class="id-import-Link">Rassismus</a></strong><a href="https://www.merkur.de/politik/black-lives-matter-bewegung-hashtag-rassismus-afroamerikaner-polizeigewalt-13786901.html" class="id-import-Link">-Debatte*</a>, die Integrit&auml;t der Wahlen und die umstrittene Nominierung der konservativen Amy Coney Barrett als Nachfolgerin der verstorbenen Liberalen-Ikone <strong>Ruth Bader Ginsburg</strong>. Eigentlich ist dies Aufgabe des aktuellen US-Pr&auml;sident, doch <strong>Biden</strong> fordert, dass der Sieger der Pr&auml;sidentenwahl am 3. November den Posten besetzen soll.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Erstes TV-Duell vor US-Wahl zwischen Trump und Biden: Trumps Taktik könnte sich bei der TV-Debatte rächen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Immer wieder greift <strong>Trump Biden</strong> an, etwa nannte er ihn &bdquo;schl&auml;friger Joe&ldquo;, behauptete, <strong>Biden</strong> sei nicht besonders schlau und wisse &bdquo;gar nicht, dass er lebendig ist.&ldquo; Zudem forderte <strong><a href="https://www.merkur.de/politik/donald-trump-us-praesident-usa-amtszeit-skandale-13304391.html" class="id-import-Link">Trump*</a></strong> einen Medikamententest der Kandidaten, da <strong>Bidens</strong> Verhalten angeblich auf leistungssteigernde Substanzen hinweise.  &bdquo;Ich fordere einen Drogentest von Sleepy <strong>Joe Biden</strong> vor oder nach der <strong>Debatte</strong> am Dienstagabend. Nat&uuml;rlich werde ich auch einen machen. Seine Debattenauftritte waren, gelinde gesagt, auff&auml;llig schwankend. Nur Medikamente h&auml;tten eine solche Diskrepanz verursachen k&ouml;nnen ???&ldquo;, schrieb <strong>Trump</strong> in einem Tweet.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">I will be strongly demanding a Drug Test of Sleepy Joe Biden prior to, or after, the Debate on Tuesday night. Naturally, I will agree to take one also. His Debate performances have been record setting UNEVEN, to put it mildly. Only drugs could have caused this discrepancy???</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1310211120922230784?ref_src=twsrc%5Etfw">September 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch genau diese Taktik k&ouml;nnte <strong>Trump</strong> nun im <strong>TV-Duell</strong> zum Verh&auml;ngnis werden.  Medienberichten zufolge vermutet sogar ein Teil von <strong>Trumps</strong> <a href="https://www.merkur.de/politik/us-wahl-2020-donald-trump-praesident-niederlage-amt-supreme-court-hintertuer-usa-90056500.html" class="id-import-Link">Wahlkampfteam*</a>, dass der 74-j&auml;hrige Pr&auml;sident sich damit selbst schadet. Denn wenn die Messlatte so tief liegt, kann <strong>Biden</strong> sie mit nur geringen M&uuml;hen &uuml;bertreffen. Offenbar auch deshalb ruderte <strong>Trump</strong> k&uuml;rzlich zur&uuml;ck und gab zu, dass er selbst eher wenig Erfahrung mit <strong>Debatten</strong> hat, <strong>Biden</strong> aber seit Jahrzehnten darin ge&uuml;bt sei.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Biden wiederum erwartet von dem <strong>TV-Duell</strong> haupts&auml;chlich &bdquo;pers&ouml;nliche Angriffe und L&uuml;gen.&ldquo; Er vermutet, dass es &bdquo;ein einziger Frontalangriff wird.&ldquo; Es sei das Einzige, was er kann. &bdquo;Er wei&szlig; nicht, wie man &uuml;ber Fakten diskutiert. So schlau ist er nicht&ldquo;, f&uuml;gte <strong>Biden</strong>  hinzu. &bdquo;Er wei&szlig; nicht viel &uuml;ber Au&szlig;enpolitik, er wei&szlig; nicht viel &uuml;ber Innenpolitik. Er wei&szlig; nicht viel &uuml;ber die Details.&ldquo; </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>US-Pr&auml;sident Trump und Joe Biden</strong> werden vor der US-Wahl 2020 am 3. November noch in zwei weiteren <strong>Fernsehdebatten</strong> aufeinandertreffen &ndash; am 15. Oktober und am 22. Oktober. Das <strong>TV-Duell</strong> der Vize-Kandidaten Mike Pence und Kamala Harris findet am 7. Oktober statt. <em>*Merkur.de ist Teil des bundesweiten Ippen-Digital-Zentralnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Win McNamee/Getty Images/AFP</p> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/usa-ort29628/" class="id-TopicList-item id-TopicList-item--tag">USA</a></div><div class=""><a href="//www.az-online.de/thema/us-wahl-2020-ere1490723/" class="id-TopicList-item id-TopicList-item--tag">US-Wahl 2020</a></div><div class=""><a href="//www.az-online.de/thema/joe-biden-per36006/" class="id-TopicList-item id-TopicList-item--tag">Joe Biden</a></div><div class=""><a href="//www.az-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div><div class=""><a href="//www.az-online.de/thema/-black-lives-matter-bewegung-sti1262268/" class="id-TopicList-item id-TopicList-item--tag">«Black Lives Matter»-Bewegung</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "90056488", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90056488",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90056488",
                                            disqus_url = "https://www.az-online.de/politik/us-wahl-tv-duell-usa-donald-trump-joe-biden-steuererklaerung-debatte-taktik-rassismus-coronavirus-zr-90056488.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="f8965dfb-1235-4af3-8023-76be36391e6d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="535d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="535d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7465d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7465d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="356e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="356e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/herbstabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstabo</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/18c47485396a4851aba8fb84ea7eae95"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
