<!DOCTYPE html><html lang=de><head><title>Schwere Verluste für Russland: Ukraine tötet 350 Soldaten und zerstört Hubschrauber </title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Im Ukraine-Krieg hat Russland schwere Verluste. Kann Kreml-Chef Wladimir Putin seine Soldaten nicht mehr motivieren? Der News-Ticker."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Schwere Verluste für Russland: Kritik an militärischer Führung"><meta property=og:type content=article><meta property=og:image content=https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyexAfe.jpg><meta property=og:url content=https://www.az-online.de/politik/militaer-tote-verletzte-soldaten-verluste-russland-ukraine-krieg-news-putin-zr-91828229.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/az-online-de/img/favicon--0c9228b4.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/az-online-de/css/styles--b59d0e59.css><link rel=canonical href=https://www.fr.de/politik/militaer-tote-verletzte-soldaten-verluste-russland-ukraine-krieg-news-putin-zr-91828229.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.az-online.de/politik","targeting":[{"key":"categoryId","value":"1135895","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news_ticker","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91828229","values":null},{"key":"clientId","value":"260","values":null},{"key":"zone","value":"politik","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"d66b53f6-4216-6d30-9a41-4a1532087b40"}],"clientAlias":"az-online-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91828229_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91828229_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91828229_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91828229_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.az-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.az-online.de",mh:5}),a.IOMm("pageview",{cp:"az_politik"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"az_politik"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.az-online.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.az-online.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/az-online-de/img/logo--ce57c3b4.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.az-online.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.az-online.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_uelzen><a href=https://www.az-online.de/uelzen/  class=id-HeaderDoubleGum-element--textLink>Uelzen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_altmark><a href=https://www.az-online.de/altmark/  class=id-HeaderDoubleGum-element--textLink>Altmark</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_isenhagenerLand><a href=https://www.az-online.de/isenhagener-land/  class=id-HeaderDoubleGum-element--textLink>Isenhagener Land</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_sport><a href=https://www.az-online.de/sport/  class=id-HeaderDoubleGum-element--textLink>Sport</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_niedersachsen><a href=https://www.az-online.de/niedersachsen/  class=id-HeaderDoubleGum-element--textLink>Niedersachsen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_anzeigen><a href=https://www.az-online.de/anzeigen/  class=id-HeaderDoubleGum-element--textLink>Anzeigen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=7_aboService><a href=https://www.az-online.de/abo/  class=id-HeaderDoubleGum-element--textLink>Abo &amp; Service</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/uelzen/  title=Uelzen class=id-MainNavigation-itemLink data-k5a-pos=1_uelzen>Uelzen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/stadt-uelzen/  title="Stadt Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=1_1_stadtUelzen>Stadt Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bienenbuettel/  title=Bienenbüttel/Lüneburg class=id-MainNavigation-itemLink data-k5a-pos=1_2_bienenbuettelLueneburg>Bienenbüttel/Lüneburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bevensen/  title="Bad Bevensen" class=id-MainNavigation-itemLink data-k5a-pos=1_3_badBevensen>Bad Bevensen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/ebstorf/  title=Ebstorf class=id-MainNavigation-itemLink data-k5a-pos=1_4_ebstorf>Ebstorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/suderburg/  title=Suderburg class=id-MainNavigation-itemLink data-k5a-pos=1_5_suderburg>Suderburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/wrestedt/  title=Wrestedt class=id-MainNavigation-itemLink data-k5a-pos=1_6_wrestedt>Wrestedt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bodenteich/  title="Bad Bodenteich" class=id-MainNavigation-itemLink data-k5a-pos=1_7_badBodenteich>Bad Bodenteich</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/rosche/  title=Rosche class=id-MainNavigation-itemLink data-k5a-pos=1_8_rosche>Rosche</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/altmark/  title=Altmark class=id-MainNavigation-itemLink data-k5a-pos=2_altmark>Altmark</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arneburg-goldbeck/  title=Arneburg-Goldbeck class=id-MainNavigation-itemLink data-k5a-pos=2_1_arneburgGoldbeck>Arneburg-Goldbeck</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/salzwedel/  title=Salzwedel class=id-MainNavigation-itemLink data-k5a-pos=2_2_salzwedel>Salzwedel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/beetzendorf-diesdorf/  title=Beetzendorf-Diesdorf class=id-MainNavigation-itemLink data-k5a-pos=2_3_beetzendorfDiesdorf>Beetzendorf-Diesdorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arendsee/  title=Arendsee class=id-MainNavigation-itemLink data-k5a-pos=2_4_arendsee>Arendsee</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/gardelegen/  title=Gardelegen class=id-MainNavigation-itemLink data-k5a-pos=2_5_gardelegen>Gardelegen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kalbe/  title=Kalbe class=id-MainNavigation-itemLink data-k5a-pos=2_6_kalbe>Kalbe</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kloetze/  title=Klötze class=id-MainNavigation-itemLink data-k5a-pos=2_7_kloetze>Klötze</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/osterburg/  title=Osterburg class=id-MainNavigation-itemLink data-k5a-pos=2_8_osterburg>Osterburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/seehausen/  title=Seehausen class=id-MainNavigation-itemLink data-k5a-pos=2_9_seehausen>Seehausen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/stendal/  title=Stendal class=id-MainNavigation-itemLink data-k5a-pos=2_10_stendal>Stendal</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/bismark/  title=Bismark class=id-MainNavigation-itemLink data-k5a-pos=2_11_bismark>Bismark</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/tangerland/  title=Tangerland class=id-MainNavigation-itemLink data-k5a-pos=2_12_tangerland>Tangerland</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/isenhagener-land/  title="Isenhagener Land" class=id-MainNavigation-itemLink data-k5a-pos=3_isenhagenerLand>Isenhagener Land</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wittingen/  title=Wittingen class=id-MainNavigation-itemLink data-k5a-pos=3_1_wittingen>Wittingen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/hankensbuettel/  title=Hankensbüttel class=id-MainNavigation-itemLink data-k5a-pos=3_2_hankensbuettel>Hankensbüttel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wesendorf/  title=Wesendorf class=id-MainNavigation-itemLink data-k5a-pos=3_3_wesendorf>Wesendorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/brome/  title=Brome class=id-MainNavigation-itemLink data-k5a-pos=3_4_brome>Brome</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/gifhorn/  title=Gifhorn class=id-MainNavigation-itemLink data-k5a-pos=3_5_gifhorn>Gifhorn</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/uelzen/  title="Lokalsport Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=4_1_lokalsportUelzen>Lokalsport Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/altmark-sport/  title=Altmark-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_2_altmarkSport>Altmark-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/lokalsport-isenhagener-land/  title=IK-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_3_ikSport>IK-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/vfl-wolfsburg/  title="VfL Wolfsburg" class=id-MainNavigation-itemLink data-k5a-pos=4_4_vflWolfsburg>VfL Wolfsburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/handball/  title=Handball class=id-MainNavigation-itemLink data-k5a-pos=4_6_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=4_7_sportMix>Sport-Mix</a></li><li class=id-MainNavigation-item><a href=https://tabellen.az-online.de title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_8_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=5_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/az-karriere/  title=AZ-Karriere class=id-MainNavigation-itemLink data-k5a-pos=6_1_azKarriere>AZ-Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=AZ-Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=6_2_azStellenmarkt>AZ-Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://markt.az-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_3_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=http://trauer.az-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/automarkt/  title="Privater Automarkt" class=id-MainNavigation-itemLink data-k5a-pos=6_5_privaterAutomarkt>Privater Automarkt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/bekanntschaftsanzeigen/  title=Bekanntschaftsanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_6_bekanntschaftsanzeigen>Bekanntschaftsanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/online-anzeigenaufgabe/  title=Fundgrube class=id-MainNavigation-itemLink data-k5a-pos=6_7_fundgrube>Fundgrube</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediadaten/  title="Mediadaten + Musterbuch" class=id-MainNavigation-itemLink data-k5a-pos=6_8_mediadatenMusterbuch>Mediadaten + Musterbuch</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediaberater/  title=Mediaberater class=id-MainNavigation-itemLink data-k5a-pos=6_9_mediaberater>Mediaberater</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/abo-und-service/  title="Abo & Service" class=id-MainNavigation-itemLink data-k5a-pos=7_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/aktuelle-angebote/  title="Aktuelle Angebote" class=id-MainNavigation-itemLink data-k5a-pos=7_1_aktuelleAngebote>Aktuelle Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/digital-abo/  title="Digital Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_2_digitalAbo>Digital Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/probeabo/  title="Kostenlos testen" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kostenlosTesten>Kostenlos testen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/print-abo/  title="Print Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_4_printAbo>Print Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=7_5_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=8_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=9_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.az-online.de/politik/  title=Politik class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=10_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=13_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=14_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=14_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=14_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=14_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=14_5_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/digital/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=14_6_digital>Digital</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=14_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=14_8_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kino-tv/  title="Kino und TV" class=id-MainNavigation-itemLink data-k5a-pos=16_kinoUndTv>Kino und TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=18_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/corona/  title=Corona class=id-MainNavigation-itemLink data-k5a-pos=19_corona>Corona</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=20_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91828229_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.az-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_azOnlineDe>az-online.de</a></li><li class=id-Breadcrumb-item><a href=https://www.az-online.de/politik/  class=id-Breadcrumb-link data-k5a-pos=2_politik>Politik</a></li></ol><h1 class=id-StoryElement-headline>Schwere Verluste für Russland: Ukraine trifft acht Waffenlager und drei Flugabwehrsysteme</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-09 04:57">09.10.2022, 04:57 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.az-online.de/autoren/13300/  title="Zur Autorenseite von Moritz Serif" data-k5a-pos=west_author>Moritz Serif</a>, <a class="id-StoryElement-authors-link lp_west_author" href=https://www.az-online.de/autoren/13828/  title="Zur Autorenseite von Karolin Schäfer" data-k5a-pos=west_author>Karolin Schäfer</a>, <a class="id-StoryElement-authors-link lp_west_author" href=https://www.az-online.de/autoren/13512/  title="Zur Autorenseite von Tim Vincent Dicke" data-k5a-pos=west_author>Tim Vincent Dicke</a>, <a class="id-StoryElement-authors-link lp_west_author" href=https://www.az-online.de/autoren/18911/  title="Zur Autorenseite von Jan Oeftger" data-k5a-pos=west_author>Jan Oeftger</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Schwere Verluste für Russland: Ukraine tötet 350 Soldaten und zerstört Hubschrauber ","text":"Im Ukraine-Krieg hat Russland schwere Verluste. Kann Kreml-Chef Wladimir Putin seine Soldaten nicht mehr motivieren? Der News-Ticker.","url":"https://www.az-online.de/politik/militaer-tote-verletzte-soldaten-verluste-russland-ukraine-krieg-news-putin-zr-91828229.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbmZ2MGFteHF4dzkiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9ImVleGJzMWlsMDJpdWhxMCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-leadText>Im Ukraine-Krieg hat Russland schwere Verluste. Kann Kreml-Chef Wladimir Putin seine Soldaten nicht mehr motivieren? Der News-Ticker.</p><ul class=id-StoryElement-summary><li class=id-StoryElement-summary-item><strong>Hinweis der Redaktion:</strong> <strong>Dieser Newsticker zur Lage in der Ukraine ist beendet.</strong> Die aktuellen Informationen finden Sie in unserem <a href="https://www.az-online.de/politik/ticker-ukraine-news-krieg-russland-verluste-putin-biden-atomwaffen-zr-91835308.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">neuen Ticker hier</a>.</li></ul><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph><strong>+++ 22.35 Uhr:</strong> Die ukrainischen Truppen wehrten laut Angaben des Generalstabsberichts auch an diesem Tag russische Angriffe auf zahlreiche Siedlungen ab. Ukrainische Flugzeuge führten dem Bericht zufolge im Laufe des Tages elf Luftangriffe durch. Es wurde bestätigt, dass acht Gebiete mit konzentrierten russischen Waffen und Ausrüstungen sowie drei Flugabwehrsysteme getroffen wurden. </p><p class=id-StoryElement-paragraph>Darüber hinaus schossen die ukrainischen Luftabwehrkräfte laut ukrainischem Generalstab zwei Drohnen und zwei Hubschrauber der russischen Streitkräfte ab. Die ukrainischen Raketentruppen und die Artillerie trafen zudem ein Gebiet, in dem russisches Militärpersonal, Waffen und Ausrüstung konzentriert waren, einen Pontonbrückenübergang und ein System zur elektronischen Kriegsführung.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine tötet 350 russische Soldaten</h2><p class=id-StoryElement-paragraph><strong>+++ 16.10 Uhr:</strong> Das ukrainische Verteidigungsministerium hat aktuelle russische Verluste im Ukraine-Krieg gemeldet. 350 Soldaten sind im Vergleich zum Vortag gefallen. Außerdem seien diverse Fahrzeugarten zerstört worden, heißt es. </p><p class=id-StoryElement-paragraph><strong>Soldaten: </strong>61680 (+350)</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph><strong>Flugzeuge:</strong> 266 (+0)</p><p class=id-StoryElement-paragraph><strong>Hubschrauber:</strong> 233 (+1)</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/az-online-260.ce3626d9d081de4c4b95.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/az-online-260.ce3626d9d081de4c4b95.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5hOWM5NjlhMzhlODQ3MWQxMGViOS5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="News-Ticker" href="https://www.az-online.de/politik/militaer-selenskyj-ukraine-krieg-news-akw-saporischschja-angriff-annexionen-tote-anzahl-putin-russland-aktuell-zr-91833333.html?trafficsource=ECRslide"><div class="image-container"><img alt="Flammen und Rauch steigen von der Krim-Brücke auf, die das russische Festland und die Halbinsel Krim über die Straße von Kertsch verbindet." src="https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine.jpg" srcset="https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIba.jpg 299w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIa1.jpg 384w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIKI.jpg 400w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIFI.jpg 467w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gI74.jpg 512w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gI8d.jpg 640w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIAI.jpg 700w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIMG.jpg 1000w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gIa6.jpg 1024w, https://www.az-online.de/bilder/2022/10/06/91833333/30018433-krim-bruecke-russland-explosion-ukraine-2kwndz53gI6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Explosion auf Krim-Brücke: Russischer Politiker spricht von „Terroranschlag“ - Putin befiehlt schärfere Kontrolle</span></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Ticker zur Kriegsdiplomatie" href="https://www.az-online.de/politik/teilmobilisierung-ukraine-krieg-news-putin-drohung-russland-lawrow-flucht-zugestaendnis-armee-zr-91833505.html?trafficsource=ECRslide"><div class="image-container"><img alt="Christine Lambrecht, Verteidigungsministerin von Deutschland, geht im Rahmen einer Begrüßungszeremonie an der Ehrengarde entlang." src="https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato.jpg" srcset="https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7Hba.jpg 299w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7Ha1.jpg 384w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7HKI.jpg 400w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7HFI.jpg 467w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7H74.jpg 512w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7H8d.jpg 640w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7HAI.jpg 700w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7HMG.jpg 1000w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7Ha6.jpg 1024w, https://www.az-online.de/bilder/2022/10/06/91833505/30018846-christine-lambrecht-verteidigungsministerin-deutschland-nato-2kweKuxG7H6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Lambrecht fordert mehr Einsatz von NATO: „Wissen nicht, wie weit Putin seinen Großmachtswahn treiben wird“</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph><strong>Panzer:</strong> 2466 (+17)</p><p class=id-StoryElement-paragraph><strong>Gepanzerte Kampffahrzeuge:</strong> 5093 (+29)</p><p class=id-StoryElement-paragraph><strong>Artilleriesysteme:</strong> 1455 (+31)</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_4_idx_21 class=Content_4></div></div><p class=id-StoryElement-paragraph><strong>Luftabwehrsysteme: </strong>177 (+0)</p><p class=id-StoryElement-paragraph><strong>Mehrfach-Raketenwerfersysteme:</strong> 344 (+0)</p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"54848843"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NTQ4NDg4NDMiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><p class=id-StoryElement-paragraph><strong>Autos und andere Fahrzeuge:</strong> 3862 (+8)</p><p class=id-StoryElement-paragraph><strong>Schiffe:</strong> 15 (+0)</p><p class=id-StoryElement-paragraph><strong>Unbemannte Kampfdrohnen:</strong> 1067 (+20)</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_5_idx_28 class=Content_5></div></div><p class=id-StoryElement-paragraph><strong>Stand: Donnerstag, 7. Oktober 2022</strong></p><p class=id-StoryElement-paragraph><em>Die Angaben zu den Verlusten Russlands im Ukraine-Krieg stammen vom ukrainischen Verteidigungsministerium. Sie lassen sich nicht unabhängig überprüfen. Der Kreml selbst macht nur sehr wenig Angaben zu eigenen Verlusten. </em></p><p class=id-StoryElement-paragraph><strong>+++ 13.28 Uhr:</strong> Laut britischen Verteidigungsministerium hat die Ukraine seit Kriegsbeginn mindestens 440 russische Kampfpanzer und weitere 650 gepanzerte Fahrzeuge zerstört. Das sei mehr als die Hälfte von der kompletten ukrainischen Panzerflotte, hieß es. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_6_idx_32 class=Content_6></div></div><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland im Ukraine-Krieg: Kritik wächst</h2><p class=id-StoryElement-paragraph><strong>+++ 11.40 Uhr: </strong>Ein hochrangiger, vom Kreml eingesetzter Beamter in der teilweise besetzten ukrainischen Region Cherson hat am Donnerstag (6. Oktober) russische Militärs scharf kritisiert. In jüngster Vergangenheit häufen sich die Berichte über Kritik an den Militärs angesichts der zunehmenden militärischen Verluste Moskaus. </p><p class=id-StoryElement-paragraph>„Viele sagen, dass der Verteidigungsminister, der die Dinge so weit kommen ließ, sich einfach wie ein [echter] Offizier erschießen sollte“, sagte Kirill Stremousov, der amtierende Gouverneur der von Russland eingesetzten Verwaltung von Cherson, in einem vierminütigen Video, das am Donnerstag auf seinem Telegram-Kanal veröffentlicht wurde. <br/></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_7_idx_36 class=Content_7></div></div><p class=id-StoryElement-paragraph>Stremousov merkte weiter an, dass seine harsche Kritik nicht an das gesamte russische Verteidigungsministerium gerichtet sei, sondern an eine Handvoll „ungeschickter Kommandeure“.  Die ukrainischen Streitkräfte sind in den letzten Tagen offenbar in der südlichen Region Cherson weit vorgerückt und haben eine Reihe strategisch wichtiger Städte zurückerobert.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 66.63636363636364%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjzBG.jpg loading=lazy srcset="https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjzb9.jpg 448w,https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjz73.jpg 768w,https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjzBG.jpg 1100w,https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjz7d.jpg 1408w,https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyfjzPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=733 width=1100 alt="Ein Mann sammelt Granatsplitter nach einem Beschuss im Zuge des russisches Angriffskrieges in der Ukraine in der Stadt Brianka in Luhansk ein. (Archivbild)"></div><figcaption class=id-StoryElement-image-caption>Ein Mann sammelt Granatsplitter nach einem Beschuss im Zuge des russisches Angriffskrieges in der Ukraine in der Stadt Brianka in Luhansk ein. (Archivbild) ©&nbsp;Valery Melnikov/imago</figcaption></figure><h2 class=id-StoryElement-crosshead>Verluste im Ukraine-Krieg: Russland verliert mehr als 500 Quadratkilometer Land</h2><p class=id-StoryElement-paragraph><strong>Update vom Freitag, 7. Oktober, 10.39 Uhr:</strong> Im Ukraine-Konflikt büßt Russland immer mehr Landgewinne ein. „Seit dem 1. Oktober wurden allein in der Region Cherson mehr als 500 Quadratkilometer Land und dutzende Ortschaften befreit“, sagte der ukrainische Präsident Wolodymyr Selenskyj am Donnerstagabend (6. Oktober).</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_8_idx_41 class=Content_8></div></div><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Der Ukraine-Krieg in Bildern – Zerstörung, Widerstand und Hoffnung</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BIfe.jpg loading=lazy srcset="https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BIb6.jpg 448w,https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BI70.jpg 768w,https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BIfe.jpg 1100w,https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BI7a.jpg 1408w,https://www.az-online.de/bilder/2022/05/25/91572121/28962457-am-24-februar-beginnt-russland-mit-dem-angriffskrieg-auf-die-ukraine-die-stadt-tschuhujiw-wird-bereits-am-ersten-tag-des-krieges-bombardiert-helena-2sD7GYx5BIMH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="Am 24. Februar beginnt Russland mit dem Angriffskrieg auf die Ukraine. Die Stadt Tschuhujiw wird bereits am ersten Tag des Krieges bombardiert. Helena, eine 53 Jahre alte Lehrerin, steht dort vor einem Krankenhaus."></div><a href=https://www.az-online.de/politik/ukraine-krieg-bilder-russland-invasion-kiew-mariupol-soldaten-zivlisten-foto-strecke-zr-91572121.html class=id-StoryElement-intestitialLink-link data-k5a-pos=west_story_43_photoGalleryLink title="Zur Fotostrecke: Der Ukraine-Krieg in Bildern – Zerstörung, Widerstand und Hoffnung"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-arrow></i></span></a></figure></aside><p class=id-StoryElement-paragraph><strong>+++ 22.05 Uhr: </strong>Die ukrainischen Verteidiger erzielen weiterhin Erfolge im Ukraine-Krieg. Inzwischen konnten Vorstöße im Osten der Region Luhansk verzeichnet werden, bestätigte Serhij Haidai, Leiter der regionalen Militärverwaltung. Die ukrainischen Truppen würden nun „in diese Richtung weiterziehen“, schrieb Haidai auf Telegram. </p><p class=id-StoryElement-paragraph>Er erwarte in dieser Oblast allerdings schwierige Schlachten, da weite Teile Luhansks von Russland erobert worden sind. Zudem hatte Kremlchef Wladimir Putin die Region inzwischen zu russischem Staatsgebiet annektiert. „Die Befreiung der Region Lugansk wird härter sein als die der Region Charkiw. Alle russischen Militärs, die aus der Region Charkiw und Lyman geflohen sind, sind in unsere Richtung gerannt, sodass die Zahl der Besatzungstruppen zugenommen hat“, fügte der Gouverneur hinzu. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_9_idx_45 class=Content_9></div></div><p class=id-StoryElement-paragraph>In der umkämpften Region Cherson haben die Verteidiger über 400 Quadratkilometer Land befreit, zitierte das Nachrichtenportal <em>Kyiv Independent</em> eine Sprecherin des ukrainischen Militärs am Donnerstag. Die Streitkräfte hätten trotz der schwierigen Situation an der Front, die sich „schnell verändert“, „ziemlich überzeugende Erfolge“ erzielt, erklärte Natalia Humeniuk vom Operationskommando Süd. Die ukrainische Armee dringe bis zu 20 Kilometer in mehrere Richtungen entlang der Frontlinie vor, sagte Humeniuk. Russland besetze noch 80 Prozent der Oblast.</p><h2 class=id-StoryElement-crosshead>Verluste im Ukraine-Krieg: Russische Soldaten bezeichnen sich als „tote Männer“</h2><p class=id-StoryElement-paragraph><strong>+++ 19 Uhr:</strong> Die Moral der russischen Soldaten scheint offenbar am Tiefpunkt angekommen zu sein. Abgehörte Gespräche zeigen ein desolates Bild. „Gestern wurden wir dreimal von ihren verdammten Hubschraubern beschossen. Panzerabwehrlenkraketen und Grads treffen uns jeden verdammten Tag“, zitierte <em>pravda.com</em> ein vom ukrainischen Inlandsgeheimdienst abgehörtes Gespräch zwischen Soldaten. Sie selbst bezeichneten sich als „tote Männer“.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828229_content_10_idx_49 class=Content_10></div></div><p class=id-StoryElement-paragraph>Einem der Soldaten zufolge sollen die russischen Truppen nicht über Waffen auf dem Niveau der ukrainischen Streitkräfte verfügen. Der Westen belieferte die Ukraine immer wieder mit Rüstungsgütern. „Sie [die ukrainischen Streitkräfte] haben alles. Alles. Wir haben einen Scheißdreck. Ich sage dir, die Dinge sind nicht so, wie sie in Russland erscheinen. Das ist die Realität, Bruder“, so der Soldat, der laut Sicherheitsdienst an der Front in Cherson kämpfen soll.</p><h2 class=id-StoryElement-crosshead>News im Ukraine-Krieg: Selenskyj schickt Botschaft nach Russland – „Ihr habt schon verloren“</h2><p class=id-StoryElement-paragraph><strong>+++ 17.19 Uhr:</strong> Angesichts schwerer russischer Verluste hat sich der ukrainische Präsident optimistisch gezeigt. So sprach Wolodymyr Selenskyj in seiner täglichen Videobotschaft von der Rückeroberung dreier weiterer Ortschaften im Gebiet Cherson. Die jüngsten russischen Angriffe mit iranischen Kampfdrohnen auf ukrainische Städte seien zwecklos. „Das hilft euch schon nicht mehr. Ihr habt schon verloren“, wandte er sich an die russische Führung. Diese könne ihre eigenen Soldaten nicht mehr motivieren, meinte Selenskyj.</p><div class="id-StoryElement-embed wv_story_el_datawrapper" style="min-height: 607px" data-id-lazyload-code=" CiAgICAgICAgPGlmcmFtZSBzcmM9Imh0dHBzOi8vZGF0YXdyYXBwZXIuZHdjZG4ubmV0L1NRQWl6LyIgY2xhc3M9Ind2X2VtYmVkX2RhdGF3cmFwcGVyIgogICAgICAgICAgICAgICAgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIG5vcmVzaXplPSJub3Jlc2l6ZSIgYWxsb3d0cmFuc3BhcmVuY3k9InRydWUiCiAgICAgICAgICAgICAgICB3aWR0aD0iMTAwJSIgaGVpZ2h0PSI2MDciPjwvaWZyYW1lPgogICAgICAgIDxzY3JpcHQ+CiAgICAgICAgICAgICFmdW5jdGlvbihpLHIpe2Z1bmN0aW9uIHQoZSx0KXt2YXIgYSxuO3QmJmUuc291cmNlPT09dC5jb250ZW50V2luZG93JiYiZW1iZWQtc2l6ZSI9PT1lLmRhdGEudHlwZSYmdC5oZWlnaHQmJmUuZGF0YSYmZS5kYXRhLmhlaWdodCYmZS5kYXRhLmhlaWdodCE9PXBhcnNlSW50KHQuaGVpZ2h0LDEwKSYmKGE9ZSxwYXJzZUludChoLmhlaWdodCwxMCk+YS5kYXRhLmhlaWdodCYmKG49ci5xdWVyeVNlbGVjdG9yKCIuaWRqcy1IZWFkZXIiKS5vZmZzZXRIZWlnaHQrMjAsKGE9aC5nZXRCb3VuZGluZ0NsaWVudFJlY3QoKS50b3ApPG4mJihuPWEtbitpLnBhZ2VZT2Zmc2V0LGkuc2Nyb2xsVG8oe3RvcDpuLGJlaGF2aW9yOiJzbW9vdGgifSkpKSx0LmhlaWdodD1lLmRhdGEuaGVpZ2h0KX12YXIgZT1yLmN1cnJlbnRTY3JpcHQucGFyZW50RWxlbWVudCxoPXIuY3VycmVudFNjcmlwdC5wYXJlbnRFbGVtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJpZnJhbWUiKVswXTtlLnN0eWxlLnJlbW92ZVByb3BlcnR5KCJtaW4taGVpZ2h0IiksaS5hZGRFdmVudExpc3RlbmVyKCJtZXNzYWdlIixmdW5jdGlvbihlKXt0KGUsaCl9LCExKX0od2luZG93LGRvY3VtZW50KTsKICAgICAgICA8L3NjcmlwdD4KICAgIA=="></div><h2 class=id-StoryElement-crosshead>Nach schweren Verlusten: Russland erzielt militärischen Erfolg</h2><p class=id-StoryElement-paragraph><strong>+++ 15.44 Uhr:</strong> Nach schweren Verlusten haben die russischen Truppen wieder einen militärischen Erfolg gemeldet. Die Ortschaft Sajzewe in der Ostukraine sei unter russische Kontrolle gebracht worden, sagte der Sprecher des Verteidigungsministeriums, Igor Konaschenkow, in Moskau. Dabei seien auf ukrainischer Seite mehr als 120 Soldaten der 58. Panzergrenadier- und der 128. Gebirgssturmbrigade getötet worden.</p><p class=id-StoryElement-paragraph>Die Ukraine hat den Verlust von Sajzewe nicht bestätigt. Konaschenkow zufolge haben ukrainische Soldaten wiederholt versucht, die russische Verteidigungslinie im Norden des Gebiets Cherson zu durchbrechen. Sie seien dabei zurückgedrängt worden. Mehr als 100 Soldaten der ukrainischen Armee sollen dabei getötet worden sein. Zudem will Russland sechs Panzer und mehrere gepanzerte Fahrzeuge zerstört haben. Die Angaben ließen sich nicht unabhängig überprüfen.</p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine befreit 400 Quadratkilometer – „Und wir machen weiter“</h2><p class=id-StoryElement-paragraph><strong>+++ 14.10 Uhr:</strong> Eigenen Angaben zufolge hat das ukrainische Militär bei seinen Gegenoffensive binnen weniger Tage mehr als 400 Quadratkilometer Gebiet in der Region Cherson zurückerobert. Seit Anfang Oktober hätten die Truppen mehr als 400 Quadratkilometer in der Region im Süden des Landes „befreit“, schrieb die Sprecherin des ukrainischen Militärkommandos Süd, Natalia Gumentschjuk, im Messengerdienst Telegram.</p><p class=id-StoryElement-paragraph>„Unsere Erfolge sind ziemlich überzeugend. Wir nennen die Richtungen nicht, aber mehr als 400 Quadratkilometer der Region Cherson wurden bereits von den Besatzern befreit. Und wir machen weiter“, fügte Gumentschjuk hinzu. Die Ukraine meldet seit Tagen Geländegewinne in den von Russland beanspruchten Gebieten im Osten und Süden des Landes, darunter auch in der bislang von Russland nahezu komplett kontrollierten Region Luhansk.</p><h2 class=id-StoryElement-crosshead>Ukraine-Krieg: Russland verliert 20 Kilometer und „steht vor Dilemma“</h2><p class=id-StoryElement-paragraph><strong>+++ 13.07 Uhr:</strong> Die russische Armee verliert weiterhin an Boden. Wie das britische Verteidigungsministerium in seinem täglichen Briefing schreibt, wurde Russland in der Südukraine 20 Kilometer zurückgedrängt. Die wichtigsten russischen Verteidigungsstellungen könne die Ukraine allerdings noch nicht bedrohen.</p><p class=id-StoryElement-paragraph>Insbesondere im Nowa-Kachowka-Sektor am Fluss Dnepr stünden die Truppen von Kreml-Chef Wladimir Putin unter Druck. „Der beschädigte Flussübergang über den Dnipro in diesem Gebiet ist nach wie vor eine der wenigen Möglichkeiten für die Nachschubversorgung der Truppen“, heißt es von den Briten – und weiter: „Russland steht vor einem Dilemma: Der Abzug der Kampftruppen über den Dnipro macht die Verteidigung des restlichen Gebiets Cherson vertretbarer, aber die politische Notwendigkeit wird sein, dass sie bleiben und verteidigen.“</p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Russische Panzereinheit gibt auf</h2><p class=id-StoryElement-paragraph><strong>+++ 11.39 Uhr:</strong> Russlands Militär wird in der Ukraine immer weiter in die Defensive gedrängt. In den sozialen Medien kursiert ein Video, in dem offenbar eine verzweifelte Panzereinheit aufgibt. Der Panzer – Berichten zufolge vom Typ BMP-2 – fährt in einem Feld auf eine Gruppe ukrainischer Soldaten zu, um das Kanonenrohr ist eine weiße Fahne gespannt.</p><p class=id-StoryElement-paragraph>Die ukrainischen Truppen gehen auf das Fahrzeug zu, aus dem Panzer steigen russische Kämpfer mit erhobenen Händen. Sie werden gefangen genommen. Der Clip soll in der umkämpften Region Cherson aufgenommen worden sein. Auf Echtheit ließ er sich nicht unabhängig überprüfen.</p><h2 class=id-StoryElement-crosshead>Ukraine tötet 330 russische Soldaten und zerstört iranische Kamikaze-Drohnen</h2><p class=id-StoryElement-paragraph><strong>+++ 10.19 Uhr:</strong> Nach Angaben der Ukraine haben die Streitkräfte des Landes mehrere iranische Kamikaze-Drohnen zerstört. Der Iran hatte vor mehr als einem Monat Kreml-Chef Putin viele der unbemannten Luftfahrzeuge geschickt, damit diese im Krieg gegen die Ukraine eingesetzt werden können.</p><p class=id-StoryElement-paragraph>„In der Nacht vom 5. auf den 6. Oktober griffen russische Besatzungstruppen die Ukraine mit Kamikaze-Drohnen des Typs Shahed-136 aus iranischer Produktion an. Neun Kamikaze-Drohnen wurden von den Flugabwehrkräften des Luftkommandos Süd zerstört“, hieß es in einem Telegram-Beitrag der Luftwaffe.</p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine tötet 330 weitere Soldaten</h2><p class=id-StoryElement-paragraph><strong>Update vom Donnerstag, 6. Oktober, 9.16 Uhr:</strong> Innerhalb eines Tages sind ukrainischen Angaben zufolge 330 russische Soldaten getötet worden. Dies teilte das Verteidigungsministerium in Kiew mit. Außerdem habe man unter anderem weitere 14 Panzer, zehn Artilleriesysteme, 15 unbemannte Drohnen und 26 gepanzerte Kampffahrzeuge zerstört. „Der russische Feind erlitt die größten Verluste (des vergangenen Tages) in den Richtungen Kramatorsk, Avdiyivka und Krywyj Rih“, hieß es in einer Mitteilung des Ministeriums.</p><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item><strong>Soldaten: </strong>61.330</li><li class=id-StoryElement-list-item><strong>Flugzeuge:</strong> 266</li><li class=id-StoryElement-list-item><strong>Hubschrauber:</strong> 232</li><li class=id-StoryElement-list-item><strong>Panzer:</strong> 2449</li><li class=id-StoryElement-list-item><strong>Gepanzerte Kampffahrzeuge:</strong> 5064</li><li class=id-StoryElement-list-item><strong>Artilleriesysteme:</strong> 1424</li><li class=id-StoryElement-list-item><strong>Luftabwehrsysteme: </strong>177</li><li class=id-StoryElement-list-item><strong>Mehrfach-Raketenwerfersysteme:</strong> 344</li><li class=id-StoryElement-list-item><strong>Autos und andere Fahrzeuge:</strong> 3854</li><li class=id-StoryElement-list-item><strong>Schiffe:</strong> 15</li><li class=id-StoryElement-list-item><strong>Unbemannte Kampfdrohnen:</strong> 1047</li><li class=id-StoryElement-list-item><strong>Stand: Donnerstag, 6. Oktober 2022</strong></li><li class=id-StoryElement-list-item><em>Die Angaben zu den Verlusten Russlands im Ukraine-Krieg stammen vom ukrainischen Verteidigungsministerium. Sie lassen sich nicht unabhängig überprüfen. Der Kreml selbst macht nur sehr wenig Angaben zu eigenen Verlusten. </em></li></ul><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine schießt Drohne ab</h2><p class=id-StoryElement-paragraph><strong>+++ 15.02 Uhr:</strong> Eigenen Angaben zufolge haben die ukrainischen Streitkräfte eine feindliche Drohne des russischen Militärs abgeschossen. Das unbemannte Luftfahrzeug – wahrscheinlich vom russischen Typ Orlan-10 – sei über dem Meer in der Nähe der Stadt Otschakiw vom Himmel geholt worden. „Die Drohne hat versucht, Luftaufklärung zu betreiben“, hieß es vom südlichen Luftkommando der Ukraine auf Facebook.</p><h2 class=id-StoryElement-crosshead>Verluste für Russland: „Rückeroberung von Luhansk hat begonnen“</h2><p class=id-StoryElement-paragraph><strong>+++ 13.51 Uhr:</strong> Nun droht Russland auch ein Debakel in der bislang russisch kontrollierten Region Luhansk. Die Ukraine hat nach eigenen Angaben Gebiete in der bislang von Russland kontrollierten Region zurückerobert. „Die Rückeroberung der Region Luhansk hat (...) begonnen“, erklärte der ukrainische Gouverneur Serhij Gajdaj im Messengerdienst Telegram. Mehrere Siedlungen seien bereits „befreit“ worden, die ukrainische Armee habe dort die Fahne der Ukraine gehisst.</p><p class=id-StoryElement-paragraph>Luhansk ist eine der vier ukrainischen Regionen, die Russland für annektiert erklärt hat. Präsident Wladimir Putin unterzeichnete an diesem Mittwoch die Gesetzgebung über die Annexion der Regionen Luhansk, Donezk, Saporischschja und Cherson.</p><h2 class=id-StoryElement-crosshead>Russland auf dem Rückzug: „Wir können nicht mehr gewinnen“</h2><p class=id-StoryElement-paragraph><strong>+++ 10.51 Uhr:</strong> Das ukrainische Verteidigungsministerium hat die aktuellen Daten zu russischen Verlusten im Ukraine-Krieg bekannt gegeben. Innerhalb eines Tages hätten die Verteidiger 200 Soldaten getötet. Außerdem seien unter anderem vier Hubschrauber, elf Panzer sowie ein Mehrfachraketenwerfer zerstört worden. „Der russische Feind erlitt die größten Verluste (des vergangenen Tages) in den Richtungen Kramatorsk und Kryvyi Rih“, hieß es in einer Mitteilung des Ministeriums.</p><h2 class=id-StoryElement-crosshead>Russland auf dem Rückzug: „Wir können nicht mehr gewinnen“</h2><p class=id-StoryElement-paragraph><strong>+++ 09.05 Uhr:</strong> Während die Ukraine weitere Gebietsgewinne im Krieg gegen Russland meldet, gerät der Angriff Wladimir Putins in Russland selbst immer mehr in die Kritik. Mit Vitaly Votanovsky stellt sich nun der nächste Militärveteran offen gegen den russischen Präsidenten. „Dieser Idiot hat sich auf einen Krieg gegen die ganze Welt eingelassen“, so der ehemalige Oberstleutnant der russischen Luftwaffe gegenüber dem Internetportal <em>Moscow Times.</em> „Er hat Zustände geschaffen, unter denen wir nicht mehr gewinnen können.“</p><p class=id-StoryElement-paragraph>Votanovsky ist nicht der einzige Militärveteran, der sich im Ukraine-Krieg offen gegen Wladimir Putin stellt. Weitere prominente Kritiker sind Nikolai Prokudin und Sergei Gulyaev, die beide im Afghanistan-Krieg für Russland gekämpft hatten.</p><p class=id-StoryElement-paragraph><strong>Update vom Mittwoch, 5. Oktober, 6.35 Uhr: </strong>Russland muss weitere Verluste von eroberten ukrainischen Gebieten hinnehmen. Der ukrainische Präsident Wolodymyr Selenskyj teilte mit, man habe Ortschaften in den Gebieten Cherson, Charkiw, Luhansk und Donezk wieder unter ukrainische Kontrolle gebracht. „Die ukrainische Armee dringt ziemlich schnell und kraftvoll vor bei der gegenwärtigen Verteidigungsoperation im Süden unseres Landes“, sagte Selenskyj am Dienstagabend (4. Oktober). </p><p class=id-StoryElement-paragraph>Gerade im Gebiet um Cherson, im Süden des Landes habe die Ukraine einige Gebiete zurückerobern können. Laut ukrainischen Streitkräften habe man acht Siedlungen aus russischer Kontrolle zurückgewinnen können. </p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Auch Gebiete bei Charkiw gehen verloren</h2><p class=id-StoryElement-paragraph><strong>+++ 17.30 Uhr:</strong> Nach den russischen Gebietsverlusten im Süden der Ukraine, sind nun auch Orte im Nordosten vom ukrainischen Militär befreit worden. Die Verteidigungstruppen haben ukrainischen Angaben zufolge die Dörfer Bohuslavka und Borivska Andriivka in der Region um Charkiw von den russischen Besatzern befreit.</p><p class=id-StoryElement-paragraph>Der Gemeinderat von Bohuslavka schrieb auf Twitter: „Am 10.04.2022 traf Bohuslavka auf die Befreier! Ruhm für die Ukraine! Ruhm für die Helden!“ Dazu veröffentlichte der Rat Bilder und Videos, auf denen zu sehen ist, wie in den befreiten Siedlungen Fahnen gehisst und die ukrainischen Truppen von der Bevölkerung begrüßt werden.</p><h2 class=id-StoryElement-crosshead>Schwere Verluste: Russland verliert weitere Gebiete</h2><p class=id-StoryElement-paragraph><strong>+++ 15.21 Uhr:</strong> Weiterhin verzeichnet Russland im Ukraine-Krieg schwere Verluste – nicht nur bei Soldaten und Material, auch bei Gebieten. Der Chef des ukrainischen Präsidentenbüros, Andrij Jermak, schrieb beim Nachrichtendienst Telegram von fünf Orten, die zurückerobert worden seien. In sozialen Netzwerken kursierten Videos aus dem lang umkämpften Dorf Dawydiw Brid und den Ortschaften Welyka Olexandriwka und Starossillja am Fluss Inhulez. Zudem sollen ukrainische Einheiten in Dudtschany am Fluss Dnipro eingerückt sein. Offizielle Bestätigungen lagen zunächst nicht vor.</p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine zerstört iranische Kamikaze-Drohne</h2><p class=id-StoryElement-paragraph><strong>Update vom Dienstag, 4. Oktober, 14.07 Uhr:</strong> In der ukrainischen Hafenstadt Odessa ist eine Kamikaze-Drohne der russischen Streitkräfte abgeschossen worden. Das südliche operative Kommando teilte auf Facebook mit, dass es sich um ein unbemanntes iranisches Luftfahrzeug des Typs „Shahed 136“ handelte. Das Flugabwehrraketenregiment habe die Drohne über dem Meer abgeschossen.</p><h2 class=id-StoryElement-crosshead>Schwere Verluste für Russland: Ukraine zerstört mehr als 40 Panzer</h2><p class=id-StoryElement-paragraph><strong>Erstmeldung vom Dienstag, 4. Oktober:</strong> Im Ukraine-Krieg gehen die Kämpfe zwischen den ukrainischen Streitkräften und den Soldaten von Kreml-Chef Wladimir Putin weiter. Das Verteidigungsministerium in Kiew hat die aktuellen Zahlen zu den russischen Verlusten bekannt gegeben. Innerhalb eines Tages seien 370 weitere Kämpfer aus Russland getötet worden. Neben zwei zerstörten Drohnen, einem Kampfjet und 27 gepanzerten Kampffahrzeugen, seien außerdem mehr als 40 Panzer vernichtet worden.</p><p class=id-StoryElement-paragraph>In 24 Stunden zerstörte die Ukraine 44 Panzer aus Russland, teilte das Verteidigungsministerium mit. „VIERUNDVIERZIG PANZER“, schrieben die Kiewer Verantwortlichen auf Twitter. Die größten Verluste hätten die russischen Truppen in den Regionen Kramatorsk und Krywyj Rih hinnehmen müssen. (mit Agenturen)</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.az-online.de/politik/militaer-tote-verletzte-soldaten-verluste-russland-ukraine-krieg-news-putin-zr-91828229.html data-widget-id=AR_1 data-ob-template=DE_AZOnline></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmF6LW9ubGluZS5kZS9wb2xpdGlrL21pbGl0YWVyLXRvdGUtdmVybGV0enRlLXNvbGRhdGVuLXZlcmx1c3RlLXJ1c3NsYW5kLXVrcmFpbmUta3JpZWctbmV3cy1wdXRpbi16ci05MTgyODIyOS5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE4MjgyMjkiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1hei1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz-oba/  class=id-Footer-el-link data-k5a-pos=5_nutzungsbasierteOnlineWerbung>Nutzungsbasierte Online-Werbung</a></li><li class=id-Footer-el><a href=https://www.az-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91828229_floor class=Floor></div><div id=trf_ad_desktop_page_91828229_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91828229_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-BPJ2GPN9KX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-BPJ2GPN9KX');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/746ff557fce44553b585a49047d94fa2><script>var k5aMeta = {"section":"Politik","publishtime":"2022-10-09T04:57:12+0200","author":["Moritz Serif","Karolin Schäfer","Tim Vincent Dicke","Jan Oeftger"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"d66b53f6-4216-6d30-9a41-4a1532087b40-1665285860-863287558",uid:"d66b53f6-4216-6d30-9a41-4a1532087b40",clientId:260,onlineId:91828229,categoryId:1135895,publishingDate:1665284232000,category:"Politik",headline:"Schwere Verluste für Russland: Ukraine trifft acht Waffenlager und drei Flugabwehrsysteme",seoHeadline:"Schwere Verluste für Russland: Ukraine tötet 350 Soldaten und zerstört Hubschrauber ",authors:[13512,13300,13828,18911],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91828229,channel:"CLICK_DESKTOP",category:"Politik",categoryId:1135895,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:260,uid:"d66b53f6-4216-6d30-9a41-4a1532087b40",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"d66b53f6-4216-6d30-9a41-4a1532087b40-1665285860-863287558"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"d66b53f6-4216-6d30-9a41-4a1532087b40"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"260",pageViewId:"d66b53f6-4216-6d30-9a41-4a1532087b40-1665285860-863287558",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"politik",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91828229",requestHost:"www.az-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.az-online.de/politik/militaer-tote-verletzte-soldaten-verluste-russland-ukraine-krieg-news-putin-zr-91828229.html","headline":"Schwere Verluste für Russland: Ukraine tötet 350 Soldaten und zerstört Hubschrauber ","datePublished":"2022-10-09T04:57:12+0200","description":"Im Ukraine-Krieg hat Russland schwere Verluste. Kann Kreml-Chef Wladimir Putin seine Soldaten nicht mehr motivieren? Der News-Ticker.","publisher":{"@type":"Organization","name":"az-online.de","logo":"https://idcdn.de/west/assets/az-online-de/img/logo.svg"},"author":[{"@type":"Person","name":"Moritz Serif","url":"https://www.az-online.de/autoren/13300/"},{"@type":"Person","name":"Karolin Schäfer","url":"https://www.az-online.de/autoren/13828/"},{"@type":"Person","name":"Tim Vincent Dicke","url":"https://www.az-online.de/autoren/13512/"},{"@type":"Person","name":"Jan Oeftger","url":"https://www.az-online.de/autoren/18911/"}],"image":["https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyexAea.jpg","https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyexAe9.jpg","https://www.az-online.de/bilder/2022/10/04/91828229/30006174-russland-angriffskrieg-ukraine-luhansk-2Di9ecyexAec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"az-online.de","item":{"@type":"WebPage","@id":"https://www.az-online.de/"}},{"@type":"ListItem","position":2,"name":"Politik","item":{"@type":"WebPage","@id":"https://www.az-online.de/politik/"}}]}}</script><script>/* 09051123 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/10/09/91367904/755326681-bild-saat-pils-bsrsw41u-b1552ce6e558.jpg"),t.body.appendChild(d)}(window,document); /* 4fe44 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29983247",true);</script></body></html>