<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Briefbomben-Serie: Verdächtiger drohte mit Anschlag - Anwalt sieht Mitschuld Trumps - News-Ticker aus den USA | Politik</title><meta content="USA: Der mutma&#223;liche T&#228;ter der Briefbomben-Serie ist festgenommen. Der ist polizeibekannt und drohte bereits in der Vergangenheit mit einem Anschlag. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Briefbomben-Serie: Verd&#228;chtiger drohte bereits vor Jahren mit Anschlag - Anwalt sieht Mitschuld Trumps" property="og:title"/><meta content="Politik" property="article:section"/><meta content="New York" property="article:tag"/><meta content="Bill Clinton" property="article:tag"/><meta content="Hillary Clinton" property="article:tag"/><meta content="https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="USA: Der mutma&#223;liche T&#228;ter der Briefbomben-Serie ist festgenommen. Der ist polizeibekannt und drohte bereits in der Vergangenheit mit einem Anschlag. Der News-Ticker." property="og:description"/><meta content="2018-10-27T15:26" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/4ce8f5196c6935de266e2b38d465e280/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html',
                title: 'Briefbomben-Serie: Verdächtiger drohte mit Anschlag - Anwalt sieht Mitschuld Trumps - News-Ticker aus den USA | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Politik', 
                dimension4: 'metis', 
                dimension5: '10359883', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201810271526', 
                dimension10: 'keine', 
                dimension11: 'New York|Bill Clinton|Hillary Clinton', 
                dimension12: '29031',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Briefbomben-Serie: Verdächtiger drohte mit Anschlag - Anwalt sieht Mitschuld Trumps - News-Ticker aus den USA | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/politik",
                    "dfpAdUrl": "/5176/idan.az-online.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.az-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Allgemeine Zeitung Uelzen" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135895'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.az-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.az-online.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Briefbomben-Serie: Verdächtiger drohte mit Anschlag - Anwalt sieht Mitschuld Trumps - News-Ticker aus den USA</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-369084" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741455" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741455-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Ticker zu den Sprengs&#228;tzen in den USA</p><h2 itemprop="headline" class="id-Article-headline ">Briefbomben-Serie: Verd&#228;chtiger drohte bereits vor Jahren mit Anschlag - Anwalt sieht Mitschuld Trumps</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-10-27T15:26" itemprop="datePublished"><span class="id-DateTime-date">27.10.18</span></time></p><meta content="2018-10-27T15:30" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVp75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVp8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpa7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVp6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Aufkleber auf dem Van des Verd&auml;chtigen:&nbsp;&bdquo;Kill your Enemy and those who rob you.&ldquo;" title="Aufkleber auf dem Van des Verd&auml;chtigen:&nbsp;&bdquo;Kill your Enemy and those who rob you.&ldquo;" itemprop="url" src="//www.az-online.de/bilder/2018/10/24/10359883/44921622-verdaechtiger-im-fall-us-briefbomben-angeklagt-1Eb9HgHCVpa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1688, "copyright": "dpa \/ Paul Bilodeau" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932165, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Paul Bilodeau</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Aufkleber auf dem Van des Verd&#228;chtigen:&#160;&#8222;Kill your Enemy and those who rob you.&#8220;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Paul Bilodeau</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">USA: Der mutma&#223;liche T&#228;ter der Briefbomben-Serie ist festgenommen. Der ist polizeibekannt und drohte bereits in der Vergangenheit mit einem Anschlag. Der News-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Der Fund von mutma&#223;lichen Sprengs&#228;tzen in der Post von Obama und Clinton versetzt die USA in Aufruhr</li>
                <li>Auch das CNN-B&#252;ro in New York musste wegen eines verd&#228;chtigen Pakets evakuiert werden</li>
                <li>New Yorks B&#252;rgermeister spricht von einem &#8222;Terrorakt&#8220;</li>
                <li>Eine Sprecherin des Wei&#223;en Hauses nannte den Versand der Bomben &#8222;terrorisierende Handlungen&#8220;</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/briefbomben-serie-verdaechtiger-ist-wohl-trump-fanatiker-clinton-gibt-trump-mitschuld-news-ticker-aus-usa-zr-10359883.html"  target="_self" rel="follow" title=">>> Aktualisieren <<<">&gt;&gt;&gt; Aktualisieren &lt;&lt;&lt;</a></p><p class="id-Article-content-item"><strong>15.17 Uhr:&#160;</strong>Die <a class="id_link" href="https://www.washingtonpost.com/nation/2018/10/26/who-is-cesar-altieri-sayoc-what-we-know-about-suspected-mail-bomber-arrested-florida/?noredirect=on&utm_term=.ac7136905b18"  target="_blank" rel="nofollow" title="Washington Post">Washington Post</a>&#160;berichtet, dass Cesar S. bereits in der Vergangenheit gedroht habe, einen Anschlag zu begehen. Im Jahr 2002 habe er bei Florida Power &amp; Light angerufen - mit der Drohung, das Energieunternehmen in die Luft zu sprengen.&#160;In der sp&#228;teren Anklageschrift hie&#223; es, S. habe gesagt, der Anschlag w&#252;rde schlimmer als der 11. September werden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item"><strong>15.03 Uhr:&#160;</strong>Nun hat sich laut <em><a class="id_link" href="https://www.bild.de/politik/ausland/politik-ausland/cesar-sayoc-briefbomben-bastler-machte-trump-zur-vaterfigur-58074092.bild.html"  target="_blank" rel="nofollow" title="Bild-Zeitung">Bild-Zeitung</a></em> der Verteidiger des mutma&#223;lichen Bombenbauers Cesar S. &#246;ffentlich ge&#228;u&#223;ert. Er macht Trumps aggressive Rhetorik mitverantwortlich f&#252;r die Radikalisierung seines Mandanten. S. h&#228;tte sich vor Trump gar nicht f&#252;r Politik interessiert -&#160;&#8222;solche Au&#223;enseiter&#8220; wie er S. bezeichnet, f&#252;hlten sich durch den Poitikstil Trumps aber angesprochen.</p><p class="id-Article-content-item">Laut Auskunft von Familienanwalt&#160;Ronald Lowy stammt S. aus zerr&#252;ttelten Verh&#228;ltnissen, sein Vater verlie&#223; seine Familie fr&#252;h.&#160;&#8222;Er f&#252;hlte sich verloren und suchte nach Halt &#8211; und er fand in Trump eine Vaterfigur&#8220;, spekuliert Lowy.</p><p class="id-Article-content-item">Bemerkenswert ist auch, dass S. zwar Kind eines&#160;philippinischen Vaters und einer italienischen Mutter ist, sich selbst aber als Ureinwohner der USA bezeichnet. Lowy stellt S. geistige Zurechnungsf&#228;higkeit in Frage:&#160;&#8222;Er erkennt die Wirklichkeit nicht, er lebt in einer Fantasiewelt. Die Zeichen einer psychischen Erkrankung sind offensichtlich vorhanden. Wenn man mit ihm spricht, dann redet er wie ein 15-J&#228;hriger, wie ein Kind. Das hier sieht wie ein ausgekl&#252;geltes Verbrechen aus, aber ich habe wirklich Schwierigkeiten mir vorzustellen, dass er &#252;berhaupt die geistigen F&#228;higkeiten hat, funktionierende Bomben zu bauen.&#8220;</p><p class="id-Article-content-item">Dubios ist S. berufliche Vergangenheit. 2014 sagte er unter Eid aus, er sei Manager eines Strip Clubs gewesen, Inhaber einer Reinigungsfirma, ein Profi-Wrestler, Stripper bei den Chippendales &#8211; und sogar Fu&#223;ballspieler in Mailand.</p><p class="id-Article-content-item">Die Chippendales zumindest bestritten,mit S. in Verbindung gestanden zu haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Hillary Clinton &#252;ber Trump:&#160;&#8222;Er peitscht die Zuschauer auf, die zu ihm kommen, und es ist fast wie eine Sucht&#8220;</h3><p class="id-Article-content-item"><strong>08.32 Uhr:</strong> Nach der Festnahme im Fall der Serie von Briefbomben an Kritiker von Donald Trump hat seine Ex-Konkurrentin Hillary Clinton dem US-Pr&#228;sidenten indirekt eine Mitschuld gegeben. &#8222;Wir leben in einer Zeit, in der die Atmosph&#228;re unberechenbar und hasserf&#252;llt ist und wir haben einen Pr&#228;sidenten, der die ganze Zeit r&#252;cksichtlose Rhetorik praktiziert, die alle m&#246;glichen Leute erniedrigen und d&#228;monisieren soll&#8220;, sagte Clinton am Freitagabend (Ortszeit) bei einer Veranstaltung im New Yorker Kulturzentrum 92Y.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZM75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZM8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMa7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZM6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Former President Clinton, Hillary Clinton And Chelsea Clinton Give Closing Remarks At The Clinton Global Initiative University" title="Former President Clinton, Hillary Clinton And Chelsea Clinton Give Closing Remarks At The Clinton Global Initiative University" src="//www.az-online.de/bilder/2018/10/24/10359883/1928109454-former-president-clinton-hillary-clinton-and-chelsea-clinton-give-closing-remarks-at-the-clinton-global-initiative-university-1ONHA9JqZMa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3647, "height": 2681, "copyright": "AFP \/ Joshua LOTT" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932169, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Hillary Clinton bei einem Auftritt am Sonntag</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / Joshua LOTT</div></figcaption></figure></div></div><p class="id-Article-content-item">&#8222;Er peitscht die Zuschauer auf, die zu ihm kommen, und es ist fast wie eine Sucht: er treibt sie an und sie geben ihm das zur&#252;ck, was er anscheinend braucht, um sich stark und wichtig zu f&#252;hlen&#8220;, sagte Clinton weiter. &#8222;Das ist tragisch, aber auch sehr gef&#228;hrlich.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Paketbomben-Serie: Trump sieht keinen Anlass, seine Rhetorik zu &#228;ndern</h3><p class="id-Article-content-item"><strong>08.28 Uhr:</strong> US-Pr&#228;sident Donald Trump hat den Versand von Briefbomben an mehrere seiner Kritiker als &quot;Terrorakte&quot; verurteilt. Der T&#228;ter m&#252;sse &quot;mit der ganzen H&#228;rte des Gesetzes&quot; bestraft werden, sagte Trump am Freitag bei einer Wahlkampfveranstaltung im Bundesstaat North Carolina. &quot;Politische Gewalt darf in Amerika niemals geduldet werden und ich werde alles in meiner Macht Stehende tun, um sie zu stoppen.&quot;</p><p class="id-Article-content-item">Den Vorwurf, er k&#246;nne den Verd&#228;chtigen durch seine aggressive Rhetorik zu den Taten motiviert haben, wies Trump derweil zur&#252;ck. Ihn treffe keine Schuld, auch wenn der Mann offenbar ein Unterst&#252;tzter seiner Politik sei, sagte der US-Pr&#228;sident vor seinem Abflug nach North Carolina in Washington.</p><p class="id-Article-content-item">Trump sieht trotz der Briefbombenserie keinen Anlass daf&#252;r, etwas an seiner Rhetorik zu &#228;ndern. Er habe seinen Ton bereits abgemildert, sagte er am Freitag auf eine Frage einer Journalistin. Wenn &#252;berhaupt, habe er einen Grund dazu, seine Rhetorik noch zu versch&#228;rfen, weil die Medien ihn und die Republikaner unfair behandelten.</p><p class="id-Article-content-item">Trump verurteilte die Taten am Freitag zwar mehrfach, die Namen der Betroffenen erw&#228;hnte er dabei allerdings nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Briefbomben in den USA: Verd&#228;chtiger ist offenbar fanatischer Trump-Anh&#228;nger</h3><p class="id-Article-content-item"><strong>08.25 Uhr:</strong> Noch ist nicht allzu viel &#252;ber den Mann aus Florida bekannt, der die mindestens 14 Rohrbomben an prominente Kritiker von Donald Trump verschickt haben soll. Doch diverse Indizien deuten darauf hin, dass der am Freitag festgenommene Cesar Altieri Sayoc ein fanatischer Anh&#228;nger des US-Pr&#228;sidenten ist. Auf Konten in den Onlinenetzwerken, die offenbar von dem 56-J&#228;hrigen stammen, wird Trump gepriesen und gegen dessen politische Gegner agitiert.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfdf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfdac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfdGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfd75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfd8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfdBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfdNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfda7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfd6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Cesar S. wurde in Florida festgenommen" title="Cesar S. wurde in Florida festgenommen" src="//www.az-online.de/bilder/2018/10/24/10359883/1747220390-cesar-s-wurde-in-florida-festgenommen-wgyfnbmfda7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4000, "height": 2500, "copyright": "AFP \/ HO" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932170, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Cesar S. wurde in Florida festgenommen</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / HO</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Ermittlungsbeh&#246;rden wollten sich kurz nach der Festnahme noch nicht zu den Motiven des mutma&#223;lichen Attent&#228;ters &#228;u&#223;ern. Daf&#252;r sei es &quot;zu fr&#252;h&quot;, sagte der Chef der Bundespolizei FBI, Christopher Wray. Rechtsgerichtete Verschw&#246;rungstheoretiker hatten in den vergangenen Tagen angezweifelt, dass der Briefbomber ein Trump-Unterst&#252;tzer sei - obwohl dies die Liste der Adressaten der Sprengs&#228;tze bereits nahelegte.</p><p class="id-Article-content-item">Stattdessen witterten sie ein vermeintliches Komplott linker Fanatiker mit dem Ziel, dem rechten Lager die Schuld an dem Bombenalarm zuzuweisen und so den Republikanern bei den bevorstehenden Kongresswahlen zu schaden. Diese wilden Spekulationen passen aber ganz und gar nicht zum Profil des nun festgenommenen Mannes, wie es sich aus den ersten Indizien ergibt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Briefbomben an Trumpgegner versandt - mutma&#223;licher T&#228;ter festgenommen: Die News von Freitag, 26. Oktober</h3><p class="id-Article-content-item"><strong>21.00 Uhr:&#160;</strong>Nach der Festnahme im Fall der Briefbombenserie in den USA ist der Verd&#228;chtige angeklagt worden. Das sagte US-Justizminister Jeff Sessions am Freitag bei einer Pressekonferenz. Der Verd&#228;chtige muss sich demnach unter anderem wegen des illegalen Versands von Sprengstoff sowie Drohungen gegen fr&#252;here Pr&#228;sidenten verantworten. Insgesamt gab es f&#252;nf Anklagepunkte. Sollte er f&#252;r schuldig befunden werden, drohen ihm den Angaben zufolge 58 Jahre im Gef&#228;ngnis.</p><p class="id-Article-content-item">FBI-Chef Christopher Wray best&#228;tigte bei der Pressekonferenz, dass es sich bei dem Festgenommenen um Cesar S. handelt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Hintergr&#252;nde zur Festnahme</h3><p class="id-Article-content-item">Au&#223;erdem sind laut <em><a class="id_link" href="https://www.bild.de/politik/2018/politik/usa-polizei-nimmt-nach-briefbomben-serie-verdaechtigen-fest-58067822.bild.html"  target="_blank" rel="nofollow" title="Bild-Zeitung">Bild-Zeitung</a></em> die Hintergr&#252;nde zur Festnahme bekannt geworden. In Florida sei Cesar S.&#160;auf dem Parkplatz eines Gesch&#228;fts f&#252;r Autoersatzteile mit einem Teil der P&#228;ckchen &#252;berf&#252;hrt worden.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-Kf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-Kac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-KGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-K75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-K8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-KBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-KNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-Ka7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-K6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="FBI-Beamte st&amp;#252;rmen den Kleinbus des Verd&amp;#228;chtigen" title="FBI-Beamte st&amp;#252;rmen den Kleinbus des Verd&amp;#228;chtigen" src="//www.az-online.de/bilder/2018/10/24/10359883/722306560-fbi-beamte-stuermen-kleinbus-verdaechtigen-Ka7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2052, "height": 1152, "copyright": "AFP \/ JOSE ROMERO" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932171, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">FBI-Beamte st&#252;rmen den Kleinbus des Verd&#228;chtigen</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / JOSE ROMERO</div></figcaption></figure></div></div><p class="id-Article-content-item">Auf dessen wei&#223;em Kleinbus w&#228;ren mehrere Aufkleber mit den Portr&#228;ts von Pr&#228;sident Donald Trump und Vizepr&#228;sident Mike Pence angebracht gewesen. Ein anderer Aufkleber:&#160;&#8222;CNN ist zum Kotzen.&#8220;</p><p class="id-Article-content-item"><strong>19.20:</strong> Der Absender mehrerer Briefbomben in den USA handelte nach Einsch&#228;tzung von New Yorks Gouverneur Andrew Cuomo wohl allein. Das sagte Cuomo dem TV-Sender MSNBC nach Festnahme eines Verd&#228;chtigen in der N&#228;he von Miami am Freitag. &#8222;Eine Einzelperson kann eine Gesellschaft vergleichsweise leicht st&#246;ren&#8220;, sagte Cuomo. Anleitungen zum Bau von Bomben gebe es im Internet und auch die ben&#246;tigten Sprengstoffe seien recht leicht zu beschaffen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1Nf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1Nac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1NGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1N75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1N8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1NBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1NNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1Na7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1N6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Andrew Cuomo geht von einem Einzelt&amp;#228;ter aus" title="Andrew Cuomo geht von einem Einzelt&amp;#228;ter aus" src="//www.az-online.de/bilder/2018/10/24/10359883/265356863-andrew-cuomo-geht-von-einem-einzeltaeter-aus-1Na7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5853, "height": 3902, "copyright": "AFP \/ Drew Angerer" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932172, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Andrew Cuomo geht von einem Einzelt&#228;ter aus</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / Drew Angerer</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Bomben seien keine F&#228;lschungen, sie seien aber auch nicht &#8222;besonders anspruchsvoll&#8220; gebaut, sagte Cuomo. Es sei unklar, ob bei dem Versand von mindestens zw&#246;lf verd&#228;chtigen P&#228;ckchen seit Montag absichtlich niemand verletzt wurde oder ob hier ein Amateur zugange war. &#8222;Ich w&#228;re nicht &#252;berrascht, wenn es weitere P&#228;ckchen gibt&#8220;, sagte Cuomo. Die Ermittlungen seien &#8222;sehr schwierig&#8220; gewesen. Die Postdienste m&#252;ssten Sendungen k&#252;nftig genauer durchleuchten.</p><p class="id-Article-content-item">Den T&#228;ter bezeichnete Cuomo als &#8222;Symptom, nicht die Krankheit&#8220; und als &#8222;Verletzung am K&#246;rper, nicht das Virus&#8220;. An der Stimmung in den USA und der gespaltenen Gesellschaft seien politische F&#252;hrer samt Pr&#228;sident Donald Trump schuld, aber auch die Amerikaner selbst. &#8222;Wenn wir diesen Politikwahn, diese Glut, den Groll oder Hass nicht stoppen, werden wir ihn wieder erleben.&#8220; Die Amerikaner h&#228;tten gelernt, sensibler mit sexuellen &#220;bergriffen und Rassismus umzugehen, dasselbe m&#252;sse nun auf politischer Ebene geschehen.</p><p class="id-Article-content-item"><strong>18.52 Uhr:&#160;</strong>Nach der Festnahme eines Verd&#228;chtigen im Fall der Briefbombenserie in den USA hat Pr&#228;sident Donald Trump die Taten scharf verurteilt. &#8222;Diese terrorisierenden Handlungen sind verachtenswert und haben keinen Platz in unserem Land&#8220;, sagte Trump am Freitag bei einem Auftritt im Wei&#223;en Haus in Washington. Man d&#252;rfe niemals zulassen, dass politische Gewalt in den USA Wurzeln schlage. Der Republikaner erkl&#228;rte, der oder die T&#228;ter w&#252;rden zur Rechenschaft gezogen werden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Republicans are doing so well in early voting, and at the polls, and now this “Bomb” stuff happens and the momentum greatly slows - news not talking politics. Very unfortunate, what is going on. Republicans, go out and vote!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1055826295337172993?ref_src=twsrc%5Etfw">October 26, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der Fall der mutma&#223;lichen Briefbomben hatte mit gro&#223;er Wucht den Wahlkampf in den USA vor den bevorstehenden Kongresswahlen beeinflusst. Trump deutete Zweifel an der Echtheit der Bomben an. Er sprach in einem Tweet am Freitag von &#8222;dem Bomben-Zeug&#8220;, das seinen Wahlkampf negativ beeinflusse. Die Entwicklungen seinen &#8222;ungl&#252;cklich&#8220; f&#252;r ihn. Indirekt hatte er die Medien und ihre kritische Berichterstattung mitverantwortlich gemacht f&#252;r die Straftaten.</p><p class="id-Article-content-item"><strong>17.08 Uhr:&#160;</strong>Bei den Fahndungen nach dem Absender der mutma&#223;lichen Briefbomben in den USA hat es eine erste Festnahme gegeben. Das teilte am Freitag das Justizministerium in Washington mit. Weitere Angaben machte es zun&#228;chst nicht. F&#252;r 20.30 Uhr MESZ wurde eine Pressekonferenz angek&#252;ndigt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLw75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLw8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwa7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLw6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Nach Briefbomben an Trump-Kritiker: CNN verk&amp;#252;ndet erste Festnahme." title="Nach Briefbomben an Trump-Kritiker: CNN verk&amp;#252;ndet erste Festnahme." src="//www.az-online.de/bilder/2018/10/24/10359883/1361805671-trump-X1DHAJcLwa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5840, "height": 3893, "copyright": "AFP \/ Drew Angerer" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932173, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Nach Briefbomben an Trump-Kritiker: CNN verk&#252;ndet erste Festnahme.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / Drew Angerer</div></figcaption></figure></div></div><p class="id-Article-content-item">Nach Berichten von US-Medien erfolgte der Zugriff auf den Tatverd&#228;chtigen oder die Tatverd&#228;chtige im Bundesstaat Florida. Die verd&#228;chtigen Briefe hatten als falschen Absender den Namen der oppositionellen Kongressabgeordneten Debbie Wasserman Schultz aus Florida getragen.</p><p class="id-Article-content-item"><strong>16.34 Uhr:</strong>&#160;Jetzt ist es offiziell: In den USA sind am Freitag erneut zwei verd&#228;chtige Pakete an Trump-Gegner abgefangen worden. Sie waren an Oppositionspolitiker adressiert. Eines der Pakete sei auf dem Weg zum demokratischen Senator Cory Booker gewesen und in Florida abgefangen worden, teilte die Bundespolizei FBI am Freitag mit. Booker wird als m&#246;glicher Gegenkandidat von Donald Trump bei der Pr&#228;sidentschaftswahl 2020 gehandelt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Weitere verd&#228;chtige Pakete an Trump-Gegner</h3><p class="id-Article-content-item"><strong>15.23 Uhr:&#160;</strong>In den USA ist eine weitere mutma&#223;liche Briefbombe aufgetaucht, die an einen prominenten Kritiker von Pr&#228;sident Donald Trump adressiert war. Wie die Bundespolizei FBI am Freitag mitteilte, war die verd&#228;chtige Postsendung an den Senator Cory Booker von den oppositionellen Demokraten gerichtet. Sie sei im Bundesstaat Florida entdeckt worden und sehe &#228;hnlich aus wie die vorherigen verd&#228;chtigen Briefe.</p><p class="id-Article-content-item">Damit sind nun inzwischen elf der potenziell gef&#228;hrlichen Sendungen entdeckt worden. Die vorherigen mutma&#223;lichen Sprengs&#228;tze waren unter anderen an den fr&#252;heren Pr&#228;sidenten Barack Obama, Ex-Vizepr&#228;sident Joe Biden, die ehemalige Pr&#228;sidentschaftskandidatin Hillary Clinton, den CNN-Experten und fr&#252;heren Geheimdienstchef John Brennan und Hollywoodstar Robert de Niro gerichtet.</p><p class="id-Article-content-item"><strong>9.43 Uhr:</strong> Nach dem Versand mehrerer Rohrbomben in den USA hat Ex-Vizepr&#228;sident Joe Biden zu mehr Sachlichkeit in de politischen Debatte ermahnt. &#8222;Ich hoffe und bete, dass all unsere F&#252;hrungspers&#246;nlichkeiten daran arbeiten, unseren &#246;ffentlichen Dialog weniger hitzig zu f&#252;hren&#8220;, sagte Biden, an den auch ein P&#228;ckchen mit Sprengsatz verschickt wurde, am Donnerstag bei einem Vortrag an der State University von New York in Buffalo, wie der Sender NBC berichtete.</p><p class="id-Article-content-item">Ermittler haben mittlerweile ein Postverteilzentrum im US-Staat Florida durchsucht.</p><p class="id-Article-content-item"><strong>6.51 Uhr:</strong> Nach dem Versand mehrerer Rohrbomben an bekannte Demokraten und Kritiker von Pr&#228;sident Donald Trump in den USA l&#228;uft die Fahndung nach dem Absender auf Hochtouren. Die Untersuchung der Pakete und die Fahndung nach dem Absender dauere an, sagte der stellvertretende FBI-Direktor William Sweeney bei einer Pressekonferenz in New York. Einzelheiten wollte er zun&#228;chst nicht nennen. Einige der Pakete waren per Post geliefert, andere pers&#246;nlich zugestellt worden. In den vergangenen Stunden sei zun&#228;chst kein neues verd&#228;chtiges Paket gefunden worden, sagte ein Vertreter des amerikanischen Postdiensts USPS am Donnerstagabend (Ortszeit).</p><p class="id-Article-content-item">Weiter unklar war, welchen Schaden die Sprengs&#228;tze bei einer Explosion h&#228;tten anrichten k&#246;nnen. FBI und Polizei erkl&#228;rten, dass es sich &#8222;offensichtlich um Rohrbomben&#8220; handle. Mindestens eine Bombe bestand Berichten zufolge aus einem mit Schwarzpulver und Glassplittern gef&#252;llten PVC-Rohr, das auch mit einem Z&#252;nder verbunden war. US-Medien berichteten &#252;bereinstimmend von Rohrbomben. Eine endg&#252;ltige Kl&#228;rung der Beh&#246;rden, ob unter den Sendungen auch Attrappen waren, gab es nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 25. Oktober: Insgesamt acht Rohrbomben an prominente Trump-Kritiker adressiert</h3><p class="id-Article-content-item"><strong>16.48 Uhr:</strong> Nach dem Versand mehrerer Rohrbomben an Prominente aus dem linken Lager haben Ermittler in den USA auch verd&#228;chtige P&#228;ckchen an Ex-Vizepr&#228;sident Joe Biden und Schauspieler Robert De Niro entdeckt. Die P&#228;ckchen glichen denen, die an den fr&#252;heren Pr&#228;sidenten Barack Obama und die ehemalige Pr&#228;sidentschaftskandidatin Hillary Clinton verschickt wurden, berichtete NBC unter Berufung auf Strafverfolger. Insgesamt stieg die Zahl der seit Montag adressierten Prominenten damit auf acht. Verletzt wurde niemand.</p><p class="id-Article-content-item"><strong>14.21 Uhr:</strong>&#160;Nach der Serie von Briefbomben hat US-Pr&#228;sident Donald Trump den Medien vorgeworfen, &quot;Wut&quot; im Land zu sch&#252;ren. &quot;Ein sehr gro&#223;er Teil der Wut, die wir heute in unserer Gesellschaft beobachten, wird verursacht durch absichtlich falsche und ungenaue Berichterstattung der Mainstream-Medien, die ich als Fake News bezeichne&quot;, schrieb Trump am Donnerstag im US-Kurzbotschaftendienst Twitter. &quot;Es ist so schlimm und hasserf&#252;llt geworden, dass es daf&#252;r keine Beschreibung gibt.&quot;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">A very big part of the Anger we see today in our society is caused by the purposely false and inaccurate reporting of the Mainstream Media that I refer to as Fake News. It has gotten so bad and hateful that it is beyond description. Mainstream Media must clean up its act, FAST!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1055418269270716418?ref_src=twsrc%5Etfw">25. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">USA: Offenbar auch Robert de Niro von Briefbombe betroffen</h3><p class="id-Article-content-item"><strong>13.18 Uhr:&#160;</strong>Die US-Polizei untersucht ein verd&#228;chtiges, an den Hollywood-Schauspieler Robert De Niro adressiertes P&#228;ckchen. Ein Mitarbeiter von De Niros Produktionsfirma entdeckte das P&#228;ckchen am Donnerstag gegen 05.00 Uhr (Ortszeit, 11.00 Uhr MESZ) und alarmierte die Polizei, wie ein Sprecher der Sicherheitsbeh&#246;rden in New York sagte. Ein Kommando zur Bombenentsch&#228;rfung habe das P&#228;ckchen gesichert und f&#252;r weitere Untersuchungen mitgenommen.</p><p class="id-Article-content-item">Zuerst hatte der Sender CNN &#252;ber den Polizeieinsatz wegen eines verd&#228;chtigen Pakets bei De Niros Produktionsfirma im New Yorker Stadtteil Tribeca berichtet. Zum Zeitpunkt des Vorfalls sei niemand zu Hause gewesen, berichtete der Sender NBC unter Berufung auf die Polizei. Laut NBC befindet sich in demselben Geb&#228;ude in New York, in dem de Niro wohnt, auch ein Restaurant im Besitz des Schauspielers. Die New Yorker Polizei best&#228;tigte auf Twitter, dass sie im Stadtteil Manhattan wegen eines verd&#228;chtigen Pakets ermittle. Auch der Schauspieler ist ein erkl&#228;rter Gegner Trumps. Im US-Pr&#228;sidentschaftswahlkampf hatte DeNiro Trump als&#160;&#8222;dumm&#8220; bezeichnet.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9f9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9ac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9GI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-975.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-98e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9BI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9NG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9a7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-96b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="An sie waren die Paketbomben adressiert (von oben links): Barack Obama, Hillary Clinton, George Soros, die demokratische Abgeordnete Debbie Wasserman Schultz, Ex-CIA-Direktor John Brennan und die Abgeordnete Maxine Waters.&amp;#160;" title="An sie waren die Paketbomben adressiert (von oben links): Barack Obama, Hillary Clinton, George Soros, die demokratische Abgeordnete Debbie Wasserman Schultz, Ex-CIA-Direktor John Brennan und die Abgeordnete Maxine Waters.&amp;#160;" src="//www.az-online.de/bilder/2018/10/24/10359883/607138356-an-sie-waren-paketbomben-adressiert-von-oben-links-barack-obama-hillary-clinton-george-soros-demokratische-abgeordnete-debb-9a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5400, "height": 3175, "copyright": "AFP \/ MARTIN BUREAU, ANGELA WEISS, STAN HONDA, MANDEL NGAN, SAUL LOEB, ANDREW CABALLERO-REYNOLDS" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932174, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">An sie waren die Paketbomben adressiert (von oben links): Barack Obama, Hillary Clinton, George Soros, die demokratische Abgeordnete Debbie Wasserman Schultz, Ex-CIA-Direktor John Brennan und die Abgeordnete Maxine Waters.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / MARTIN BUREAU, ANGELA WEISS, STAN HONDA, MANDEL NGAN, SAUL LOEB, ANDREW CABALLERO-REYNOLDS</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Sprengs&#228;tze an Trump-Kritiker schockieren USA - New-Ticker</h3><p class="id-Article-content-item"><strong>10.50 Uhr:&#160;</strong>Zwei Wochen vor den US-Kongresswahlen haben an prominente Kritiker von Pr&#228;sident Donald Trump geschickte Sprengs&#228;tze das Land schockiert. Postsendungen mit Rohrbomben wurden unter anderem an den demokratischen Ex-Pr&#228;sidenten Barack Obama, an die fr&#252;here Pr&#228;sidentschaftskandidatin Hillary Clinton und an den Nachrichtensender CNN adressiert. Trump sprach zwar von &quot;abscheulichen Taten&quot; und rief die USA zur Geschlossenheit auf - zugleich &#252;bte er erneut scharfe Kritik an Medien.</p><p class="id-Article-content-item">Mindestens sieben Postsendungen mit Sprengs&#228;tzen konnten abgefangen werden, wie die Beh&#246;rden mitteilten. Sie gingen an Obama, Clinton, CNN, Obamas fr&#252;heren Justizminister Eric Holder sowie an die Abgeordnete Maxine Waters, die gleich mehrere P&#228;ckchen erhielt. Holder und Waters sind prominente Demokraten und Afroamerikaner.</p><p class="id-Article-content-item"><strong>06.20 Uhr:&#160;</strong>Nach dem Versand mehrerer Rohrbomben an Kritiker von Donald Trump hat der US-Pr&#228;sident zu mehr Anstand in der politischen Debatte aufgerufen und die Mitverantwortung der Medien betont. &#8222;Diejenigen, die sich in der politischen Arena befinden, m&#252;ssen damit aufh&#246;ren, politische Gegner als moralisch fehlerbehaftet zu behandeln&#8220;, sagte Trump am Mittwochabend (Ortszeit) bei einem Wahlkampfauftritt im Bundesstaat Wisconsin. Trump tut sich allerdings selbst regelm&#228;&#223;ig mit heftigen Attacken auf die oppositionellen Demokraten und andere Kritiker hervor, vergreift sich dabei h&#228;ufig im Ton oder wird gar beleidigend. Zuletzt bezeichnete er die Demokraten mehrfach als &#8222;Kriminelle&#8220; und &#8222;Mob&#8220;.</p><p class="id-Article-content-item">Der Pr&#228;sident erkl&#228;rte vor seinen Anh&#228;ngern in der Stadt Mosinee weiter: &#8222;Wir sollten Menschen im &#246;ffentlichen Raum nicht anp&#246;beln oder &#246;ffentliches Eigentum zerst&#246;ren.&#8220; Zudem nahm er Journalisten in die Pflicht. Die Medien m&#252;ssten &quot;die endlose Feindseligkeit&quot; und die &quot;oft falschen Attacken und Geschichten&quot; beenden, sagte Trump am Mittwoch bei einer Wahlkampfveranstaltung in Mosinee im US-Bundesstaat Wisconsin. Die Medien h&#228;tten eine &quot;Verantwortung&quot;, einen gem&#228;&#223;igten Ton anzuschlagen.</p><p class="id-Article-content-item">Trump selbst hat ihm unliebsame Medien, die kritisch &#252;ber ihn berichten, wiederholt als &#8222;Feinde des Volkes&#8220; bezeichnet. Am vergangenen Donnerstag lobte er einen Kongressabgeordneten f&#252;r dessen gewaltsamen Angriff auf einen Journalisten.</p><p class="id-Article-content-item">Lesen Sie auch:&#160;<a class="id_link" href="/politik/norwegen-nato-grossmanoever-mit-50-000-soldaten-signal-gegen-russland-zr-10359927.html"  target="_self" rel="follow" title="Nato-Großmanöver mit 50.000 Soldaten: Zwischenfälle bei „Trident Juncture“">Nato-Gro&#223;man&#246;ver&#160;mit 50.000 Soldaten: Zwischenf&#228;lle bei &#8222;Trident Juncture&#8220;</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Bomben waren offenbar f&#252;r Trump-Kritiker bestimmt - Wei&#223;es Haus spricht von Terror</h3><p class="id-Article-content-item"><strong>22.15:&#160;</strong>Die mutma&#223;liche Paketbomben-Serie war wahrscheinlich bewusst f&#252;r sechs prominente Kritiker von US-Pr&#228;sident Donald Trump bestimmt. Neben Ex-Pr&#228;sident Barack Obama, dessen fr&#252;herer Au&#223;enministerin Hillary Clinton und dem ehemaligen CIA-Direktor John Brennan sollten auch Ex-Justizminister Eric Holder und die demokratische Abgeordnete Maxine Waters Sprengs&#228;tze erhalten. Das berichteten US-Medien am Mittwoch unter Berufung auf Strafverfolger.</p><p class="id-Article-content-item">Die Pakete &#228;hnelten der Briefbombe, die am Montag im Zuhause des Milliard&#228;rs und Philantropen George Soros gefunden wurde, berichtete die &#8222;New York Times&#8220; unter Berufung auf die Polizei. Soros und und die f&#252;nf (ehemaligen) Politiker haben Trump f&#252;r dessen Politik offen und teilweise heftig angegriffen.</p><p class="id-Article-content-item">Bei den Sprengs&#228;tzen handle es sich offensichtlich um einfache Rohrbomben, sagten FBI-Ermittler Bryan Paarmann und John Miller, Leiter der New Yorker Anti-Terror-Einheit.</p><p class="id-Article-content-item">Das P&#228;ckchen an Holder war einem NBC-Bericht zufolge falsch adressiert und landete stattdessen im B&#252;ro der demokratischen Abgeordneten Debbie Wasserman Schultz, dessen Adresse als Absender angegeben war. Das P&#228;ckchen an die Abgeordnete Waters wurde in einer Poststelle in Maryland abgefangen. Das an Brennan adressierte P&#228;ckchen wurde an den TV-Sender CNN geschickt, wo Brennan regelm&#228;&#223;ig als Kommentator auftritt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Trump verurteilt die Paketbomben:&#160;&#8222;Wir m&#252;ssen zusammenhalten&#8220;</h3><p class="id-Article-content-item"><strong>20.59 Uhr:</strong> US-Pr&#228;sident Donald Trump hat den Versand mehrerer mutma&#223;licher Paketbomben an Politiker der Demokraten verurteilt und zu Zusammenhalt in der amerikanischen Gesellschaft aufgerufen. Politische Gewalt habe keinen Platz in den USA, sagte Trump am Mittwoch in Washington. &#8222;Wir m&#252;ssen zusammenhalten&#8220;, betonte der Pr&#228;sident, der sich selbst regelm&#228;&#223;ig mit heftigen Attacken auf die oppositionellen Demokraten und deren F&#252;hrungsfiguren hervortut. Kritiker werfen ihm vor, die Spaltung in der US-Gesellschaft dadurch weiter voranzutreiben.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiF75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiF8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFa7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiF6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Gouverneur Andrew Cuomo (links), der auch ein Paket erhielt, mit B&amp;#252;rgermeister&amp;#160;Bill de Blasio (rechts)." title="Gouverneur Andrew Cuomo (links), der auch ein Paket erhielt, mit B&amp;#252;rgermeister&amp;#160;Bill de Blasio (rechts)." src="//www.az-online.de/bilder/2018/10/24/10359883/2040042936-time-warner-center-evacuated-in-new-york-after-receiving-suspicious-package-EiJxq1hiFa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "AFP \/ SPENCER PLATT" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932175, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Gouverneur Andrew Cuomo (links), der auch ein Paket erhielt, mit B&#252;rgermeister&#160;Bill de Blasio (rechts).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / SPENCER PLATT</div></figcaption></figure></div></div><p class="id-Article-content-item">&#8222;Wir sind extrem sauer, traurig und ungl&#252;cklich &#252;ber das, was wir heute Vormittag erlebt haben - und wir werden das gr&#252;ndlich aufkl&#228;ren&#8220;, versprach Trump. Die Urheber dieser &#8222;verabscheuungsw&#252;rdigen Taten&#8220; w&#252;rden zur Rechenschaft gezogen. Die Pakete w&#252;rden nun eingehend untersucht. Die Ermittlungen seien im Gange. Die Beh&#246;rden t&#228;ten alles Erdenkliche, um die Verantwortlichen aufzusp&#252;ren.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2f9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2ac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2GI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi275.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi28e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2BI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2NG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2a7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi26b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="US-Pr&amp;#228;sident Donald Trump (hier mit First Lady Melania):&amp;#160;&amp;#8222;Wir sind extrem sauer, traurig und ungl&amp;#252;cklich &amp;#252;ber das, was wir heute Vormittag erlebt haben&amp;#8220;" title="US-Pr&amp;#228;sident Donald Trump (hier mit First Lady Melania):&amp;#160;&amp;#8222;Wir sind extrem sauer, traurig und ungl&amp;#252;cklich &amp;#252;ber das, was wir heute Vormittag erlebt haben&amp;#8220;" src="//www.az-online.de/bilder/2018/10/24/10359883/667836963-us-praesident-donald-trump-hier-mit-first-lady-melania-wir-sind-extrem-sauer-traurig-und-ungluecklich-ueber-was-wir-heute-v-154rMTdCi2a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4500, "height": 3000, "copyright": "AFP \/ BRENDAN SMIALOWSKI" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932176, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">US-Pr&#228;sident Donald Trump (hier mit First Lady Melania):&#160;&#8222;Wir sind extrem sauer, traurig und ungl&#252;cklich &#252;ber das, was wir heute Vormittag erlebt haben&#8220;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / BRENDAN SMIALOWSKI</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>19.49 Uhr:</strong> Immer mehr spricht inzwischen f&#252;r eine Bomben-Serie. Auch beim Gouverneur des Bundesstaates New York, Andrew Cuomo, soll ein verd&#228;chtiges Paket gefunden worden sein. Er geh&#246;rt wie Obama und Clinton der Demokratischen Partei an.</p><p class="id-Article-content-item">Hillary Clinton bezeichnete in einer ersten Reaktion die mutma&#223;lichen Sprengs&#228;tze als Ausdruck der &quot;beunruhigenden Zeiten&quot;, welche die USA durchmachten. Das Land sei durch &quot;tiefe Spaltungen&quot; gepr&#228;gt. Es m&#252;sse jetzt alles getan werden, um die Menschen wieder zusammenzubringen, sagte die Ex-Pr&#228;sidentschaftskandidatin.</p><h3 class="id-Article-content-item id-Article-content-item-headline">New Yorks B&#252;rgermeister Bill de Blasio spricht von einem Terrorakt</h3><p class="id-Article-content-item"><strong>19.15 Uhr:</strong> Nach dem Fund eines verd&#228;chtigen Pakets in New York hat B&#252;rgermeister Bill de Blasio von einem Terrorakt gesprochen. Es sei eindeutig ein Terrorakt, der darauf abziele, die freie Presse und Politiker einzusch&#252;chtern, sagte er am Mittwoch auf einer Pressekonferenz in New York. Ziel einer solchen Aktion sei, die Gesellschaft zu terrorisieren. Blasio sprach von einem &#8222;sehr beunruhigenden Vorfall&#8220;. Die Situation sei aber unter Kontrolle, es sei zum jetzigen Zeitpunkt keine konkrete Gefahr f&#252;r weitere Ziele in New York bekannt. Dennoch sei die Polizeipr&#228;senz in der Stadt erh&#246;ht.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLbf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLbac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLbGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLb75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLb8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLbBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLbNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLba7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die CNN-Redaktion wird nach dem Fund eines verd&amp;#228;chtigen Pakets ger&amp;#228;umt." title="Die CNN-Redaktion wird nach dem Fund eines verd&amp;#228;chtigen Pakets ger&amp;#228;umt." src="//www.az-online.de/bilder/2018/10/24/10359883/355093637-cnn-redaktion-wird-nach-fund-eines-verdaechtigen-pakets-geraeumt-1o3cnfjbLba7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3500, "height": 2149, "copyright": "AFP \/ TIMOTHY A. CLARY" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932177, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die CNN-Redaktion wird nach dem Fund eines verd&#228;chtigen Pakets ger&#228;umt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / TIMOTHY A. CLARY</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>19.02 Uhr:&#160;</strong>Auch das B&#252;ro der demokratischen Senats-Abgeordneten Debbie Wasserman Schultz in Florda musste anscheinend evakuiert werden, nachdem ein verd&#228;chtiges Paket gefunden wurde. Das berichtet der Miami Harald mit Verweis auf die Best&#228;tigung des Vorfalls durch den Sheriff des Counties Broward.</p><p class="id-Article-content-item">Die Schriftstellerin Amy Siskind sieht ein Muster in den mutma&#223;lichen Anschlags-Zielen: Beim Philanthropen George Soros, den beiden ehemaligen Pr&#228;sidenten Clinton und Obama, dem Fernsehsender CNN und der demokratischen Abgeordneten&#160;Debbie Wasserman Schultz handelt es sich um Kritiker des US-Pr&#228;sidenten Donald Trump - und alle wurden durch Trump mehrmals &#246;ffentlich angegangen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">UPDATE:  bombs/evacuations - <br>*George Soros<br>*Hillary<br>*Obama<br>*CNN (addressed to John Brennan)<br>*office building of Debbie Wasserman Schultz<br><br>ALL outspoken critics of Trump, who he in turn has publicly attacked.</p>&mdash; Amy Siskind (@Amy_Siskind) <a href="https://twitter.com/Amy_Siskind/status/1055122188825780226?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Bombendrohung: Ehemaliger CIA-Direktor John Brennan erh&#228;lt ebenfalls verd&#228;chtiges Paket</h3><p class="id-Article-content-item"><strong>17.38 Uhr:</strong> Das Paket an CNN war an den ehemaligen CIA-Direktor John Brennan adressiert, berichtet CNN soeben. Wir warten auf Best&#228;tigung. Es soll gegen 9.00 Uhr am Morgen angenommen worden sein (Ortszeit). US-Pr&#228;sident Donald Trump soll im &#220;brigen best&#228;ndige Updates von seiner Sprecherin Sanders erhalten, will CNN erfahren haben.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUf9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUGI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhU75.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhU8e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUBI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUNG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUa7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhU6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="John Brennan (links)." title="John Brennan (links)." src="//www.az-online.de/bilder/2018/10/24/10359883/188654904-john-brennan-links-BJN2ULQhUa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4180, "height": 2868, "copyright": "AFP \/ SAUL LOEB" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932178, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">John Brennan (links).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / SAUL LOEB</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>17.13 Uhr:</strong> Das Wei&#223;e Haus hat den Versand mehrerer potenzieller Sprengs&#228;tze scharf verurteilt und als &#8222;terrorisierenden&#8220; Akt bezeichnet. &#8222;Diese terrorisierenden Handlungen sind verachtenswert und jeder, der daf&#252;r verantwortlich ist, wird mit allen M&#246;glichkeiten des Gesetzes zur Verantwortung gezogen&#8220;, erkl&#228;rte die Sprecherin von US-Pr&#228;sident Donald Trump, Sarah Sanders, am Mittwoch in Washington.</p><p class="id-Article-content-item"><strong>Auch in Chemnitz gibt es eine Bombendrohung:&#160;</strong>
            <a class="id_link" href="/politik/bombendrohung-in-chemnitz-moritzhof-wieder-freigegeben-zr-10360985.html"  target="_self" rel="follow" title="Bombendrohung in Chemnitz - Moritzhof evakuiert">Bombendrohung in Chemnitz - Moritzhof evakuiert</a></p><p class="id-Article-content-item">Sanders sagte, die US-Regierung verurteile die &#8222;versuchten gewaltsamen Attacken&#8220; auf Obama, Clinton und andere. Der Secret Service und andere Beh&#246;rden untersuchten die Vorf&#228;lle genau und untern&#228;hmen alles Notwendige, um jeden zu sch&#252;tzen, der von &#8222;diesen Feiglingen&#8220; bedroht sei.</p><p class="id-Article-content-item">Auch Donald Trump und sein Vize-Pr&#228;sident Mike Pence wenden sich bei Twitter deutlich gegen die mutma&#223;lichen Attacken. Trump teilte den Beitrag von Pence, der sich insbesondere f&#252;r das schnelle Einschreiten von Secret Service, FBI und den lokalen Kr&#228;ften bedankte. Er kommentierte den Tweet mit&#160;&#8222;ich stimme dem von tiefstem Herzen zu&#8220;.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">I agree wholeheartedly! <a href="https://t.co/ndzu0A30vU">https://t.co/ndzu0A30vU</a></p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1055127893112696832?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">West 58th St is blocked off around CNN and the Time Warner Center. Lots of police, sirens, and media. <a href="https://t.co/7Hahg09p5R">pic.twitter.com/7Hahg09p5R</a></p>&mdash; Eric Levenson (@ejleven) <a href="https://twitter.com/ejleven/status/1055111116173557760?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>16.51 Uhr:</strong> Wie die Sicherheitsbeh&#246;rde Secret Service am Mittwoch mitteilte, wurden die beiden Pakete an Obama und Clinton von Beamten des Dienstes bei routinem&#228;&#223;igen Kontrollen abgefangen. Es habe kein Risiko bestanden, dass die Sendungen mit &quot;potenziellen Sprengs&#228;tzen&quot; ihre Adressaten h&#228;tten erreichen k&#246;nnten. Beim CNN-B&#252;ro in New York ging das verd&#228;chtige Paket nach Angaben des Senders hingegen ein. Das im Time-Warner-Geb&#228;ude gelegene B&#252;ro sei evakuiert worden.</p><p class="id-Article-content-item">Lesen Sie <a class="id_link" href="/politik/new-york-usa-cnn-bueros-evakuiert-pakete-mit-sprengsaetzen-an-clintons-und-obamas-abgefangen-zr-10360805.html"  target="_self" rel="follow" title="hier alle Erkenntnisse, die wir bislang haben">hier alle Erkenntnisse, die wir bislang haben</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Sprengs&#228;tze/Bomben an Barack Obama, Hillary und Bill Clinton - CNN-B&#252;ro in New York/USA evakuiert</h3><p class="id-Article-content-item"><strong>16.50 Uhr:</strong>&#160;Das Wei&#223;e Haus verurteilte die &quot;verabscheuenswerten&quot; Taten gegen Obama und Clinton. Das Paket an Obama war laut Secret Service an dessen Washingtoner Haus adressiert, jenes an Clinton an deren Haus in Chappaqua, einem Vorort von New York.</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->        <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">             <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5bd08cfdfa1b31303d617f86/5a563b9928fd90172a0bdc15.js"></script>            </div>                <meta itemprop="name"content="Suspicious Package Forces Evacuation of NYC Buildings, Including CNN Newsroom " />        <meta itemprop="duration" content="T1M54S" />        <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-10/24/5bd08cfdfa1b31303d617f86/5bd08cfd1306e1291d1fc923_o_F_v1.jpg" />        <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5bd08cfdfa1b31303d617f86" />        <meta itemprop="uploadDate" content="2018-10-24T15:10:58Z" />        <meta itemprop="expires" content="" />        <meta itemprop="description" content="Multiple Manhattan buildings were evacuated Wednesday after police responded to a suspicious package in the area of Columbus Circle. The incident unfolded as officials confirmed other packages were sent to former President Barack Obama’s D.C. home, the Chappaqua home of former President Bill Clinton and Hillary Clinton." />                    <meta itemprop="height" content="360" />            <meta itemprop="width" content="640" />            </div>    <!-- TAG END { date: 10/24/18 } --></div><p class="id-Article-content-item"><strong>16.34 Uhr:&#160;</strong>Ein gro&#223;es B&#252;rogeb&#228;ude in New York, in dem unter anderem der US-Fernsehsender CNN seinen Sitz hat, ist nach dem Fund eines verd&#228;chtigen Pakets ger&#228;umt worden. W&#228;hrend einer laufenden Sendung am Mittwochvormittag (Ortszeit) war ein Sicherheitsalarm im Studio von CNN zu h&#246;ren. Kurz darauf wurde das sogenannte Time-Warner-Center evakuiert. CNN berichtete, Hintergrund der R&#228;umung sei der Fund eines verd&#228;chtigen Pakets. Die Polizei in New York rief bei Twitter dazu auf, die Gegend um das Geb&#228;ude zu meiden. N&#228;here Details wurden zun&#228;chst nicht bekannt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">CNN’s <a href="https://twitter.com/jimsciutto?ref_src=twsrc%5Etfw">@jimsciutto</a> and <a href="https://twitter.com/PoppyHarlowCNN?ref_src=twsrc%5Etfw">@PoppyHarlowCNN</a>, who were anchoring when the CNN New York bureau was evacuated, are now safely outside, reporting via cellphone on the law enforcement response due to a suspicious device at the Time Warner Center, where CNN is based <a href="https://t.co/BmgkJ2qaIE">https://t.co/BmgkJ2qaIE</a> <a href="https://t.co/xLFaJHOC8s">pic.twitter.com/xLFaJHOC8s</a></p>&mdash; CNN (@CNN) <a href="https://twitter.com/CNN/status/1055106216173756417?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>16.30 Uhr:</strong> Wir berichten ab sofort im News-Ticker.</p><h3 class="id-Article-content-item id-Article-content-item-headline">New York/USA: Pakete mit mutma&#223;lichen Sprengs&#228;tzen an Obama, Clinton und CNN</h3><p class="id-Article-content-item">New York - Am US-Wohnsitz des fr&#252;heren US-Pr&#228;sidenten Bill Clinton und dessen Frau Hillary ist laut Medienberichten ein verd&#228;chtiges Paket mit einem m&#246;glichen Sprengsatz gefunden worden.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">New York/USA: Jetzt auch bei Obama: Sprengsatz nicht nur bei den Clintons gefunden</h3><p class="id-Article-content-item">Unterdessen wurde nun auch in der Post des anderen Ex-Pr&#228;sidenten Barack Obama ein Sprengsatz gefunden. Die beiden Pakete fielen Angaben nach bei der routinem&#228;&#223;igen Kontrolle von Sendungen an Adressaten auf, f&#252;r deren Schutz der Secret Service zust&#228;ndig ist. Ihr Inhalt sei dabei als &quot;potenzielle Sprengs&#228;tze&quot; identifiziert worden. Inzwischen sei eine umfassende Untersuchung eingeleitet worden, um den Absender der Pakete zu ermitteln, hie&#223; es weiter.</p><p class="id-Article-content-item">Das an Clintons Wohnsitz au&#223;erhalb von New York adressierte Paket sei bereits am Dienstagabend entdeckt worden. Am fr&#252;hen Mittwochmorgen sei dann ein zweites verd&#228;chtiges Paket an Obama in Washington aufgetaucht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bombe auf Anwesen von Bill und Hillary Clinton: Zusammenhang mit Briefbombe bei Soros?</h3><p class="id-Article-content-item">Am Dienstag, nur einen Tag zuvor, war beim Philantropen George Soros eine Briefbombe entdeckt worden. Ein Angestellter habe den Sprengsatz im Briefkasten von Soros&#39; Anwesen in Bedford n&#246;rdlich von New York entdeckt, berichteten die &#8222;New York Times&#8220; und BBC am Dienstag unter Berufung auf die Polizei. Soros war nicht zuhause. Sprengstoffexperten h&#228;tten den Gegenstand dann explodieren lassen. Die US-Bundespolizei FBI best&#228;tigte, dass sie rund um ein Wohnhaus in Bedford ermittele, wollte aber keine weiteren Angaben machen. Nach Angaben der Ermittler stehen beide Sprengsatzsendung im Zusammenhang, berichtet der <em>Spiegel</em>.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8f9.jpg 2200w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8ac.jpg 342w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8GI.jpg 467w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ875.jpg 512w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ88e.jpg 640w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8BI.jpg 700w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8NG.jpg 1000w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8a7.jpg 1024w, //www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ86b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Barack Obama und Hillary Clinton." title="Barack Obama und Hillary Clinton." src="//www.az-online.de/bilder/2018/10/24/10359883/1849860115-barack-obama-und-hillary-clinton-1awVMcwJZ8a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2213, "height": 1475, "copyright": "dpa \/ Shawn Thew" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18932179, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Barack Obama und Hillary Clinton.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Shawn Thew</div></figcaption></figure></div></div><p class="id-Article-content-item">Der 88-j&#228;hrige in Ungarn geborene Holocaust-&#220;berlebende Soros hat sich vor allem unter Rechtspopulisten weltweit viele Feinde gemacht. In Ungarn war er seit l&#228;ngerem Ziel scharfer Angriffe der Regierung von Ministerpr&#228;sident Viktor Orban. Dieser beschuldigt ihn unter anderem, die &#8222;Masseneinwanderung&#8220; von Muslimen nach Europa zu organisieren. Soros&#39; Stiftung zog deshalb Anfang Oktober von Ungarn nach Berlin um.</p><p class="id-Article-content-item">Lesen Sie auch <a class="id_link" href="/politik/obama-wirft-trump-luegen-vor-anhaenger-praesidenten-versendet-bomben-zr-10359178.html"  target="_self" rel="follow" title="den News-Ticker aus den USA">den News-Ticker aus den USA</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Sprengs&#228;tze bei Demokraten Obama und Clinton gefunden - Zufall?</h3><p class="id-Article-content-item">Obama und Clinton sind beide Demokraten. Der Fund kommt wenige Wochen vor den anstehenden Kongresswahlen in den USA Anfang November.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/berlin-abschiebe-horror-um-asylbewerber-schwere-vorwuerfe-gegen-polizei-zr-10368413.html"  target="_self" rel="follow" title="Geschlagen, gefesselt, verhöhnt? Schwere Vorwürfe gegen „Horror-Sammelabschiebung“">Geschlagen, gefesselt, verh&#246;hnt? Schwere Vorw&#252;rfe gegen &#8222;Horror-Sammelabschiebung&#8220;</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/brasilien-wahl-eigener-trump-droht-gefahr-fuer-pressefreiheit-in-brasilien-zr-10371004.html"  target="_self" rel="follow" title="Brasilien-Wahl: Eigener „Trump“ droht - Gefahr für Pressefreiheit in Brasilien">Brasilien-Wahl: Eigener &#8222;Trump&#8220; droht -&#160;Gefahr f&#252;r Pressefreiheit in Brasilien</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/ard-magazin-vergleicht-1929-mit-2018-und-afd-mit-nsdap-zr-10381081.html"  target="_self" rel="follow" title="Wiederholt sich Geschichte? ARD-Magazin vergleicht 1929 mit 2018 - und AfD mit NSDAP">Wiederholt sich Geschichte? ARD-Magazin vergleicht 1929 mit 2018 - und AfD mit NSDAP</a></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html&t=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html&text=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135895,
                                                      "referer": "/politik/bombe-auf-anwesen-von-bill-und-hillary-clinton-entdeckt-hintergruende-unklar-zr-10359883.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58641868--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58641868--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58641868--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html&t=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html&text=Briefbomben-Serie:%20Verd%C3%A4chtiger%20drohte%20bereits%20vor%20Jahren%20mit%20Anschlag%20-%20Anwalt%20sieht%20Mitschuld%20Trumps"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58641868--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135895,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/bombe-auf-anwesen-von-bill-und-hillary-clinton-entdeckt-hintergruende-unklar-zr-10359883.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58641868--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/new-york-ort29143/" class="id-TopicList-item id-TopicList-item--tag">New York</a></div><div class=""><a href="//www.az-online.de/thema/bill-clinton-per31062/" class="id-TopicList-item id-TopicList-item--tag">Bill Clinton</a></div><div class=""><a href="//www.az-online.de/thema/hillary-clinton-per34987/" class="id-TopicList-item id-TopicList-item--tag">Hillary Clinton</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "10359883", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10359883",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10359883",
                                            disqus_url = "https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="http://ep.az-online.de/bkbackoffice/customerlogin.do" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.az-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.az-online.de/politik/briefbomben-serie-verdaechtiger-drohte-mit-anschlag-anwalt-sieht-mitschuld-trumps-news-ticker-aus-usa-zr-10359883.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="c8d7ae71-eeda-48d0-ad7f-74d10f3c9b4a" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="833d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="833d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="935d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="935d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="665e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="665e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/schnaeppchenmarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schn&#228;ppchenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/prospekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sonderthemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/herbstabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/6c4b9fd518874caba28defa7ff857696"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
