<!DOCTYPE html><html lang=de><head><title>Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Nach der Kollision zweier Güterzüge bei Gifhorn, muss die Strecke gesperrt bleiben. Aktuell entweicht Propangas aus den Waggons, es besteht Explosionsgefahr."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“"><meta property=og:type content=article><meta property=og:image content=https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgfe.jpg><meta property=og:url content=https://www.az-online.de/niedersachsen/gueterzuege-kollidieren-bei-gifhorn-propangas-tritt-aus-strecke-gesperrt-91921331.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/az-online-de/img/favicon--0c9228b4.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/az-online-de/css/styles--15f869ed.css><link rel=canonical href=https://www.kreiszeitung.de/lokales/niedersachsen/gueterzuege-kollidieren-bei-gifhorn-propangas-tritt-aus-strecke-gesperrt-91921331.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91921331},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"b449d9e2-6998-be34-855e-3f3ab16d064d-1668759996-358508826"},{"de.ippen-digital.user.transientId":"b449d9e2-6998-be34-855e-3f3ab16d064d"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.az-online.de/localnews","targeting":[{"key":"categoryId","value":"1137600","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91921331","values":null},{"key":"clientId","value":"260","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"b449d9e2-6998-be34-855e-3f3ab16d064d"}],"clientAlias":"az-online-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91921331_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91921331_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91921331_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91921331_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.az-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.az-online.de",mh:5}),a.IOMm("pageview",{cp:"az_niedersachsen"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"az_niedersachsen"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.az-online.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.az-online.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/az-online-de/img/logo--ce57c3b4.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.az-online.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.az-online.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_uelzen><a href=https://www.az-online.de/uelzen/  class=id-HeaderDoubleGum-element--textLink>Uelzen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_altmark><a href=https://www.az-online.de/altmark/  class=id-HeaderDoubleGum-element--textLink>Altmark</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_isenhagenerLand><a href=https://www.az-online.de/isenhagener-land/  class=id-HeaderDoubleGum-element--textLink>Isenhagener Land</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_sport><a href=https://www.az-online.de/sport/  class=id-HeaderDoubleGum-element--textLink>Sport</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_niedersachsen><a href=https://www.az-online.de/niedersachsen/  class=id-HeaderDoubleGum-element--textLink>Niedersachsen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_anzeigen><a href=https://www.az-online.de/anzeigen/  class=id-HeaderDoubleGum-element--textLink>Anzeigen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=7_aboService><a href=https://www.az-online.de/abo/  class=id-HeaderDoubleGum-element--textLink>Abo &amp; Service</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/uelzen/  title=Uelzen class=id-MainNavigation-itemLink data-k5a-pos=1_uelzen>Uelzen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/stadt-uelzen/  title="Stadt Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=1_1_stadtUelzen>Stadt Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bienenbuettel/  title=Bienenbüttel/Lüneburg class=id-MainNavigation-itemLink data-k5a-pos=1_2_bienenbuettelLueneburg>Bienenbüttel/Lüneburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bevensen/  title="Bad Bevensen" class=id-MainNavigation-itemLink data-k5a-pos=1_3_badBevensen>Bad Bevensen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/ebstorf/  title=Ebstorf class=id-MainNavigation-itemLink data-k5a-pos=1_4_ebstorf>Ebstorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/suderburg/  title=Suderburg class=id-MainNavigation-itemLink data-k5a-pos=1_5_suderburg>Suderburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/wrestedt/  title=Wrestedt class=id-MainNavigation-itemLink data-k5a-pos=1_6_wrestedt>Wrestedt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bodenteich/  title="Bad Bodenteich" class=id-MainNavigation-itemLink data-k5a-pos=1_7_badBodenteich>Bad Bodenteich</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/rosche/  title=Rosche class=id-MainNavigation-itemLink data-k5a-pos=1_8_rosche>Rosche</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/altmark/  title=Altmark class=id-MainNavigation-itemLink data-k5a-pos=2_altmark>Altmark</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arneburg-goldbeck/  title=Arneburg-Goldbeck class=id-MainNavigation-itemLink data-k5a-pos=2_1_arneburgGoldbeck>Arneburg-Goldbeck</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/salzwedel/  title=Salzwedel class=id-MainNavigation-itemLink data-k5a-pos=2_2_salzwedel>Salzwedel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/beetzendorf-diesdorf/  title=Beetzendorf-Diesdorf class=id-MainNavigation-itemLink data-k5a-pos=2_3_beetzendorfDiesdorf>Beetzendorf-Diesdorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arendsee/  title=Arendsee class=id-MainNavigation-itemLink data-k5a-pos=2_4_arendsee>Arendsee</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/gardelegen/  title=Gardelegen class=id-MainNavigation-itemLink data-k5a-pos=2_5_gardelegen>Gardelegen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kalbe/  title=Kalbe class=id-MainNavigation-itemLink data-k5a-pos=2_6_kalbe>Kalbe</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kloetze/  title=Klötze class=id-MainNavigation-itemLink data-k5a-pos=2_7_kloetze>Klötze</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/osterburg/  title=Osterburg class=id-MainNavigation-itemLink data-k5a-pos=2_8_osterburg>Osterburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/seehausen/  title=Seehausen class=id-MainNavigation-itemLink data-k5a-pos=2_9_seehausen>Seehausen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/stendal/  title=Stendal class=id-MainNavigation-itemLink data-k5a-pos=2_10_stendal>Stendal</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/bismark/  title=Bismark class=id-MainNavigation-itemLink data-k5a-pos=2_11_bismark>Bismark</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/tangerland/  title=Tangerland class=id-MainNavigation-itemLink data-k5a-pos=2_12_tangerland>Tangerland</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/isenhagener-land/  title="Isenhagener Land" class=id-MainNavigation-itemLink data-k5a-pos=3_isenhagenerLand>Isenhagener Land</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wittingen/  title=Wittingen class=id-MainNavigation-itemLink data-k5a-pos=3_1_wittingen>Wittingen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/hankensbuettel/  title=Hankensbüttel class=id-MainNavigation-itemLink data-k5a-pos=3_2_hankensbuettel>Hankensbüttel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wesendorf/  title=Wesendorf class=id-MainNavigation-itemLink data-k5a-pos=3_3_wesendorf>Wesendorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/brome/  title=Brome class=id-MainNavigation-itemLink data-k5a-pos=3_4_brome>Brome</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/gifhorn/  title=Gifhorn class=id-MainNavigation-itemLink data-k5a-pos=3_5_gifhorn>Gifhorn</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/uelzen/  title="Lokalsport Uelzen" class=id-MainNavigation-itemLink data-k5a-pos=4_1_lokalsportUelzen>Lokalsport Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/altmark-sport/  title=Altmark-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_2_altmarkSport>Altmark-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/lokalsport-isenhagener-land/  title=IK-Sport class=id-MainNavigation-itemLink data-k5a-pos=4_3_ikSport>IK-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/vfl-wolfsburg/  title="VfL Wolfsburg" class=id-MainNavigation-itemLink data-k5a-pos=4_4_vflWolfsburg>VfL Wolfsburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/handball/  title=Handball class=id-MainNavigation-itemLink data-k5a-pos=4_6_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=4_7_sportMix>Sport-Mix</a></li><li class=id-MainNavigation-item><a href=https://tabellen.az-online.de title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_8_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.az-online.de/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=5_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/az-karriere/  title=AZ-Karriere class=id-MainNavigation-itemLink data-k5a-pos=6_1_azKarriere>AZ-Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=AZ-Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=6_2_azStellenmarkt>AZ-Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://markt.az-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_3_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=http://trauer.az-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/automarkt/  title="Privater Automarkt" class=id-MainNavigation-itemLink data-k5a-pos=6_5_privaterAutomarkt>Privater Automarkt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/bekanntschaftsanzeigen/  title=Bekanntschaftsanzeigen class=id-MainNavigation-itemLink data-k5a-pos=6_6_bekanntschaftsanzeigen>Bekanntschaftsanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/online-anzeigenaufgabe/  title=Fundgrube class=id-MainNavigation-itemLink data-k5a-pos=6_7_fundgrube>Fundgrube</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediadaten/  title="Mediadaten + Musterbuch" class=id-MainNavigation-itemLink data-k5a-pos=6_8_mediadatenMusterbuch>Mediadaten + Musterbuch</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediaberater/  title=Mediaberater class=id-MainNavigation-itemLink data-k5a-pos=6_9_mediaberater>Mediaberater</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/abo-und-service/  title="Abo & Service" class=id-MainNavigation-itemLink data-k5a-pos=7_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/aktuelle-angebote/  title="Aktuelle Angebote" class=id-MainNavigation-itemLink data-k5a-pos=7_1_aktuelleAngebote>Aktuelle Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/digital-abo/  title="Digital Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_2_digitalAbo>Digital Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/probeabo/  title="Kostenlos testen" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kostenlosTesten>Kostenlos testen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/print-abo/  title="Print Abo" class=id-MainNavigation-itemLink data-k5a-pos=7_4_printAbo>Print Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=7_5_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=8_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=9_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=10_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=13_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=14_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=14_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=14_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=14_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=14_5_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/digital/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=14_6_digital>Digital</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=14_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=14_8_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=14_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kino-tv/  title="Kino und TV" class=id-MainNavigation-itemLink data-k5a-pos=16_kinoUndTv>Kino und TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=18_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/corona/  title=Corona class=id-MainNavigation-itemLink data-k5a-pos=19_corona>Corona</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=20_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91921331_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.az-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_azOnlineDe>az-online.de</a></li><li class=id-Breadcrumb-item><a href=https://www.az-online.de/niedersachsen/  class=id-Breadcrumb-link data-k5a-pos=2_niedersachsen>Niedersachsen</a></li></ol><h1 class=id-StoryElement-headline>Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-18 08:59">18.11.2022, 08:59 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.az-online.de/autoren/16492/  title="Zur Autorenseite von Yannick Hanke" data-k5a-pos=west_author>Yannick Hanke</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“","text":"Nach der Kollision zweier Güterzüge bei Gifhorn, muss die Strecke gesperrt bleiben. Aktuell entweicht Propangas aus den Waggons, es besteht Explosionsgefahr.","url":"https://www.az-online.de/niedersachsen/gueterzuege-kollidieren-bei-gifhorn-propangas-tritt-aus-strecke-gesperrt-91921331.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgfe.jpg loading=eager srcset="https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgb6.jpg 448w,https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pg70.jpg 768w,https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgfe.jpg 1100w,https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pg7a.jpg 1408w,https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Demolierte Waggons eines Güterzugs befinden sich teilweise neben der Bahnstrecke."></div><figcaption class=id-StoryElement-image-caption>Zwei Güterzüge sind am Donnerstagmorgen, 17. November 2022, nahe Gifhorn kollidiert. Bei dem Unglück in Niedersachsen wurden mehrere Waggons beschädigt. ©&nbsp;Fernando Martinez Lopez/dpa</figcaption></figure><p class=id-StoryElement-leadText>Nach der Kollision zweier Güterzüge bei Gifhorn, muss die Strecke gesperrt bleiben. Aktuell entweicht weiter Propangas aus den Waggons. Es besteht Explosionsgefahr.</p><p class=id-StoryElement-paragraph><strong>Update von Freitag, 18. November 2022, 08:32 Uhr:</strong> Nach der Kollision zweier Güterzüge im Landkreis Gifhorn entweicht weiter explosives Propangas aus den zwei Kesselwaggons. Vor der Bergung müssten die Waggons leer sein, sagte ein Sprecher der Bundespolizei am Freitag, 18. November 2022:. „Jeder Funken kann dort zu einer Katastrophe führen.“</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Er erklärte, pro Kesselwagen seien 50 Tonnen Gas geladen – es sei davon auszugehen, dass jede Stunde rund 250 Kilogramm entwichen. Nach dem Unfall war der Lokführer des auffahrenden Zugs verletzt ins Krankenhaus gekommen. Der Lokführer des zweiten Zuges blieb den Angaben zufolge abgesehen von einem leichten Schock unverletzt.</p><p class=id-StoryElement-paragraph>Die Lage am Unfallort sei unverändert, sagte der Sprecher. Auch die übrigen Wagen der beiden Züge privater Bahnunternehmen seien noch nicht geborgen worden. In der Nacht sei der Unfallort abgesperrt und gesichert worden. Reisende müssen weiterhin mit Zugausfällen und Verspätungen rechnen. Betroffen ist die viel befahrene Strecke zwischen Nordrhein-Westfalen und Berlin. (mit dpa-Material)</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>Güterzüge kollidieren bei Gifhorn: Strecke gesperrt – Propangas tritt aus</h2><p class=id-StoryElement-paragraph><strong>Erstmeldung von Donnerstag, 17. November 2022, 11:04 Uhr:</strong> Gifhorn – Zwei Güterzüge sind am frühen Donnerstagmorgen, 17. November 2022, im Landkreis Gifhorn kollidiert. Hierbei wurden mehrere Waggons beschädigt und explosives Propangas entwich aus mindestens einem der Waggons. Die Bahnstrecke mit zahlreichen ICE- und IC-Verbindungen wurde gesperrt. Die Folge: Zugausfälle und Verspätungen.</p><h2 class=id-StoryElement-crosshead>Güterzüge kollidieren bei Gifhorn: Propangas ausgetreten – Bahnstrecke gesperrt</h2><p class=id-StoryElement-paragraph>Wie unter anderem der NDR in <a href="https://www.kreiszeitung.de/lokales/niedersachsen/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Niedersachsen</a> berichtet, kam es gegen 3:30 Uhr auf der Schnellstrecke Berlin-Hannover zum Zusammenstoß der zwei Güterzüge. Einer der Güterzüge habe bei Leiferde wegen eines entsprechenden Signals gehalten, ein folgender Güterzug fuhr aus noch ungeklärter Ursache auf den anderen Zug auf. Das teilte ein Sprecher der Feuerwehr mit.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_3_idx_15 class=Content_3></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-QbBG.jpg loading=lazy srcset="https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-Qbb9.jpg 448w,https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-Qb73.jpg 768w,https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-QbBG.jpg 1100w,https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-Qb7d.jpg 1408w,https://www.az-online.de/bilder/2022/11/17/91921331/30308263-zu-sehen-sind-umgekippte-gueterzuege-auf-einer-bahnstrecke-QbPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Zu sehen sind umgekippte Güterzüge auf einer Bahnstrecke."></div><figcaption class=id-StoryElement-image-caption>Am frühen Donnerstagmorgen, 17. November 2022, sind im Landkreis Gifhorn zwei Güterzüge kollidiert. ©&nbsp;Bundespolizeiinspektion Hannover</figcaption></figure><p class=id-StoryElement-paragraph>Der Lokführer des auffahrenden Zuges wurde verletzt und kam ins Krankenhaus. Der Führer des ersten Zuges wiederum wurde leicht verletzt. Wie die Deutsche Bahn (DB) mitteilte, würden die betroffenen Züge durch die Streckensperrung umgeleitet, sie verspäteten sich um etwa 60 Minuten. Das gelte auch für die ICE-Züge von der Schweiz über Frankfurt und Kassel nach Berlin.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/az-online-260.0e20e48e5a33b63ed099.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/az-online-260.0e20e48e5a33b63ed099.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.06f8e79819f03f013e3e.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.06f8e79819f03f013e3e.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuOTEyMGUyYmZjODJiZTc4NzdkNzUuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><img class="logo" src="https://ecr-microfrontend.production.ippen.space/static/images/260/list-layout-logo.svg"><span class="header-line"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Polizeibericht" href="https://www.az-online.de/niedersachsen/gefaelschte-impfpaesse-corona-razzien-in-ganz-norddeutschland-91921837.html?trafficsource=ECRslide"><div class="image-container"><img alt="Polizisten bei einer Razzia." src="https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia.jpg" srcset="https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-kba.jpg 299w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-ka1.jpg 384w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-kKI.jpg 400w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-kFI.jpg 467w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-k74.jpg 512w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-k8d.jpg 640w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-kAI.jpg 700w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-kMG.jpg 1000w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-ka6.jpg 1024w, https://www.az-online.de/bilder/2022/11/17/91921837/30308921-polizisten-bei-einer-razzia-k6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Gefälschte Impfpässe: Corona-Razzien in ganz Norddeutschland</span></div></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Verzögerung bei Software" href="https://www.az-online.de/niedersachsen/neues-vw-werk-vor-dem-aus-und-trinity-ausserhalb-des-zeitplans-wolfsburg-e-auto-software-91922667.html?trafficsource=ECRslide"><div class="image-container"><img alt="Volkswagen" src="https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen.jpg" srcset="https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-Hba.jpg 299w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-Ha1.jpg 384w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-HKI.jpg 400w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-HFI.jpg 467w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-H74.jpg 512w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-H8d.jpg 640w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-HAI.jpg 700w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-HMG.jpg 1000w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-Ha6.jpg 1024w, https://www.az-online.de/bilder/2022/11/17/91922667/30309484-volkswagen-H6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Neues VW-Werk vor dem Aus – Trinity-Modell außerhalb des Zeitplans</span></div></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><h2 class=id-StoryElement-crosshead>Propangas tritt aus umgekippten Waggon aus – doch keine Gefahr für Bevölkerung</h2><p class=id-StoryElement-paragraph>Die IC-Verbindungen zwischen Amsterdam und Berlin würden nur bis <a href="https://www.az-online.de/niedersachsen/hannover-zwischen-freizeitparadies-und-kulturmetropole-91107989.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Hannover</a> fahren und starteten auch dort in Gegenrichtung, hieß es. Weitere ICE- und IC-Züge in dem Abschnitt fielen aus. Reisende sollten sich vor Fahrtantritt über ihre Verbindungen informieren. Nach Angaben der Feuerwehr dürften die Aufräumarbeiten an der Strecke noch dauern.</p><div class="id-StoryElement-embed wv_story_el_twitter" data-id-lazyload-code=" CiAgICAgICAgIDxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij48cCBsYW5nPSJkZSIgZGlyPSJsdHIiPkhpbndlaXM6IEF1ZmdydW5kIHZvbiBlaW5lciA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2hhc2h0YWcvU3RyZWNrZW5zcGVycnVuZz9zcmM9aGFzaCZhbXA7cmVmX3NyYz10d3NyYyU1RXRmdyI+I1N0cmVja2Vuc3BlcnJ1bmc8L2E+IGlzdCBkZXIgRmVybnZlcmtlaHIgendpc2NoZW4gPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9oYXNodGFnL0Jlcmxpbj9zcmM9aGFzaCZhbXA7cmVmX3NyYz10d3NyYyU1RXRmdyI+I0JlcmxpbjwvYT4gdW5kIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vaGFzaHRhZy9IYW5ub3Zlcj9zcmM9aGFzaCZhbXA7cmVmX3NyYz10d3NyYyU1RXRmdyI+I0hhbm5vdmVyPC9hPiBha3R1ZWxsIGJlZWludHLDpGNodGlndC4gQml0dGUgaW5mb3JtaWVyZSBkaWNoIHJlZ2VsbcOkw59pZyBhdWYgPGEgaHJlZj0iaHR0cHM6Ly90LmNvL2t6SnRSMlB6SWMiPmh0dHBzOi8vdC5jby9rekp0UjJQekljPC9hPiBiencuIGltIERCIE5hdmlnYXRvciDDvGJlciBkZWluZSBWZXJiaW5kdW5nIHVuZCBhdWYgPGEgaHJlZj0iaHR0cHM6Ly90LmNvL3JuYVNTRU1hNnMiPmh0dHBzOi8vdC5jby9ybmFTU0VNYTZzPC9hPiDDvGJlciBkaWUgYWt0dWVsbGUgTGFnZS48L3A+Jm1kYXNoOyBEZXV0c2NoZSBCYWhuIFBlcnNvbmVudmVya2VociAoQERCX0JhaG4pIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vREJfQmFobi9zdGF0dXMvMTU5MzExNjY0MDE0OTEzNTM2MD9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5Ob3ZlbWJlciAxNywgMjAyMjwvYT48L2Jsb2NrcXVvdGU+IDxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3BsYXRmb3JtLnR3aXR0ZXIuY29tL3dpZGdldHMuanMiIGNoYXJzZXQ9InV0Zi04Ij48L3NjcmlwdD4KICAgIA=="></div><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_4_idx_22 class=Content_4></div></div><p class=id-StoryElement-paragraph>Laut der Feuerwehr sprangen bei der Kollision mehrere Waggons aus dem Gleis und kippten teilweise um. Wie viel explosives Propangas tatsächlich austrat, muss nach Angaben der Feuerwehr noch überprüft werden. Für die Bevölkerung würde aber keine Gefahr bestehen, da der Unfallort mitten in einem Waldstück liege.</p><h2 class=id-StoryElement-crosshead>Nach Kollision zweiter Güterzüge bei Gifhorn: Folgende Fernverbindungen fallen aus</h2><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>Züge der ICE-Linie 9 (Berlin - Bonn)</li><li class=id-StoryElement-list-item>Einzelzüge der ICE/IC-Linie 24 (Hamburg - Hannover - Berlin / Berlin - Frankfurt/Süddeutschland)</li><li class=id-StoryElement-list-item>Einzelzüge der IC-Linie 26 (Berlin - Hannover - Kassel-Wilhelmshöhe - Fulda - Frankfurt/Süddeutschland)</li><li class=id-StoryElement-list-item>Züge der IC-Linie 32 (Berlin - Hannover - Dortmund - Köln - Mannheim - Stuttgart - Ulm)</li><li class=id-StoryElement-list-item>Züge der IC-Linie 56 (Dresden - Leipzig - Magdeburg - Hannover - Bremen - Emden - Norddeich Mole)</li></ul><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_5_idx_26 class=Content_5></div></div><h2 class=id-StoryElement-crosshead>Bahnstrecke wegen Kollision zweier Güterzüge bei Gifhorn gesperrt: Teilausfälle auf folgenden Fernlinien die Folge</h2><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>Züge der IC-Linie 14 (Ostseebad Binz - Berlin - Hannover - Dortmund - Köln) fallen zwischen Berlin Ostbahnhof und Köln Hbf aus</li><li class=id-StoryElement-list-item>Züge der IC-Linie 55 (Köln - Dortmund - Hannover - Magdeburg - Leipzig - Dresden) fallen zwischen Köln Hbf und Braunschweig Hbf aus</li><li class=id-StoryElement-list-item>Züge der IC-Linie 77 (Berlin - Hannover - Bad Bentheim - Amsterdam Centraal) fallen zwischen Berlin Ostbahnhof und Hannover Hbf aus</li><li class=id-StoryElement-list-item>Auf weiteren Verbindungen kommt es zu Umleitungen und Verspätungen.</li></ul><p class=id-StoryElement-paragraph>Obendrein ist auch der regionale Bahnverkehr von der Streckensperrung betroffen. Laut dem privaten Betreiber Enno wurde auf der Strecke Hannover-Wolfsburg bereits ein Ersatzverkehr mit Bussen eingerichtet. Laut dem Unternehmen wird der Teilabschnitt zwischen Wolfsburg und Lehrte wohl noch tagelang gesperrt sein.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91921331_content_6_idx_30 class=Content_6></div></div><p class=id-StoryElement-paragraph><em>* Transparenzhinweis: Dieser Artikel wurde zuletzt am Donnerstag, 17. November 2022, um 11:03 Uhr aktualisiert.</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.az-online.de/niedersachsen/gueterzuege-kollidieren-bei-gifhorn-propangas-tritt-aus-strecke-gesperrt-91921331.html data-widget-id=AR_1 data-ob-template=DE_AZOnline></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmF6LW9ubGluZS5kZS9uaWVkZXJzYWNoc2VuL2d1ZXRlcnp1ZWdlLWtvbGxpZGllcmVuLWJlaS1naWZob3JuLXByb3Bhbmdhcy10cml0dC1hdXMtc3RyZWNrZS1nZXNwZXJydC05MTkyMTMzMS5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE5MjEzMzEiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1hei1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz-oba/  class=id-Footer-el-link data-k5a-pos=5_nutzungsbasierteOnlineWerbung>Nutzungsbasierte Online-Werbung</a></li><li class=id-Footer-el><a href=https://www.az-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91921331_floor class=Floor></div><div id=trf_ad_desktop_page_91921331_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91921331_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-BPJ2GPN9KX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-BPJ2GPN9KX');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/bde82ac7556c40fe964904bdda76cf04><script>var k5aMeta = {"section":"Niedersachsen","publishtime":"2022-11-18T08:59:32+0100","author":["Yannick Hanke"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"b449d9e2-6998-be34-855e-3f3ab16d064d-1668759996-358508826",uid:"b449d9e2-6998-be34-855e-3f3ab16d064d",clientId:260,onlineId:91921331,categoryId:1137600,publishingDate:1668758372000,category:"Niedersachsen",headline:"Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“",seoHeadline:"Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“",authors:[16492],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91921331,channel:"CLICK_DESKTOP",category:"Niedersachsen",categoryId:1137600,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:260,uid:"b449d9e2-6998-be34-855e-3f3ab16d064d",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"b449d9e2-6998-be34-855e-3f3ab16d064d-1668759996-358508826"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"b449d9e2-6998-be34-855e-3f3ab16d064d"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"260",pageViewId:"b449d9e2-6998-be34-855e-3f3ab16d064d-1668759996-358508826",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"niedersachsen",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91921331",requestHost:"www.az-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(i,d){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function n(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function o(e){return e&&0===e.indexOf("https://")?e:n(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=d.createElement("script"),a=e.attributes,n=0;n<a.length;n++)t.setAttribute(a[n].name,a[n].value);t.appendChild(d.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",a="idLazyload100Code";c(e,n((e.dataset[t]||e.dataset[a]).trim())),delete e.dataset[t],delete e.dataset[a]}async function s(a){try{await new Promise((e,t)=>{var a,n;void 0!==i.__tcfapi?e():(a=0,n=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(n),e()),100==++a&&(clearInterval(n),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&"useractioncomplete"===e.eventStatus&&!0===e.vendor.consents[parseInt(a.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(a))})}catch(e){}}function e(e,r){e.forEach(function(e){var a,t,n=e.target;e.isIntersecting&&(r.unobserve(n),n.dataset.idLazyloadScript?(t=n.dataset.idLazyloadScript,(e=o(t.trim()))&&((t=d.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete n.dataset.idLazyloadScript):(a=!1,(t=(t=n).dataset[u])&&(a=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(a=!1)},[parseInt(t)])),a?(c(n,'<p class="id-StoryElement-embed-cmpConfirmationText">Dieser Inhalt kann aufgrund Ihrer Datenschutzeinstellungen nicht geladen werden, bitte ändern sie <a href="#" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {}); return false;">hier Ihre Datenschutz-Einstellungen</a>. Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.</p>'),s(n)):l(n)))})}function t(e,t){return new IntersectionObserver(e,t)}var a=d.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=a.length&&t(e,{rootMargin:"0px 0px 50% 0px"});a.forEach(function(e){r.observe(e)});var a=d.querySelectorAll("[data-id-lazyload100-code]"),p=a.length&&t(e,{rootMargin:"0px 0px 100% 0px"});a.forEach(function(e){p.observe(e)}),d.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=o((t=e.dataset.idLazyloadStyle).trim()))&&((a=d.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,d.head.appendChild(a)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.az-online.de/niedersachsen/gueterzuege-kollidieren-bei-gifhorn-propangas-tritt-aus-strecke-gesperrt-91921331.html","headline":"Bahnunfall Gifhorn: Weiter Gas-Austritt  – „jeder Funken kann zu Katastrophe führen“","datePublished":"2022-11-18T08:59:32+0100","description":"Nach der Kollision zweier Güterzüge bei Gifhorn, muss die Strecke gesperrt bleiben. Aktuell entweicht Propangas aus den Waggons, es besteht Explosionsgefahr.","publisher":{"@type":"Organization","name":"az-online.de","logo":"https://idcdn.de/west/assets/az-online-de/img/logo.svg"},"author":{"@type":"Person","name":"Yannick Hanke","url":"https://www.az-online.de/autoren/16492/"},"image":["https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgea.jpg","https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pge9.jpg","https://www.az-online.de/bilder/2022/11/17/91921331/30308296-demolierte-waggons-eines-gueterzugs-befinden-sich-teilweise-neben-der-bahnstrecke-2G9NFoU8pgec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"az-online.de","item":{"@type":"WebPage","@id":"https://www.az-online.de/"}},{"@type":"ListItem","position":2,"name":"Niedersachsen","item":{"@type":"WebPage","@id":"https://www.az-online.de/niedersachsen/"}}]}}</script><script>/* 18090922 */ !function(e,t){var c=document.createElement("script");c.setAttribute("src","/bilder/2022/11/18/17761949/273608273-rally-ehe-magen-xmas-meal-9zbo4ccm-c6b745169a38.jpg"),t.body.appendChild(c)}(window,document); /* a4735 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30307383",true);</script></body></html>