<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>„Rosins Restaurants“ auf Kabel eins: „Unterirdisch“ - So etwas hat Frank Rosin noch nie gesehen | Kino und TV</title><meta content="Frank Rosin hat in seiner Show auf Kabel eins schon so einiges erlebt. Doch was er in einer neuen Folge serviert bekommt, ist einfach nur&#160;&#8222;unterirdisch&#8220;.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Unterirdisch&#8220;: TV-Koch Frank Rosin entdeckt in Uralt-Restaurant, was er noch nie gesehen hat" property="og:title"/><meta content="Kino und TV" property="article:section"/><meta content="Kabel eins" property="article:tag"/><meta content="Frank Rosin" property="article:tag"/><meta content="Rosins Restaurant" property="article:tag"/><meta content="https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2eef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Frank Rosin hat in seiner Show auf Kabel eins ja schon so einiges erlebt. Doch was er in einem &#246;sterreichischen Gasthaus serviert bekommt, ist einfach nur&#160;&#8222;unterirdisch&#8220;.&#160;" property="og:description"/><meta content="2018-12-14T12:21" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html" rel="canonical"/><link rel="alternate" href="/kino-tv/rssfeed.rdf" type="application/rss+xml" title="Kino und TV"/><link href="https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/cecbd0d01fab3addea2616dcffaf3d75/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html',
                title: '\u201ERosins Restaurants\u201C auf Kabel eins: \u201EUnterirdisch\u201C - So etwas hat Frank Rosin noch nie gesehen | Kino und TV',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Kino und TV', 
                dimension4: 'metis', 
                dimension5: '10867561', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201812141221', 
                dimension10: 'keine', 
                dimension11: 'Kabel eins|Frank Rosin|Rosins Restaurant', 
                dimension12: '3956',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "\u201ERosins Restaurants\u201C auf Kabel eins: \u201EUnterirdisch\u201C - So etwas hat Frank Rosin noch nie gesehen | Kino und TV",
                "section":      "Kino und TV"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/cinema",
                    "dfpAdUrl": "/5176/idan.az-online.de/cinema",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"cinema"}],
                    "nativeZone": "cinema",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.az-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Allgemeine Zeitung Uelzen" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135897'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.az-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Kino und TV"
                                        href="//www.az-online.de/kino-tv/"
                                        itemprop="item"><span itemprop="name">Kino und TV</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">„Rosins Restaurants“ auf Kabel eins: „Unterirdisch“ - So etwas hat Frank Rosin noch nie gesehen</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-369084" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741455" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741455-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Testessen geht in die Hose</p><h2 itemprop="headline" class="id-Article-headline ">&#8222;Unterirdisch&#8220;: TV-Koch Frank Rosin entdeckt in Uralt-Restaurant, was er noch nie gesehen hat</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-12-14T12:21" itemprop="datePublished"><span class="id-DateTime-date">14.12.18</span></time></p><meta content="2018-12-14T12:25" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2ef9.jpg 2200w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2eac.jpg 342w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2eGI.jpg 467w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2e75.jpg 512w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2e8e.jpg 640w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2eBI.jpg 700w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2eNG.jpg 1000w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2ea7.jpg 1024w, //www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2e6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der ber&uuml;hmte Bockwurst-Tintenfisch: Frank Rosin macht sich lustig &uuml;ber die Zubereitung eines Wiener W&uuml;rstchens.&nbsp;" title="Der ber&uuml;hmte Bockwurst-Tintenfisch: Frank Rosin macht sich lustig &uuml;ber die Zubereitung eines Wiener W&uuml;rstchens.&nbsp;" itemprop="url" src="//www.az-online.de/bilder/2018/12/14/10867561/1858716181-rosins-restaurant-OXTCCHC2ea7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 777, "height": 459, "copyright": "Screenshot Kabel eins" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19305554, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Screenshot Kabel eins</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der ber&#252;hmte Bockwurst-Tintenfisch: Frank Rosin macht sich lustig &#252;ber die Zubereitung eines Wiener W&#252;rstchens.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Screenshot Kabel eins</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Frank Rosin hat in seiner Show auf Kabel eins ja schon so einiges erlebt. Doch was er in einem &#246;sterreichischen Gasthaus serviert bekommt, ist einfach nur&#160;&#8222;unterirdisch&#8220;.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">M&#252;nchen - Seit neun Jahren reist Frank Rosin quer durch Deutschland, um heruntergekommenen Betrieben wieder auf die Beine zu helfen. In der letzten Folge von&#160;&#8222;Rosins Restaurants&#8220; auf <a class="id_link" href="https://www.kabeleins.de"  target="_blank" rel="follow" title="Kabel eins">Kabel eins</a>&#160;am Donnerstagabend gab es eine Premiere, denn der Sternekoch eilte erstmals einem Wirtshaus in &#214;sterreich zu Hilfe. Doch dort wird ihm etwas serviert, das er definitiv noch nie auf dem Teller hatte: Ein &#8222;Bockwurst-Tintenfisch&#8220;.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Rosins Restaurant&#8220; auf Kabel eins: Sternekoch hilft&#160;&#8222;100 Jahre altem Schrotthaufen&#8220;</h3><p class="id-Article-content-item">Das Prinzip bei&#160;&#8222;Rosins Restaurants&#8220; bew&#228;hrt sich mittlerweile seit fast einem Jahrzehnt. Der TV-Koch kommt in ein desolates Wirtshaus, in dem es sowohl am angenehmen Ambiente als auch an Kochk&#252;nsten mangelt. Die Aufgabe Frank Rosins ist es nun, dem Betrieb wieder auf die Beine zu helfen. So auch dem&#160;&#8222;Gasthaus am Silbersee&#8220; nahe Wien.&#160;</p><p class="id-Article-content-item">In vierter Generation betreibt die Familie das Haus, seit 100 Jahren ist es schon eine Gastst&#228;tte. Und das sehe man laut Frank Rosin. Im Eingangsbereich liegen &#252;berall B&#252;cher, Leergut und alte Kisten herum. Ein&#160;&#8222;100 Jahre alter Schrotthaufen&#8220;, wie der Sternekoch urteilt. Doch auch finanziell geht es dem Gasthaus miserabel. 130.000 Euro Schulden h&#228;uften sich &#252;ber die Jahre an, der Vater und Wirt muss zus&#228;tzlich Taxi fahren. Eine schwierige Aufgabe f&#252;r Frank Rosin, das Haus wieder auf Vordermann zu bringen. Die Gastronomie werde schlichtweg von&#160;&#8222;hilflosen Menschen&#8220; betrieben, wie er findet.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item">Um das Essen im&#160;&#8222;Gasthaus am Silbersee&#8220; einsch&#228;tzen zu k&#246;nnen, l&#228;dt Frank Rosin 20 Testesser ein - so wie in jeder Folge. Die K&#252;che muss ein Drei-G&#228;nge-Men&#252; zaubern, die G&#228;ste und der Sternekoch selbst geben anschlie&#223;end eine Bewertung ab. Die Hauptspeise bekommt dabei eine vernichtende Kritik - vor allem wegen einer kurios pr&#228;sentierten Zutat.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Rosins Restaurants&#8220;: Testessen geht in die Hose - und Frank Rosin macht sich &#252;ber Gericht lustig</h3><p class="id-Article-content-item">Die Vorspeise kommt noch einigerma&#223;en gut weg. Die K&#252;rbissuppe rei&#223;t Frank Rosin zwar nicht vom Hocker, ist aber solide gekocht und&#160;&#8222;bodenst&#228;ndig&#8220;. Doch schon bei der Zubereitung der Hauptspeise, einem Grillteller mit Fritten, kann der 52-J&#228;hrige seinen Augen nicht trauen. Zusammen mit den Pommes frittiert der Koch des Gasthauses ein Wiener W&#252;rstchen im selben Fett. Weil er die Wurst zuvor an einem Ende eingeschnitten hatte, biegt sie sie sich zu allen Seiten und erinnert Frank Rosin offenbar an Tentakel.</p><p class="id-Article-content-item">&#8222;Das ist der ber&#252;hmte Bockwurst-Tintenfisch. Kommt nur in &#246;sterreichischen Gefilden vor und schwimmt in der Donau. Den kann man nur mit den F&#252;&#223;en fangen, weil er sich an stinkenden F&#252;&#223;en festsaugt&#8220;, witzelt der Sternekoch.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDf9.jpg 2200w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDac.jpg 342w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDGI.jpg 467w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0ID75.jpg 512w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0ID8e.jpg 640w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDBI.jpg 700w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDNG.jpg 1000w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDa7.jpg 1024w, //www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0ID6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bei seiner Sendung&amp;#160;&amp;#8222;Rosins Restaurant&amp;#8220; hilft der Sternekoch Betrieben aus der Patsche. Doch ein Gericht in seiner letzten Sendung sorgt f&amp;#252;r Kopfsch&amp;#252;tteln.&amp;#160;" title="Bei seiner Sendung&amp;#160;&amp;#8222;Rosins Restaurant&amp;#8220; hilft der Sternekoch Betrieben aus der Patsche. Doch ein Gericht in seiner letzten Sendung sorgt f&amp;#252;r Kopfsch&amp;#252;tteln.&amp;#160;" src="//www.az-online.de/bilder/2018/12/14/10867561/1722332325-frank-rosin-P1mYsJ0IDa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1024, "height": 1536, "copyright": "dpa \/ Willi Weber" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19305555, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei seiner Sendung&#160;&#8222;Rosins Restaurants&#8220; hilft der Sternekoch Betrieben aus der Patsche. Doch ein Gericht in seiner letzten Sendung sorgt f&#252;r Kopfsch&#252;tteln.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Willi Weber</div></figcaption></figure></div><p class="id-Article-content-item-box-text">Doch auch geschmacklich kann der exotische&#160;&#8222;Bockwurst-Tintenfisch&#8220; nicht &#252;berzeugen. Frank Rosin verzieht bei der Kostprobe das Gesicht und meint:&#160;&#8222;Wie kann man eine nasse, feuchte Bockwurst in der Fritteuse garen? Das ist unterirdisch.&#8220; Aber auch das restliche Fleisch am Teller sei so z&#228;h wie eine Schuheinlage. Erst die Nachspeise kann das Testessen zumindest ein wenig aufwerten.</p></div><h3 class="id-Article-content-item id-Article-content-item-headline">Kabel eins: Bei&#160;&#8222;Rosins Restaurants&#8220; geht es trotz &#8222;Bockwurst-Tintenfisch&#8220; am Ende gut aus</h3><p class="id-Article-content-item">Doch wie so h&#228;ufig bei der Kabel-eins-Sendung kann Frank Rosin nach einer Wochen intensiver Arbeit dem &#8222;Gasthaus am Silbersee&#8220; aus der Patsche helfen. Der gesamte Betrieb wird renoviert und das Personal geschult. Beim finalen Testessen erreicht das Team des Wirtshauses 47 von 50 Punkten, das Men&#252; rund um den&#160;&#8222;Bockwurst-Tintenfisch&#8220; bekam zuvor nur magere 33 Punkte.&#160;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;<a class="id_link" href="https://www.merkur.de/bayern/rosins-restaurants-wirt-verliert-hand-bei-unfall-frank-rosin-reagiert-10617194.html"  target="_blank" rel="follow" title="Wirt verliert Hand nach TV-Show mit Frank Rosin - und kocht trotzdem weiter">Wirt verliert Hand nach TV-Show mit Frank Rosin</a> - und kocht trotzdem weiter. Davon berichtet <em>Merkur.de*</em>.</p><p class="id-Article-content-item"><em>mef</em></p><p class="id-Article-content-item"><em>*Merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html&t=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html&text=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135897,
                                                      "referer": "/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58641868--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58641868--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58641868--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html&t=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html&text=%E2%80%9EUnterirdisch%E2%80%9C:%20TV-Koch%20Frank%20Rosin%20entdeckt%20in%20Uralt-Restaurant,%20was%20er%20noch%20nie%20gesehen%20hat"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58641868--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135897,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58641868--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "10867561", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10867561",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10867561",
                                            disqus_url = "https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="http://ep.az-online.de/bkbackoffice/customerlogin.do" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.az-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.az-online.de/kino-tv/rosins-restaurants-auf-kabel-eins-unterirdisch-so-etwas-hat-frank-rosin-noch-nie-gesehen-zr-10867561.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="1c68ddbb-a678-419c-bccc-c3f5ecc62ddf" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="204d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="204d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4265d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4265d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="631e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="631e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/schnaeppchenmarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schn&#228;ppchenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/prospekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/sonderthemen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sonderthemen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/weihnachts-geschenk-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weihnachts-Geschenkabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/7c698573141d4e91a313adb5675bc93d"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
