<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Wetter in Deutschland: Tornado wütete in Bocholt - heftige Bilder aus Münsterland | Deutschland</title><meta content="Wetter in Deutschland: Der Deutsche Wetter-Dienst warnt weiter vor heftigen Gewittern und Hitze. Ein Ph&#228;nomen l&#228;sst sogar einen Experten staunen. Alle Infos im Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Wetter in Deutschland: Tornado sorgt f&#252;r Verw&#252;stungen im M&#252;nsterland - Anwohner aus dem Schlaf gerissen" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Bundesrepublik Deutschland" property="article:tag"/><meta content="Süddeutschland" property="article:tag"/><meta content="Wetter" property="article:tag"/><meta content="https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Das Wetter in Deutschland bleibt explosiv. Weiter rechnen die Wetter-Experten mit kr&#228;ftigen Gewittern und Unwettern. Alle Infos im Wetter-Ticker." property="og:description"/><meta content="2019-06-05T09:59" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/4bba9d40210a08ee5691d8f734dca7ef/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html',
                title: 'Wetter in Deutschland: Tornado wütete in Bocholt - heftige Bilder aus Münsterland | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Deutschland', 
                dimension4: 'metis', 
                dimension5: '12320776', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906050959', 
                dimension10: 'keine', 
                dimension11: 'Bundesrepublik Deutschland|Süddeutschland|Wetter', 
                dimension12: '24324',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Wetter in Deutschland: Tornado wütete in Bocholt - heftige Bilder aus Münsterland | Deutschland",
                "section":      "Deutschland"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.az-online.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.az-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Allgemeine Zeitung Uelzen" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135876'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.az-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.az-online.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Wetter in Deutschland: Tornado wütete in Bocholt - heftige Bilder aus Münsterland</span>
                                        <link itemprop="item" href="//www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-369084" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741455" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-51741455-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Autos umgeworfen</p><h2 itemprop="headline" class="id-Article-headline ">Wetter in Deutschland: Tornado sorgt f&#252;r Verw&#252;stungen im M&#252;nsterland - Anwohner aus dem Schlaf gerissen</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-06-05T09:59" itemprop="datePublished"><span class="id-DateTime-date">05.06.19</span></time></p><meta content="2019-06-05T10:13" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhf9.jpg 2200w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhac.jpg 342w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhGI.jpg 467w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQh75.jpg 512w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQh8e.jpg 640w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhBI.jpg 700w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQhNG.jpg 1000w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQha7.jpg 1024w, //www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQh6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Unwetter in Bocholt" title="Unwetter in Bocholt" itemprop="url" src="//www.az-online.de/bilder/2019/05/25/12320776/312379726-unwetter-in-bocholt-17ZzEMLAQha7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 640, "height": 480, "copyright": "St adt Bocholt\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20818521, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;St adt Bocholt/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Unwetter hat in der Stadt Bocholt gew&#252;tet. Noch ist unklar, ob es sich um einen Tornado handelt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;St adt Bocholt/dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das Wetter in Deutschland bleibt explosiv. Weiter rechnen die Wetter-Experten mit kr&#228;ftigen Gewittern und Unwettern. Alle Infos im Wetter-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Das Wetter im Mai 2019 war ziemlich durchwachsen, nun startete der Sommer Anfang Juni mit Rekordtemperaturen richtig durch.</li>
                <li>Der Deutsche Wetterdienst warnt zum Wochenstart vor heftigen Gewittern, Hagel und Starkregen in Teilen Deutschlands. Ein Experte staunte &#252;ber eine&#160;&#8222;Superzelle&#8220;.</li>
                <li>Die Wetterlage bleibt bis Samstag explosiv.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item"><strong><a class="id_link" href="/welt/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html"  target="_self" rel="follow" title=">>> Ticker aktualisieren <<<">&gt;&gt;&gt; Ticker aktualisieren &lt;&lt;&lt;</a></strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Tornado fegte &#252;ber Bocholt (NRW)</h3><p class="id-Article-content-item"><strong>Update vom 5. Juni, 9.41 Uhr</strong>: Noch ist unklar, ob ein Tornado in Bochelt gew&#252;tete hat. &#8222;Windhose in Bochelt&#8220; schreibt die <a class="id_link" href="https://www.bocholt.de/unwetter/"  target="_blank" rel="follow" title="Stadt Bocholt">Stadt Bocholt</a> &#252;ber das Unwetter auf ihrer Webseite. Und weiter:&#160;&#8222;Am 4.6.2019 fegte um 23:13 Uhr eine Windhose im Bereich der Heroldstra&#223;e/Herzogstra&#223;e/Markgrafenstra&#223;e &#252;ber Bocholt.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Der Schaden in der Stadt in M&#252;nsterland ist nach eigenen Angaben heftig: Sechs H&#228;user wurden schwer und drei H&#228;user wurden in Bocholt leicht besch&#228;digt. Vier Autos und ein Wohnwagen sind zerst&#246;rt worden. Auch <a class="id_link" href="https://www.msl24.de/muensterland/bocholt-ort847855/bocholt-tornado-im-muensterland-sturm-richtet-starke-schaeden-an-12351494.html"  target="_blank" rel="follow" title="msl24.de">msl24.de</a>* berichtet &#252;ber die Trag&#246;die.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tornado in Bocholt: Auto fliegt durch die Luft</h3><p class="id-Article-content-item"><strong>Update vom 5. Juni, 8.20 Uhr:</strong>&#160;Nach dem Gewitter ist vor dem Gewitter - so lautet das Wetter-Motto diese Woche. Die Unwetter in der Nacht auf Mittwoch waren insgesamt weniger heftig als bef&#252;rchtet, trotzdem richteten B&#246;en bis 90 Stundenkilometer Schaden an.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmdf9.jpg 2200w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmdac.jpg 342w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmdGI.jpg 467w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmd75.jpg 512w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmd8e.jpg 640w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmdBI.jpg 700w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmdNG.jpg 1000w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmda7.jpg 1024w, //www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmd6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Unwetter in Bocholt" title="Unwetter in Bocholt" src="//www.az-online.de/bilder/2019/05/25/12320776/255709545-unwetter-in-bocholt-tornado-MrblCPkmda7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 480, "height": 640, "copyright": "Stadt Bocholt\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20818441, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Durch das Unwetter in Bocholt wurden H&#228;user stark besch&#228;digt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Stadt Bocholt/dpa</div></figcaption></figure></div><p class="id-Article-content-item-box-text">&#160;&#160;</p></div><p class="id-Article-content-item">Im Raum Bocholt (NRW) hat allerdings ein Tornado gew&#252;tet und heftige Sch&#228;den angerichtet. Der Deutsche Wetterdienst DWD berichtet &#252;ber umgekippte B&#228;ume und ein umgest&#252;rztes Auto. &#8222;<strong>Das k&#246;nnte ein Tornado gewesen sein</strong>&#8220;, sagte der DWD-Meteorologe gegen&#252;ber der Nachrichtenagentur <em>dpa</em>.</p><p class="id-Article-content-item">Durch den Wirbelsturm wurden D&#228;cher abgedeckt, B&#228;ume entwurzelt und Autos durch die Luft geschleudert. Wie Medien berichten, landete ein Fahrzeug auf dem Dach. Menschen wurden offenbar nicht verletzt. Die Feuerwehr war mit 14 Fahrzeugen und 90 Mann im Einsatz. In den sozialen Medien sind Fotos von den Sch&#228;den, die der Wirbelsturm angerichtet hat, zu finden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2Pf9.jpg 2200w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2Pac.jpg 342w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2PGI.jpg 467w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2P75.jpg 512w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2P8e.jpg 640w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2PBI.jpg 700w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2PNG.jpg 1000w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2Pa7.jpg 1024w, //www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2P6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Um 23.13 Uhr gingen die Sirenen los. Die Feuerwehr Bocholt war mit 14 Fahrzeugen und 90 Mann im Einsatz." title="Um 23.13 Uhr gingen die Sirenen los. Die Feuerwehr Bocholt war mit 14 Fahrzeugen und 90 Mann im Einsatz." src="//www.az-online.de/bilder/2019/05/25/12320776/366086493-tornado-unwetter-in-bocholt-1MiSwCFW2Pa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1656, "copyright": "Feuerwehr Bocholt\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20818442, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Um 23.13 Uhr gingen die Sirenen los. Die Feuerwehr Bocholt war mit 14 Fahrzeugen und 90 Mann im Einsatz.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Feuerwehr Bocholt/dpa</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Tornado-Alarm - Tief &#8222;Gebhard&#8220; sorgt f&#252;r Unwetter und Hitze&#160;</h3><p class="id-Article-content-item"><strong>Update vom 4. Juni, 12.35 Uhr</strong>: Ab Dienstagnachmittag werden schwere Gewitter mit Orkanb&#246;en erwartet, teilt der Deutsche Wetterdienst (DWD) mit. Tornados sind laut DWD-Wetter-Experten m&#246;glich. Besonders kritisch ist demnach die Wetterlage in Nordrhein-Westfalen (NRW): Eine Gewitterlinie &#252;berquert den Nordwesten. Mit Okanb&#246;en bis 110 km/h, gro&#223;em Hagel und Starkregen ist zu rechnen. Auch f&#252;r Bremen wurde schon eine Unwetterwarnung herausgegeben.</p><p class="id-Article-content-item">In der Nacht auf Mittwoch k&#246;nnten schwere Gewitter aus Benelux und Frankreich heranziehen. F&#252;nf Zentimeter gro&#223;e Hagelk&#246;rner, Sturmb&#246;en und Starkregen sind dann dabei.&#160;</p><p class="id-Article-content-item">Die explosive Wetterlage setzt sich fort: Tief &#8222;Gebhard&#8220; f&#252;hrt warme und hei&#223;e Luftmassen nach Deutschland. F&#252;r &#246;stliche Landteile gibt es eine Hitzewarnung.</p><p class="id-Article-content-item"><strong>Bilder vom WDR zeigen abgedeckte D&#228;cher und zerst&#246;rte Autos:&#160;</strong></p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">In Bocholt hatte die Feuerwehr gestern einen größeren Einsatz. Dort wurden innerhalb weniger Minuten Bäume entwurzelt und Autos angehoben. Möglicherweise war es ein Tornado. Der Deutsche Wetterdienst prüft das noch. <a href="https://t.co/dQ0dMrhjVy">pic.twitter.com/dQ0dMrhjVy</a></p>&mdash; WDR aktuell (@WDR) <a href="https://twitter.com/WDR/status/1136156215317291008?ref_src=twsrc%5Etfw">5. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">In Bocholt hatte die Feuerwehr gestern einen größeren Einsatz. Dort wurden innerhalb weniger Minuten Bäume entwurzelt und Autos angehoben. Möglicherweise war es ein Tornado. Der Deutsche Wetterdienst prüft das noch. <a href="https://t.co/dQ0dMrhjVy">pic.twitter.com/dQ0dMrhjVy</a></p>&mdash; WDR aktuell (@WDR) <a href="https://twitter.com/WDR/status/1136156215317291008?ref_src=twsrc%5Etfw">5. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Tornados drohen</h3><p class="id-Article-content-item"><strong>Update vom 4. Juni, 9.25 Uhr</strong>: Es ist eine brenzlige Wetterlage. Warme und tropische Luft prallen aufeinander, dazu noch ein kalte Luft aus dem Atlantik, warnen Wetterexperten von <a class="id_link" href="https://weather.com/de-DE/"  target="_blank" rel="follow" title="weather.com">weather.com</a>. Diese ungew&#246;hnliche Konstellation k&#246;nnten sogar&#160;<strong>Tornados</strong>&#160;hervorbringen. Gef&#228;hrdet sei vor allem der Westen Deutschland - an der Grenze zu Frankreich.</p><p class="id-Article-content-item">Auch der Deutsche Wetterdienst warnt vor Tornados. Besonders kritisch sei demnach die Lage am Mittwochabend. Teils kr&#228;ftige Gewitter mit hohem Unwetter Potential greifen von Benelux auf den Nordwesten Deutschlands &#252;ber.&#160;</p><p class="id-Article-content-item">Dabei droht neben Starkregen um 25 Liter pro Quadratmeter und gr&#246;&#223;erem Hagel vor allem Gefahr von Sturm- und Orkanb&#246;en (80 bis 110 km/h). &#8222;<strong>Auftreten einzelner Tornados nicht ausgeschlossen. Achtung, genaue Entwicklung noch unsicher</strong>!&#8220; auf der <a class="id_link" href="http://www.wettergefahren.de/wetter/deutschland/aktuell.html"  target="_blank" rel="follow" title="DWD-Webseite">DWD-Webseite</a> zu lesen.</p><p class="id-Article-content-item">Auf heftige Gewitter schon im Laufe des Tages bereitet sich die Bahn derweil in <strong>Niedersachsen</strong>, <strong>Bremen</strong>, <strong>Schleswig-Holstein</strong>, <strong>Mecklenburg-Vorpommern</strong> vor. Pendler sollten aufgrund der Unwetterwarnungen mit Problemen im Bahnverkehr rechnen, teilte das Unternehmen via Twitter mit.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">⚠️ Wir möchten euch erneut an die Unwetterwarnung des <a href="https://twitter.com/DWD_presse?ref_src=twsrc%5Etfw">@DWD_presse</a> erinnern. Vor allem in den Bundesländern NDS,Bremen,SH und MV ist mit Beeinträchtigungen im Bahnverkehr zu rechnen.<br><br>Bitte informiert euch bei uns und via <a href="https://t.co/YrGl0bmW8x">https://t.co/YrGl0bmW8x</a> über die aktuelle Verkehrslage! /fb</p>&mdash; Störungen im Bahnverkehr (@StoerungenBahn) <a href="https://twitter.com/StoerungenBahn/status/1135758072528474112?ref_src=twsrc%5Etfw">4. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Temparatur Rekord geknackt</h3><p class="id-Article-content-item"><strong>Update vom 4. Juni, 7.12 Uhr</strong>: Der erste Juni Montag hat einen&#160;Temperatur-Rekord gebrochen:&#160;Eine Messstation im brandenburgischen Niederg&#246;rsdorf habe am Montag 35,1 Grad angezeigt, sagte ein Sprecher des Deutschen Wetterdienstes (DWD) in der Nacht zu Dienstag.</p><p class="id-Article-content-item">Das Wetter am Dienstag beruhigt sich am Vormittag. In vielen Teilen in Deutschland ist es recht neblig. Doch im Tagesverlauf rechnen die Meteorlogen des Deutschen Wetterdienst (DWD) im Nordwesten wieder mit heftigen Gewittern und Starkregen.&#160;</p><p class="id-Article-content-item">Vor allem in den &#246;stlichen Mittelgebirgen ist zum Teil mit kr&#228;ftigen Gewitter mit Unwettergefahr durch heftigen Starkregen mit 25 bis 40 Liter pro Quadratmeter innerhalb kurzer Zeit. Im Laufe des Nachmittags von den &#246;stlichen Mittelgebirgen nordw&#228;rts auf Teile von <strong>Sachsen</strong>, <strong>Sachsen-Anhalt</strong>, <strong>Th&#252;ringen</strong> und <strong>Brandenburg</strong> &#252;bergreifend.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Turbulenter Montag</h3><p class="id-Article-content-item"><strong>Update vom 3. Juni, 20.13 Uhr:</strong> F&#252;r den morgigen Dienstag gibt es erstmal weitgehend Entwarnung.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Morgen entladen sich nur ganz vereinzelt <a href="https://twitter.com/hashtag/Gewitter?src=hash&amp;ref_src=twsrc%5Etfw">#Gewitter</a> Meist herrscht makelloses Sommerwetter.<a href="https://t.co/OAxyXK1OMH">https://t.co/OAxyXK1OMH</a><a href="https://twitter.com/hashtag/wetter?src=hash&amp;ref_src=twsrc%5Etfw">#wetter</a> <a href="https://t.co/cGpuVrOs7f">pic.twitter.com/cGpuVrOs7f</a></p>&mdash; wetteronline.de (@WetterOnline) <a href="https://twitter.com/WetterOnline/status/1135608335351328768?ref_src=twsrc%5Etfw">3. Juni 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>Update vom 3. Juni. 17.09 Uhr</strong>: Nach mehreren Blitzeinschl&#228;gen im Raum Hannover musste die Feuerwehr auch einen Dachstuhlbrand l&#246;schen, wie die <a class="id_link" href="https://www.haz.de/Hannover/Aus-der-Stadt/Schwere-Gewitter-Mehrere-Feuerwehreinsaetze-im-Raum-Hannover"  target="_blank" rel="follow" title="Gewitter in Hannover: Brände nach Blitzeinschlägen, Bäume auf Straßen">Hannoversche Allgemeine</a> berichtet. Umgest&#252;rzte B&#228;ume und &#196;ste blockierten Stra&#223;en.&#160;</p><p class="id-Article-content-item"><strong>Update vom 3. Juni, 16.42 Uhr</strong>: In Brandenburg ist ein Waldbrand in der N&#228;he der Autobahn ausgebrochen. Die A10 zwischen Falkensee und Dreieck Havelland ist derzeit voll gesperrt, teilt die Polizei Brandenburg via Twitter mit. Autofahrer werden gebeten den Bereich weitr&#228;umig zu um fahren und an die Rettungsgasse zu denken.&#160;F&#252;r Brandenburg waren am Montag 35 Grad Hitze angek&#252;ndigt.</p><p class="id-Article-content-item">In Berlin-Grunewald brannten laut Feuerwehr etwa vier Hektar Waldboden und Unterholz.</p><p class="id-Article-content-item"><strong>Update vom 3. Juni 16.18 Uhr</strong>: Heftige Gewitter haben den Frankfurter Flughafen am Main getroffen. Es kommt zu Flugausf&#228;llen und Verz&#246;gerungen, teilte der Flughafen Frankfurt via Twitter mit.&#160;Flugg&#228;ste werden gebeten, ausreichend Zeit f&#252;r die Anreise einzuplanen und sich m&#246;glichst fr&#252;h vor Abflug am Check-in-Schalter einzufinden. Dar&#252;ber hinaus wird empfohlen, den Flugstatus vorab auf den Internetseiten der Fluggesellschaften zu pr&#252;fen. Zahlreiche Abfl&#252;ge wurden anulliert. Die Zahl der ingesamt anullierten und versp&#228;ten Fl&#252;ge ist noch unklar.</p><p class="id-Article-content-item"><strong>Update vom 3. Juni, 16.09 Uhr:&#160;</strong>Die h&#246;chste Warnstuffe violett gilt nun nicht mehr in Hessen. Das bedeutet aber noch lange keine Entwarnung in Deutschland. Die zweith&#246;chste Stufe 3 (&#8220;Unwetterwarnung&#8220;) gilt in einigen Landkreisen, dazu zieht sich eine Vorabwarnung vor schwerem Gewitter von Gie&#223;en bis Stralsund - und in weiten Teilen Ostdeutschlands eine Hitzewarnung.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcyf9.jpg 2200w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcyac.jpg 342w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcyGI.jpg 467w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcy75.jpg 512w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcy8e.jpg 640w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcyBI.jpg 700w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcyNG.jpg 1000w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcya7.jpg 1024w, //www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcy6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="DWD" title="DWD" src="//www.az-online.de/bilder/2019/05/25/12320776/604486025-dwd-Mo7p0qBcya7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20818399, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">So sah die DWD-Warnkarte in Deutschland gegen 16.05 Uhr aus.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland:&#160;&#8222;Ein Biest!&#8220; - Experte staunt &#252;ber Ph&#228;nomen - Flughafen stellt Betrieb ein&#160;</h3><p class="id-Article-content-item"><strong>Update vom 3. Juni, 15.30 Uhr:</strong> H&#246;chste Unwetterwarnstufe ist derzeit in einer eng umrissenen Region in Hessen ausgerufen: Stufe 4, violett! Das gilt rund um Darmstadt, Gro&#223;-Gerau und Dietzenbach sowie n&#246;rdlich von Heppenheim.&#160;&#8222;Amtliche UNWETTERWARNUNG vor SCHWEREM GEWITTER mit EXTREM HEFTIGEM STARKREGEN und HAGEL&#8220;, ist bei <em>dwd.de</em> f&#252;r die Region Darmstadt zu lesen, g&#252;ltig zun&#228;chst bis 16 Uhr.&#160;&#8222;Von S&#252;den ziehen Gewitter auf. Dabei gibt es extrem heftigen Starkregen mit Niederschlagsmengen um 45 l/m&#178; pro Stunde sowie Sturmb&#246;en mit Geschwindigkeiten bis 85 km/h (24m/s, 47kn, Bft 9) und Hagel mit Korngr&#246;&#223;en um 4 cm&#8220;, hei&#223;t es bei <em><a class="id_link" href="https://www.dwd.de/DE/wetter/warnungen_gemeinden/warnWetter_node.html"  target="_blank" rel="follow" title="DWD-Warnkarte">dwd.de</a>&#160;</em>(dort finden Sie auch die Warnkarte).</p><p class="id-Article-content-item">Bis 14 Uhr galt die Alarmstufe noch in anderen Regionen, etwa im Bereich Kassel. Die Zelle brachte einen Experten zum Staunen.&#160;&#8222;&quot;Das ist ein Biest. So eine starke Superzelle sieht man selten&quot;, wurde Jan Schenk, Experte von The Weather Channel, bei <a class="id_link" href="https://www.focus.de/panorama/wetter-aktuell/wetter-aktuell-in-diesen-regionen-werden-zum-wochenstart-teils-starke-gewitter-erwartet_id_10785187.html"  target="_blank" rel="nofollow" title="Wetter Deutschland">focus.de</a> zitiert. &quot;Die Superzelle w&#252;tet gerade bei Kassel und bewegt sich in Richtung Hildesheim und Braunschweig. Der riesige Gewitterkomplex bringt nicht nur extremen Starkregen, sondern es heftigen Hagel mit Korngr&#246;&#223;en von bis zu 4 Zentimetern. Im Radarbild bildet sich gerade ein Bogen aus. Das ist ein Hinweis auf einen Tornado.&quot;</p><p class="id-Article-content-item">Laut <a class="id_link" href="https://www.op-online.de/offenbach/wetter-hessen-superzellen-bringen-tornadogefahr-extreme-unwetter-erwartet-zr-12329759.html"  target="_self" rel="follow" title="Superzellen Wetter">op-online.de</a>* warne Katwarn f&#252;r den Landkreis Darmstadt-Dieburg vor heftigen Gewittern mit Niederschlagsmengen von bis zu 30 Liter auf dem Quadratmeter pro Stunde.</p><p class="id-Article-content-item">So hie&#223; es am fr&#252;hen Nachmittag. Nat&#252;rlich halten wir Sie auf dem Laufenden, wie sich das Wetter entwickelt. In Kassel informiert Sie <em><a class="id_link" href="https://www.hna.de/"  target="_self" rel="follow" title="HNA">hna.de</a></em>*</p><p class="id-Article-content-item">*hna.de und op-online.de sind Teil des Ippen-Digital-Redaktionswerks.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Hochwasser in Hessen: Luisen-Center Darmstadt &#252;berflutet</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5cf5382741aecf26a09fe783/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Hessen - Hochwasser: Luisen-Center Darmstadt überflutet" />    <meta itemprop="duration" content="T48S" />    <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2019-06/03/5cf5382741aecf26a09fe783/5cf5396924f0ae7a87eb9ae1_o_U_v1.png" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5cf5382741aecf26a09fe783" />    <meta itemprop="uploadDate" content="2019-06-03T15:09:00Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Höchste Unwetter-Warnstufe in Hessen. Der Regen sorgt für Hochwasser. Das bekannte Luisen-Center ist im Erdgeschoss geflutet. Wasser strömt aus der Kanalisation auf der Straße vor dem Kaufhaus." /></div><!-- TAG END { date: 06/03/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Drohen Sommer-Tornados?</h3><p class="id-Article-content-item"><strong>Update vom 3. Juli 2019, 14.11 Uhr</strong>: Baden-W&#252;rttemberg bis zur Ostsee sind teils kr&#228;ftige Gewitter mit Starkregen, Hagel und Sturmb&#246;en im Anmarsch, warnt der Deutsche Wetterdienst. In einigen Teilen Deutschlands herrscht Alarmstufe rot.</p><p class="id-Article-content-item">&#8222;Auch die Wahrscheinlichkeit f&#252;r die Bildung von Tornados ist heute erh&#246;ht&#8220; teilt&#160;Meteorologe Dominik Jung vom Wetterportal wetter.net mit.&#160;Allerdings r&#228;umt der Wetterexperte ein, dass sich Tornados nicht vorhersagen lassen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: DWD warnt vor Hitze und heftigen Gewittern zum Wochenstart</h3><p class="id-Article-content-item"><strong>Update vom 3. Juni 2019, 12.11 Uhr</strong>: Der Deutsche Wetterdienst (DWD) warnt weiter vor heftigen Gewittern in Teilen Deutschlands. Die Gewitterfront zieht im Laufe des Montags weiter nach Osten. Wo Unwetter erwarten sind, lasse sich noch nicht genau vorhersagen, teilte die Nachrichtenagentur <em>dpa</em> mit.&#160;</p><p class="id-Article-content-item">In Bielefeld (Nordrhein-Westfalen) warnt der DWD aktuell vor heftigen Gewittern mit Blitzschlag. Wie <a class="id_link" href="https://www.owl24.de/bielefeld/bielefeld-warnung-vor-starken-gewittern-und-starkregen-in-owl-12343437.html"  target="_blank" rel="follow" title="Lebensgefahr: Warnung vor starken Gewittern und Starkregen in OWL">owl24.de berichtet hat die Gewitterfront Bielefeld</a> erreicht.&#160;</p><p class="id-Article-content-item"><strong>Update vom 3. Juni 2019, 9.17 Uhr</strong>: Ein Blitzeinschlag hat den Bahnverkehr zwischen dem Rheinland und dem Ruhrgebiet behindert. Der Blitz war am Montagmorgen in ein Stellwerk in M&#252;lheim eingeschlagen. Durch die St&#246;rung seien Signale und Weichensteuerungen ausgefallen, sagte ein Sprecher. Die Z&#252;ge f&#252;hren teils mit deutlich verminderter Geschwindigkeit.&#160;</p><p class="id-Article-content-item">Von Westen her ziehen im Laufe des Tages weiter heftige Gewitter auf, warnen Meteorologen vom Deutschen Wetterdienst (DWD). &#214;rtlich ist mit starken - unwetterartigen Gewittern, Starkregen, Hagel mit bis zu drei Zentimeter Korngr&#246;&#223;e und Sturmb&#246;en zu rechnen. In kurzer Zeit k&#246;nnen bis zu 25 Liter Regen fallen.&#160;</p><p class="id-Article-content-item">F&#252;r den Osten und S&#252;dosten Deutschlands haben die DWD-Wetterexperten eine amtliche Warnung vor Hitze f&#252;r Montag und Dienstag herausgegeben. Bis zu 35 Grad erwartete der DWD f&#252;r Teile Brandenburgs. Sonst herrschen in Deutschland H&#246;chsttemperaturen zwischen 22 und 27 Grad.</p><p class="id-Article-content-item">Die Wetterlage in Deutschland ist brenzlig. Denn zwischen einem Tief n&#246;rdlich der Britischen Inseln und einem Hoch &#252;ber Osteuropa flie&#223;t mit einer s&#252;dlichen Str&#246;mung sehr warme bis hei&#223;e und zu Gewittern neigende Luft ein.</p><p class="id-Article-content-item"><a class="id_link" href="https://www.dwd.de/DE/wetter/warnungen_gemeinden/warnWetter_node.html"  target="_blank" rel="follow" title="DWD-Warnkarte">Die Warn-Karte des DWD finden Sie hier.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Bisher hei&#223;ester Tag des Jahres</h3><p class="id-Article-content-item"><strong>Update vom 2. Juni 2019:</strong> Der Sonntag wird in nahezu ganz Deutschland hei&#223; und sonnig. Bestes Wetter, um einen Tag am See, im Freibad oder Biergarten zu genie&#223;en.</p><p class="id-Article-content-item">Am Montag von Westen rasche Bew&#246;lkungsverdichtung und nachfolgend teils kr&#228;ftige Schauer und Gewitter. Lokal Unwettergefahr durch Starkregen und Hagel. Im Osten wahrscheinlich bis zum Abend trocken. H&#246;chstwerte im Westen um 25 Grad, im S&#252;den und Osten zwischen 25 und 30 Grad. Schwacher bis m&#228;&#223;iger Wind aus West, in Gewittern&#228;he lokal st&#252;rmisch auffrischend.</p><p class="id-Article-content-item"><strong>Update vom 1. Juni 2019:</strong> P&#252;nktlich zum meteorologischen Sommeranfang spielt das Wetter am Samstag mit und l&#228;utet ein warmes und sonniges Sommer-Wochenende in Deutschland ein. Es bleibt trocken,&#160;&#8222;viel Sonne&#8220;, so der DWD. Die H&#246;chstwerte liegen demnach zwischen 24 und 29 Grad. Im Umfeld der k&#252;sten sind 17 bis 22 Grad m&#246;glich.&#160;</p><p class="id-Article-content-item">In der Nacht zum Sonntag ist es kaum bew&#246;lt und vielerorts klar. Die Tiefstwerte sinken in der Nacht auf 14 bis 9 Grad. Richtig hei&#223; k&#246;nnte es dann am Sonntg werden (siehe Update vom 31. Mai).</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Jetzt kommt die Hitzewelle - am Sonntag wird es extrem hei&#223;</h3><p class="id-Article-content-item"><strong>Update vom 31. Mai 2019:</strong> Nachdem der Mai nach 13 Jahren in Folge zum ersten Mal wieder zu k&#252;hl war und sich so gar nicht nach&#160;&#8222;Wonnemonat&#8220; anf&#252;hlte, kann Deutschland nun endlich auf ein paar sommerliche Tage hoffen. Vor allem am Wochenende wird es p&#252;nklich zum metereologischen Sommerbeginn hochsommerlich warm - am Sonntag sogar bis zu 32 Grad, wie der <a class="id_link" href="https://www.dwd.de/DE/wetter/warnungen_landkreise/warnWetter_node.html"  target="_blank" rel="follow" title="Deutsche Wetterdienst">Deutsche Wetterdienst</a> vorhersagt.&#160;</p><p class="id-Article-content-item">&#8222;In der neuen Woche k&#246;nnte die Hitze aber etwas unangenehmer werden, die Luft wird feuchter, es erwarten uns die ersten Tropenn&#228;chte und kr&#228;ftige Gewitter mit Unwetterpotenzial sind auch mit von der Partie&#8220;, sagt Meteorologin Corinna Borau auf <a class="id_link" href="https://www.wetter.com/videos/deutschlandwetter/7-tage-wettertrend/57cd6c56cebfc040448b4567"  target="_blank" rel="follow" title="7-Tage-Trend: Hitze, Unwetter, Tropennächte">wetter.com</a>.</p><p class="id-Article-content-item">Derweil m&#252;ssen viele <a class="id_link" href="https://www.merkur.de/bayern/wetter-in-bayern-schneemassen-vermasseln-huettenwirten-saisonstart-12340372.html"  target="_self" rel="follow" title="Hüttenwirte kämpfen gegen Schneemassen - Alpenverein mit Warnung an Wanderer">H&#252;ttenwirte in den Alpen wegen der Schneemassen ihren Saisonstart verschieben</a>. Der Alpenverein warnt ausdr&#252;cklich vor Touren im Hochgebirge, berichtet Merkur.de*.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Hoteliers auf Mallorca f&#252;rchten sich vor Hitzesommer</h3><p class="id-Article-content-item"><strong>Update vom 30. Mai 2019:</strong> Ein Update aus dem &#8222;17 Bundesland&#8220; Deutschlands: Hoteliers auf Mallorca f&#252;rchten sich vor einer Wiederholung des sogenannten Supersommers 2018 in Mittel- und Nordeuropa. Hitzemonate wie im Vorjahr wirkten sich negativ auf das Gesch&#228;ft der Urlaubssaison 2019 aus, zitierten die Zeitung <em>Diario de Mallorca</em>&#160;und andere Medien am Mittwoch die stellvertretende Vorsitzende des Hoteliersverbandes der spanischen Urlaubsinsel (FEHM), Mar&#237;a Jos&#233; Aguil&#243;.</p><p class="id-Article-content-item">Hoteliers auf Mallorca f&#252;rchten sich vor einer Wiederholung des sogenannten Supersommers 2018 in Mittel- und Nordeuropa. Hitzemonate wie im Vorjahr wirkten sich negativ auf das Gesch&#228;ft der Urlaubssaison 2019 aus, zitierten die Zeitung &#8222;Diario de Mallorca&#8220; und anderen Medien am Mittwoch die stellvertretende Vorsitzende des Hoteliersverbandes der spanischen Urlaubsinsel (FEHM), Mar&#237;a Jos&#233; Aguil&#243;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Jetzt wird die 30-Grad-Marke geknackt - so wird der Feiertag</h3><p class="id-Article-content-item"><strong>Update vom 29. Mai 2019, 12.51 Uhr</strong>: Es dauert noch ein wenig, aber dann hei&#223;t es: &#8222;Auf Wiedersehen, kalter Mai!&#8220; Denn: Zum Wochenende und Wochenbeginn wird es sommerlich warm, teilt der Deutsche Wetterdienst (DWD) mit. Und &#8222;sommerlich&#8220; hei&#223;t auch wirklich sommerlich.</p><p class="id-Article-content-item">Schon am Freitag verzieht sich das tr&#252;be Wetter. Im Norden ist es zwar noch wolkig oder stark bew&#246;lkt und es kann zeitweise regnen, doch bereits in der Nacht auf Samstag lockert es in weiten Teilen Deutschlands auf und es bleibt trocken.&#160;</p><p class="id-Article-content-item">&#8222;In Berlin, Hamburg, Nordrhein-Westfalen und im Rhein-Main-Gebiet kann am Sonntag voraussichtlich das erste Mal die 30-Grad-Marke fallen&#8220;, so Paul Heger, Meteorologe bei <a class="id_link" href="https://www.wetter.com/deutschland/EUDE.html"  target="_blank" rel="follow" title="wetter.com">wetter.com</a>.</p><p class="id-Article-content-item">Mit den knackigen Temperaturen steigt allerdings auch das Gewitterrisiko laut DWD, jedoch anfangs nur im s&#252;ddeutschen Bergland.&#160;&#160;</p><p class="id-Article-content-item">Der Sommer 2018 war au&#223;ergew&#246;hnlich hei&#223;. <a class="id_link" href="/welt/wetter-alarm-2019-droht-extrem-sommer-neue-katastrophe-im-anmarsch-zr-12030174.html"  target="_self" rel="follow" title="Wetter-Alarm: 2019 droht Extrem-Sommer - Meteorologe warnt bereits: „Das wäre eine Katastrophe“">Es k&#246;nnte aber 2019 noch heftiger werden, meinen Wetter-Experten</a> - uns steht wom&#246;glich ein extremer Sommer bevor.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Schlechte Nachrichten f&#252;r Vatertag &#8211; aber dann ...</h3><p class="id-Article-content-item"><strong>Update vom 29. Mai 2019, 9.57 Uhr</strong>: Am Donnerstag ist Christi Himmelfahrt - wer einen Ausflug am Vatertag plant, hofft nat&#252;rlich auf trockenes Wetter. Doch ein sonniger Feiertag steht wohl nur dem S&#252;dosten Deutschlands bevor, zumindest ein Wechsel aus Sonne und Wolken. Zwischen Erzgebirge und Uckermark sagten die Dom-Wetterexperten l&#228;ngeren Sonnenschein voraus.&#160;</p><p class="id-Article-content-item">Sp&#228;testens am Wochenende startet der Sommer dann aber richtig durch.&#160;Zum meteorologischen Sommeranfang am Samstag (1. Juni) geht&#8216;s los. Am Sonntag werden bereits <strong>Spitzenwerte bis 29 Grad erwartet</strong>.&#160;</p><p class="id-Article-content-item"><strong>Update vom 29. Mai 2019, 7.58 Uhr</strong>: Im S&#252;den und S&#252;dosten Deutschlands warnen die Meteorologen vom Deutschen Wetterdienst am Mittwoch weiter vor Dauerregen, der bis Donnerstagfr&#252;h anhalten soll. Von den Alpen bis nach Niederbayern kann es bis zu 80 Liter pro Quadratmeter Niederschlag geben. In den Staulagen der Alpen sogar um&#160;100 Liter pro Quadratmeter. Unwetteralarm.</p><p class="id-Article-content-item">Ein heftiges Gewitter mit starkem Regen und Hagelschlag hat in Dortmund am Dienstag Stra&#223;en unter Wasser gesetzt. Die Polizei in Bochum twitterte nach einem heftigen Hagelschauer.&#160;</p><p class="id-Article-content-item">&#8222;Was ist denn jetzt los? Unser Blick aus dem Fenster der Pressestelle im Polizeipr&#228;sidium.... Unglaublich!&#8220;, schreibt die Bochumer Polizei via Twitter und postete ein Foto von einer mit Hagel bedeckten Stra&#223;e.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Was ist denn jetzt los? Unser Blick aus dem Fenster der Pressestelle im Polizeipräsidium.... Unglaublich! <a href="https://t.co/V5BQfuwBEO">pic.twitter.com/V5BQfuwBEO</a></p>&mdash; Polizei NRW BO (@polizei_nrw_bo) <a href="https://twitter.com/polizei_nrw_bo/status/1133327553677205504?ref_src=twsrc%5Etfw">28. Mai 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Deutschland-Wetter: Hochwasser-Alarm und Unwetterwarnung: In diesen Regionen soll es Dauerregen geben</h3><p class="id-Article-content-item"><strong>Update vom 28. Mai 2019:</strong> Die am Montag vom <a class="id_link" href="https://www.dwd.de/DE/wetter/warnungen_landkreise/warnWetter_node.html"  target="_blank" rel="follow" title="Deutschen Wetterdienst">Deutschen Wetterdienst</a> herausgegebene Unwetterwarnung bleibt auch am Dienstag weiter bestehen. Vor allem im S&#252;den ist mit Dauerregen und Unwettern zu rechnen. Die aktuelle Warnung vor Dauerregen gilt f&#252;r 12 Landkreise (rot markiert), in 27 weiteren Regionen (orange markiert) gilt eine amtliche Warnung vor Starkregen.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4of9.jpg 2200w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oac.jpg 342w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oGI.jpg 467w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4o75.jpg 512w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4o8e.jpg 640w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oBI.jpg 700w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oNG.jpg 1000w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oa7.jpg 1024w, //www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4o6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Viele Regionen m&amp;#252;ssen sich auf Dauerregen einstellen.&amp;#160;" title="Viele Regionen m&amp;#252;ssen sich auf Dauerregen einstellen.&amp;#160;" src="//www.az-online.de/bilder/2019/05/25/12320776/656995046-viele-regionen-muessen-sich-auf-dauerregen-einstellen-5PIpXs4oa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 492, "height": 526, "copyright": "Deutscher Wetterdienst " }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20818400, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Viele Regionen m&#252;ssen sich auf Dauerregen einstellen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Deutscher Wetterdienst&#160;</div></figcaption></figure></div></div><p class="id-Article-content-item">Doch auch der Westen Deutschlands bleibt heute und voraussichtlich morgen nicht trocken, in der Mitte Deutschlands ist sogar mit Unwettern zu rechnen. Der Feiertag am Donnerstag d&#252;rfte dann jedoch in weiten Teilen wieder trocken sein, bundesweit kann mit Temperaturen bis zu 21 Grad gerechnet werden.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Unwetterwarnung und Hochwasser-Alarm: &#8222;Schlie&#223;en Sie alle Fenster und T&#252;ren&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 27. Mai 2019:</strong> Der Deutsche Wetterdienst (DWD) hat am Montagmorgen eine Unwetterwarnung herausgegeben. Im S&#252;den Bayerns werde ab Montag, 15 Uhr, ergiebiger Dauerregen erwartet, der bis Donnerstagmorgen andauern soll. Dazu wurde eine amtliche Unwetterwarnung der Stufe 3 herausgegeben, da mit Niederschlagsmengen um 80 l/m&#178; zu rechnen ist. In Staulagen werden sogar Mengen um 100 l/m&#178; erreicht.</p><p class="id-Article-content-item">Infolge des Dauerregens sind unter anderem Hochwasser an B&#228;chen und kleineren Fl&#252;ssen sowie &#220;berflutungen von Stra&#223;en m&#246;glich. Es k&#246;nnen zum Beispiel Erdrutsche auftreten, so der DWD. &#8222;Schlie&#223;en Sie alle Fenster und T&#252;ren&#8220;, so die Anweisung auf der Homepage. Weitere Informationen&#160;zu den Hochwasser-Gefahren unter&#160;<a class="id_link" href="http://www.hochwasserzentralen.de"  target="_blank" rel="follow" title="www.hochwasserzentralen.de">www.hochwasserzentralen.de</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Neuer Hochwasser-Alarm -&#160;&#8222;Mit &#220;berschwemmungen zu rechnen&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 26. Mai 2019:&#160;</strong>Wechselhaft und eher k&#252;hl soll es in den kommenden Tagen in Deutschland werden. Am Alpenrand droht ab Wochenbeginn wieder Dauerregen, der bis Mittwoch anhalten k&#246;nnte, teilte der Deutsche Wetterdienst (DWD) in Offenbach am Sonntag mit. Zwar werde von Niederbayern bis an die Alpen ein ganzes St&#252;ck weniger Regen fallen als vor etwa einer Woche, sagte DWD-Meteorologe Markus &#220;bel. Da die B&#246;den aber noch ges&#228;ttigt und die Pegel einiger Fl&#252;sse erh&#246;ht seien, &#8222;ist mit neuerlichen &#220;berschwemmungen zu rechnen&#8220;.</p><p class="id-Article-content-item">Am Montag setzt der Dauerregen am Alpenrand und im &#228;u&#223;ersten S&#252;dosten des Landes im Verlauf des Tages ein. Laut Vorhersage bleibt es im Norden und Nordwesten locker, sonst etwas dichter bew&#246;lkt. Die Tagesh&#246;chstwerte erreichen 16 Grad in Nordfriesland und 23 Grad im S&#252;dwesten sowie in der Lausitz.</p><p class="id-Article-content-item">Auch am Dienstag soll es dem DWD zufolge an den Alpen weiter regnen. Im Rest des Landes bleibt es wechselnd bis stark bew&#246;lkt. Im Westen und Nordwesten kann es teilweise auch Gewitter mit Starkregen geben. Es werden maximal 15 bis 20 Grad erreicht. Am Mittwoch regnet es an den Alpen weiter, sonst erwartet der DWD kaum noch Schauer bei wechselnder bis starker Bew&#246;lkung. Es soll mit 11 bis 17 Grad recht k&#252;hl bleiben.</p><p class="id-Article-content-item">Allerdings sehen die Aussichten laut dem DWD-Meteorologen &#220;bel nicht ganz so schlecht aus: &#8222;Zum Beginn des ersten Sommermonats Juni bestehen Chancen auf sommerlicheres Wetter.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">An diesem Tag kommt der Sommer! Hei&#223;es Wetter zum Juni-Start</h3><p class="id-Article-content-item">Der nasse Mai ist bald vor&#252;ber. Das erste Juni-Wochenende in Deutschland wird richtig hei&#223; und sonnig, so der Deutsche Wetterdienst. Alles sieht nach einem perfekten Start in den Sommer aus. Am 1. Juni ist meteorologischer Sommeranfang!</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5cee9a83e98ab507048cccff/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Jetzt kommt der Sommer! Heißes Wetter zum Juni-Start" />    <meta itemprop="duration" content="T44S" />    <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2019-05/29/5cee9a83e98ab507048cccff/5cee9f7805c45036f2c540e5_o_U_v1.png" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5cee9a83e98ab507048cccff" />    <meta itemprop="uploadDate" content="2019-05-29T14:51:00Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Der nasse Mai ist bald vorüber. Das erste Juni-Wochenende in Deutschland wird richtig heiß und sonnig. Perfekter Sommer-Start!" /></div><!-- TAG END { date: 05/29/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland:&#160;Experten warnen vor Starkregen und Hochwasser - dann kommt der Extrem-Sommer</h3><p class="id-Article-content-item"><strong>Unser Artikel vom 25. Mai 2019:</strong></p><p class="id-Article-content-item">Hoch &#8222;Ophelia&#8220; brachte in Deutschland nur kurz freundliches Wetter. Bereits zum Wochenende lasse es sich von atlantischen Tiefausl&#228;ufern nach S&#252;dosten abdr&#228;ngen, teilte der Deutsche Wetterdienst (DWD) am Donnerstag in Offenbach mit: &#8222;Auf best&#228;ndiges und sehr warmes Sommerwetter muss weiter gewartet werden&#8220;, sagte DWD-Meteorologe Adrian Leyser.</p><p class="id-Article-content-item">Am Freitag zogen wegen des Einflusses von Tief&#160;&#8222;Bernhard&#8220; bereits einige aus Westen kommende Schauer und Gewitter &#252;ber das Land. W&#228;hrend sich weite Teile der Bundesrepublik lediglich auf kurze Regenf&#228;lle einstellen m&#252;ssen, sorgt in S&#252;ddeutschland gebietsweise heftiger Starkregen f&#252;r einige Einschr&#228;nkungen, denn Meteorologen warnen vor kurzzeitigem Hochwasser - vor allem die Alpenregion sowie Teile Ostbayerns seien davon betroffen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Bayern von Hochwasser wieder betroffen</h3><p class="id-Article-content-item">Die Donau samt ihrer Zufl&#252;sse f&#252;hrt derzeit enorm viel Wasser, sodass insbesondere an Fl&#252;ssen gelegene Orte wie Landshut, Passau oder Regensburg von Einschr&#228;nkungen betroffen sind. Mehrere Stra&#223;en und Fu&#223;wege mussten aufgrund erh&#246;hter Pegelst&#228;nde bereits gesperrt werden. Die Flutwelle auf der Donau erreichte am Freitagmorgen den Landkreis Passau. Dort rechnen die Experten mit einem kurzzeitigen Anstieg der Pegel. Danach bewegen sich die Wassermassen aber weiter Richtung &#214;sterreich, der Wasserstand der Donau in Bayern werde sinken.</p><p class="id-Article-content-item">Der Rest Deutschlands sei zwar nicht von &#220;berflutungen betroffen, bleibt von der K&#228;ltewelle aber nicht verschont. Auch in der kommenden Woche bleiben sommerliche Temperaturen zun&#228;chst aus: &#8222;Eine Kaltfront &#252;berquert Deutschland am Montag mit Regen, Schauern und einzelnen Gewittern s&#252;dostw&#228;rts&#8220;, erkl&#228;rte Leyser. Im Norden wird es zudem windig - inklusive starker, teils auch st&#252;rmischer B&#246;en. In den kommenden Monaten wird es dann allerdings so richtig hei&#223; - Experten zufolge droht Deutschland ein absoluter Extrem-Sommer samt einiger Hitzerekorde.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wetter in Deutschland: Erst Starkregen und Unwetter, dann Extrem-Sommer und Hitzerekorde - Wetterexperten warnen</h3><p class="id-Article-content-item">Laut US-Experten des Wetterdienstes <em>AccuWeather Inc.</em> wird der Sommer 2019 noch hei&#223;er und trockener als im vergangenen Jahr, als extreme Hitzewellen dem Deutschem Wetterdienst zufolge, f&#252;r&#160;das bislang hei&#223;este Jahr seit Beginn der Aufzeichnungen sorgten.&#160;Die US-Experten sagen f&#252;r viele europ&#228;ische L&#228;nder eine D&#252;rre mit heftigen Waldbr&#228;nden von Spanien bis Deutschland voraus. Wetterexperte Dominik Jung von <em><a class="id_link" href="https://www.wetter.net/"  target="_blank" rel="follow" title="wetter.net">wetter.net</a></em> &#228;u&#223;ert sich wie folgt zu den Prognosen:&#160;&#8222;In ganz Europa soll es immer wieder zu strammen Hitzewellen kommen, deutlich mehr als 2018.&#8220;</p><p class="id-Article-content-item">Als Indikator des drohenden Hitzesommers in Mitteleuropa l&#228;sst sich die derzeitige Hitzewelle auf Zypern und in Israel heranziehen.&#160;In beiden L&#228;ndern ist es f&#252;r die Jahreszeit ungew&#246;hnlich hei&#223;, Temperaturen &#252;ber 40 Grad Celsius sorgten f&#252;r teils verheerende Waldbr&#228;nde. Drohen uns &#228;hnliche Zust&#228;nde im Sommer? Die US-Wetterforscher haben ihre d&#252;steren Prognosen nach dem milden Mai immerhin etwas korrigiert. Dennoch scheint ein Extrem-Sommer allemal m&#246;glich.</p><p class="id-Article-content-item">*<a class="id_link" href="https://www.msl24.de/"  target="_blank" rel="follow" title="msl24.de">msl24.de</a> ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</p><p class="id-Article-content-item">as/dpa</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html&t=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html&text=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135876,
                                                      "referer": "/deutschland/wetter-deutschland-experten-warnen-vor-naechstem-hochwasser-und-extrem-hitze-2019-zr-12320776.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58641868--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58641868--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58641868--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html&t=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html&text=Wetter%20in%20Deutschland:%20Tornado%20sorgt%20f%C3%BCr%20Verw%C3%BCstungen%20im%20M%C3%BCnsterland%20-%20Anwohner%20aus%20dem%20Schlaf%20gerissen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58641868--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135876,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/deutschland/wetter-deutschland-experten-warnen-vor-naechstem-hochwasser-und-extrem-hitze-2019-zr-12320776.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58641868--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/bundesrepublik-deutschland-ort28486/" class="id-TopicList-item id-TopicList-item--tag">Bundesrepublik Deutschland</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "12320776", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12320776",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12320776",
                                            disqus_url = "https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.az-online.de/deutschland/wetter-in-deutschland-tornado-wuetete-im-muensterland-zr-12320776.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="64cd940e-8fd1-4f00-98ac-b6fbf1a62c02" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="906d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="906d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3005d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3005d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="408e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="408e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/leser-werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/cf05d33b4624443db46a17d708415d52"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
