<!DOCTYPE html><html lang=de><head><title>Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Bei Bauarbeiten ist in Wesel eine Fliegerbombe entdeckt worden. Die Bombenentschärfung ist für Montag geplant. Mehr als 4000 Menschen sind betroffen."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen"><meta property=og:type content=article><meta property=og:image content=https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjfe.jpg><meta property=og:url content=https://www.az-online.de/deutschland/fliegerbombe-in-wesel-tausende-menschen-von-evakuierung-betroffen-zr-91754607.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/az-online-de/img/favicon--0c9228b4.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/az-online-de/css/styles--b59d0e59.css><link rel=canonical href=https://www.merkur.de/deutschland/nordrhein-westfalen/fliegerbombe-in-wesel-tausende-menschen-von-evakuierung-betroffen-zr-91754607.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.az-online.de/nationalnews","targeting":[{"key":"categoryId","value":"1135876","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91754607","values":null},{"key":"clientId","value":"260","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"21b26da6-3dad-f620-0d32-2c13663242b6"}],"clientAlias":"az-online-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.az-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.az-online.de",mh:5}),a.IOMm("pageview",{cp:"az_deutschland"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"az_deutschland"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.az-online.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.az-online.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/az-online-de/img/logo--ce57c3b4.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.az-online.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.az-online.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_uelzen><a href=https://www.az-online.de/uelzen/  class=id-HeaderDoubleGum-element--textLink>Uelzen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_altmark><a href=https://www.az-online.de/altmark/  class=id-HeaderDoubleGum-element--textLink>Altmark</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_isenhagenerLand><a href=https://www.az-online.de/isenhagener-land/  class=id-HeaderDoubleGum-element--textLink>Isenhagener Land</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_sport><a href=https://www.az-online.de/sport/  class=id-HeaderDoubleGum-element--textLink>Sport</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_niedersachsen><a href=https://www.az-online.de/niedersachsen/  class=id-HeaderDoubleGum-element--textLink>Niedersachsen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_anzeigen><a href=https://www.az-online.de/anzeigen/  class=id-HeaderDoubleGum-element--textLink>Anzeigen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=7_aboService><a href=https://www.az-online.de/abo/  class=id-HeaderDoubleGum-element--textLink>Abo &amp; Service</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/uelzen/  title=Uelzen class="id-MainNavigation-itemLink null" data-k5a-pos=1_uelzen>Uelzen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/stadt-uelzen/  title="Stadt Uelzen" class="id-MainNavigation-itemLink null" data-k5a-pos=1_1_stadtUelzen>Stadt Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bienenbuettel/  title=Bienenbüttel/Lüneburg class="id-MainNavigation-itemLink null" data-k5a-pos=1_2_bienenbuettelLueneburg>Bienenbüttel/Lüneburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bevensen/  title="Bad Bevensen" class="id-MainNavigation-itemLink null" data-k5a-pos=1_3_badBevensen>Bad Bevensen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/ebstorf/  title=Ebstorf class="id-MainNavigation-itemLink null" data-k5a-pos=1_4_ebstorf>Ebstorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/suderburg/  title=Suderburg class="id-MainNavigation-itemLink null" data-k5a-pos=1_5_suderburg>Suderburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/wrestedt/  title=Wrestedt class="id-MainNavigation-itemLink null" data-k5a-pos=1_6_wrestedt>Wrestedt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/bad-bodenteich/  title="Bad Bodenteich" class="id-MainNavigation-itemLink null" data-k5a-pos=1_7_badBodenteich>Bad Bodenteich</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/uelzen/rosche/  title=Rosche class="id-MainNavigation-itemLink null" data-k5a-pos=1_8_rosche>Rosche</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/altmark/  title=Altmark class="id-MainNavigation-itemLink null" data-k5a-pos=2_altmark>Altmark</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arneburg-goldbeck/  title=Arneburg-Goldbeck class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_arneburgGoldbeck>Arneburg-Goldbeck</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/salzwedel/  title=Salzwedel class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_salzwedel>Salzwedel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/beetzendorf-diesdorf/  title=Beetzendorf-Diesdorf class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_beetzendorfDiesdorf>Beetzendorf-Diesdorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/arendsee/  title=Arendsee class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_arendsee>Arendsee</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/gardelegen/  title=Gardelegen class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_gardelegen>Gardelegen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kalbe/  title=Kalbe class="id-MainNavigation-itemLink null" data-k5a-pos=2_6_kalbe>Kalbe</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/kloetze/  title=Klötze class="id-MainNavigation-itemLink null" data-k5a-pos=2_7_kloetze>Klötze</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/osterburg/  title=Osterburg class="id-MainNavigation-itemLink null" data-k5a-pos=2_8_osterburg>Osterburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/seehausen/  title=Seehausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_9_seehausen>Seehausen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/stendal/  title=Stendal class="id-MainNavigation-itemLink null" data-k5a-pos=2_10_stendal>Stendal</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/bismark/  title=Bismark class="id-MainNavigation-itemLink null" data-k5a-pos=2_11_bismark>Bismark</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/altmark/tangerland/  title=Tangerland class="id-MainNavigation-itemLink null" data-k5a-pos=2_12_tangerland>Tangerland</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/isenhagener-land/  title="Isenhagener Land" class="id-MainNavigation-itemLink null" data-k5a-pos=3_isenhagenerLand>Isenhagener Land</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wittingen/  title=Wittingen class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_wittingen>Wittingen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/hankensbuettel/  title=Hankensbüttel class="id-MainNavigation-itemLink null" data-k5a-pos=3_2_hankensbuettel>Hankensbüttel</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/wesendorf/  title=Wesendorf class="id-MainNavigation-itemLink null" data-k5a-pos=3_3_wesendorf>Wesendorf</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/brome/  title=Brome class="id-MainNavigation-itemLink null" data-k5a-pos=3_4_brome>Brome</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/isenhagener-land/gifhorn/  title=Gifhorn class="id-MainNavigation-itemLink null" data-k5a-pos=3_5_gifhorn>Gifhorn</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/uelzen/  title="Lokalsport Uelzen" class="id-MainNavigation-itemLink null" data-k5a-pos=4_1_lokalsportUelzen>Lokalsport Uelzen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/altmark-sport/  title=Altmark-Sport class="id-MainNavigation-itemLink null" data-k5a-pos=4_2_altmarkSport>Altmark-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/lokalsport-isenhagener-land/  title=IK-Sport class="id-MainNavigation-itemLink null" data-k5a-pos=4_3_ikSport>IK-Sport</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/vfl-wolfsburg/  title="VfL Wolfsburg" class="id-MainNavigation-itemLink null" data-k5a-pos=4_4_vflWolfsburg>VfL Wolfsburg</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/handball/  title=Handball class="id-MainNavigation-itemLink null" data-k5a-pos=4_6_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/sport/mix/  title=Sport-Mix class="id-MainNavigation-itemLink null" data-k5a-pos=4_7_sportMix>Sport-Mix</a></li><li class=id-MainNavigation-item><a href=https://tabellen.az-online.de title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=4_8_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink null" data-k5a-pos=5_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=6_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/az-karriere/  title=AZ-Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=6_1_azKarriere>AZ-Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.sicherdirdenjob.de/  title=AZ-Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=6_2_azStellenmarkt>AZ-Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://markt.az-online.de/  title=Kleinanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=6_3_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=http://trauer.az-online.de/  title=Traueranzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=6_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/automarkt/  title="Privater Automarkt" class="id-MainNavigation-itemLink null" data-k5a-pos=6_5_privaterAutomarkt>Privater Automarkt</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/bekanntschaftsanzeigen/  title=Bekanntschaftsanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=6_6_bekanntschaftsanzeigen>Bekanntschaftsanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/online-anzeigenaufgabe/  title=Fundgrube class="id-MainNavigation-itemLink null" data-k5a-pos=6_7_fundgrube>Fundgrube</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediadaten/  title="Mediadaten + Musterbuch" class="id-MainNavigation-itemLink null" data-k5a-pos=6_8_mediadatenMusterbuch>Mediadaten + Musterbuch</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/anzeigen/mediaberater/  title=Mediaberater class="id-MainNavigation-itemLink null" data-k5a-pos=6_9_mediaberater>Mediaberater</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/abo-und-service/  title="Abo & Service" class="id-MainNavigation-itemLink null" data-k5a-pos=7_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/aktuelle-angebote/  title="Aktuelle Angebote" class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_aktuelleAngebote>Aktuelle Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/digital-abo/  title="Digital Abo" class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_digitalAbo>Digital Abo</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/probeabo/  title="Kostenlos testen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_kostenlosTesten>Kostenlos testen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/abo-und-service/print-abo/  title="Print Abo" class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_printAbo>Print Abo</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.az-online.de/deutschland/  title=Deutschland class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=8_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/welt/  title=Welt class="id-MainNavigation-itemLink null" data-k5a-pos=9_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=10_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink null" data-k5a-pos=13_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=14_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=14_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=14_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=14_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=14_5_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/digital/  title=Digital class="id-MainNavigation-itemLink null" data-k5a-pos=14_6_digital>Digital</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=14_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.az-online.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=14_8_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/kino-tv/  title="Kino und TV" class="id-MainNavigation-itemLink null" data-k5a-pos=16_kinoUndTv>Kino und TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/wetter/  title=Wetter class="id-MainNavigation-itemLink null" data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=18_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/corona/  title=Corona class="id-MainNavigation-itemLink null" data-k5a-pos=19_corona>Corona</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.az-online.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=20_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91754607_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.az-online.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_azOnlineDe>az-online.de</a></li><li class=id-Breadcrumb-item><a href=https://www.az-online.de/deutschland/  class="id-Breadcrumb-link null" data-k5a-pos=2_deutschland>Deutschland</a></li></ol><h1 class=id-StoryElement-headline>Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-29 16:45">29.08.2022, 16:45 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen","text":"Bei Bauarbeiten ist in Wesel eine Fliegerbombe entdeckt worden. Die Bombenentschärfung ist für Montag geplant. Mehr als 4000 Menschen sind betroffen.","url":"https://www.az-online.de/deutschland/fliegerbombe-in-wesel-tausende-menschen-von-evakuierung-betroffen-zr-91754607.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjfe.jpg loading=eager srcset="https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjb6.jpg 448w,https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wj70.jpg 768w,https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjfe.jpg 1100w,https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wj7a.jpg 1408w,https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Bombe nach Entschärfung"></div><figcaption class=id-StoryElement-image-caption>Blindgänger in Wesel entdeckt: Die Bombenentschärfung ist noch für Montagabend geplant (Symbolbild). ©&nbsp;Uli Deck/dpa</figcaption></figure><p class=id-StoryElement-leadText>Bei Bauarbeiten ist in Wesel eine Fliegerbombe entdeckt worden. Die Bombenentschärfung ist noch am Montag geplant. Mehr als 4000 Menschen sind betroffen.</p><p class=id-StoryElement-paragraph>Wesel – Große <a href="https://www.24rhein.de/rheinland-nrw/bombenentschaerfung-ere1524442/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Bombenentschärfung</a> im <a href="https://www.24rhein.de/rheinland-nrw/kreis-wesel-landkreis-kreisstadt-einwohner-niederrhein-ruhrgebiet-rhein-90788932.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Kreis Wesel</a>: Dort wurde bei Bauarbeiten eine Fliegerbombe aus dem Zweiten Weltkrieg entdeckt. Die Entschärfung ist noch für Montag (29. August 2022) geplant. Die Evakuierung soll gegen 18 Uhr beginnen. Mehr als 4000 Menschen müssen dann ihre Wohnungen und Häuser verlassen.
<br><a href="https://www.24rhein.de/rheinland-nrw/wesel-bombenfund-bombenentschaerfung-fusternberg-bombe-fliegerbombe-heute-bleicherstege-evakuierung-sperrung-aktuell-91754480.html" target="_blank" class="id-import-Link--action id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;callToAction&quot;}">24RHEIN berichtet live über die Bombenentschärfung in Wesel.</a></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91754607_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Der <a href="https://www.24rhein.de/rheinland-nrw/kampfmittelraeumdienst-bombenfund-bombenentschaerfung-nrw-bombe-fliegerbombe-evakuierung-ausbildung-koeln-duesseldorf-91729969.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Kampfmittelräumdienst</a> ist vor Ort im Einsatz. Für die Entschärfung des Blindgängers muss ein Bereich von rund 500 Metern um den Fundort evakuiert werden. Eine Sammelstelle für Betroffene wurde eingerichtet<em>. (mlu)</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.az-online.de/deutschland/fliegerbombe-in-wesel-tausende-menschen-von-evakuierung-betroffen-zr-91754607.html data-widget-id=AR_1 data-ob-template=DE_AZOnline></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmF6LW9ubGluZS5kZS9kZXV0c2NobGFuZC9mbGllZ2VyYm9tYmUtaW4td2VzZWwtdGF1c2VuZGUtbWVuc2NoZW4tdm9uLWV2YWt1aWVydW5nLWJldHJvZmZlbi16ci05MTc1NDYwNy5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE3NTQ2MDciOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1hei1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/datenschutz-oba/  class="id-Footer-el-link null" data-k5a-pos=5_nutzungsbasierteOnlineWerbung>Nutzungsbasierte Online-Werbung</a></li><li class=id-Footer-el><a href=https://www.az-online.de/anzeigen/mediadaten/  class="id-Footer-el-link null" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.az-online.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=7_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91754607_floor class=Floor></div><div id=trf_ad_desktop_page_91754607_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91754607_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-BPJ2GPN9KX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-BPJ2GPN9KX');</script><script>var k5aMeta = {"section":"Deutschland","publishtime":"2022-08-29T16:45:47+0200","author":[],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"21b26da6-3dad-f620-0d32-2c13663242b6-1661786897-664999373",uid:"21b26da6-3dad-f620-0d32-2c13663242b6",clientId:260,onlineId:91754607,categoryId:1135876,publishingDate:1661784347000,category:"Deutschland",headline:"Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen",seoHeadline:"Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen",authors:[],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91754607,channel:"CLICK_DESKTOP",category:"Deutschland",categoryId:1135876,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:260,uid:"21b26da6-3dad-f620-0d32-2c13663242b6",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"21b26da6-3dad-f620-0d32-2c13663242b6-1661786897-664999373"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"21b26da6-3dad-f620-0d32-2c13663242b6"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"260",pageViewId:"21b26da6-3dad-f620-0d32-2c13663242b6-1661786897-664999373",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"deutschland",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91754607",requestHost:"www.az-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.az-online.de/deutschland/fliegerbombe-in-wesel-tausende-menschen-von-evakuierung-betroffen-zr-91754607.html","headline":"Fliegerbombe in Wesel: Tausende Menschen von Evakuierung betroffen","datePublished":"2022-08-29T16:45:47+0200","description":"Bei Bauarbeiten ist in Wesel eine Fliegerbombe entdeckt worden. Die Bombenentschärfung ist für Montag geplant. Mehr als 4000 Menschen sind betroffen.","publisher":{"@type":"Organization","name":"az-online.de","logo":"https://idcdn.de/west/assets/az-online-de/img/logo.svg"},"author":{"@type":"Organization","name":"az-online.de","logo":"https://idcdn.de/west/assets/az-online-de/img/logo.svg"},"image":["https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjea.jpg","https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wje9.jpg","https://www.az-online.de/bilder/2022/08/29/91754607/29581677-bombe-nach-entschaerfung-2mMruCL8wjec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"az-online.de","item":{"@type":"WebPage","@id":"https://www.az-online.de/"}},{"@type":"ListItem","position":2,"name":"Deutschland","item":{"@type":"WebPage","@id":"https://www.az-online.de/deutschland/"}}]}}</script><script>/* 29171725 */ !function(e,c){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/08/29/22237996/920363228-accelerator-sale-xiii-busch-vj2fbmw5-ce98359c29d4.jpg"),c.body.appendChild(t)}(window,document); /* 435ae */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29713746",true);</script></body></html>