<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Deutschland/Corona: Reproduktionszahl steigt  sprunghaft an - alarmierende Marke geknackt | Deutschland</title><meta content="Hat Deutschland die Corona-Pandemie im Griff? Die Reproduktionszahl stieg bereits am zweiten Tag in Folge." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona in Deutschland: Reproduktionszahl steigt sprunghaft an - und knackt eine alarmierende Marke" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="München" property="article:tag"/><meta content="Robert-Koch-Institut" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2020/05/28/13780101/1702710140-coronavirus-deutschland-1l9mp6RnoZef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Hat Deutschland die Corona-Pandemie im Griff? Die Reproduktionszahl stieg bereits am zweiten Tag in Folge - und knackte eine alarmierende Marke." property="og:description"/><meta content="2020-06-04T15:20:35+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/bebb2feadbe8517a12fc351f49487b77/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html',
                title: 'Deutschland\/Corona: Reproduktionszahl steigt  sprunghaft an - alarmierende Marke geknackt | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Deutschland', 
                dimension4: 'metis', 
                dimension5: '13780101', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006041520', 
                dimension10: 'keine', 
                dimension11: 'München|Robert-Koch-Institut|Coronavirus', 
                dimension12: '22842',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Deutschland\/Corona: Reproduktionszahl steigt  sprunghaft an - alarmierende Marke geknackt | Deutschland",
                "section":      "Deutschland"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-TRMT5FP');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.az-online.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"3791115a-da73-e544-9555-4d3f3be6df0f"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/welt/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Hat Deutschland die Corona-Pandemie im Griff? Die Reproduktionszahl stieg bereits am zweiten Tag in Folge." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRMT5FP" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.az-online.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Allgemeine Zeitung Uelzen" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135876'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/corona/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160392,"targetSelector":"#id-js-NavMainTeaser1160392"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160392"><span class="id-MainNav-el-link-text">Corona</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.az-online.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Deutschland/Corona: Reproduktionszahl steigt  sprunghaft an - alarmierende Marke geknackt</span>
                                        <link itemprop="item" href="//www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68750073" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68750073-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Neue Daten zur Lage</span></p> <h2 class="id-Article-headline " itemprop="headline">Corona in Deutschland: Reproduktionszahl steigt sprunghaft an - und knackt eine alarmierende Marke</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-06-04T15:20:35+02:00" itemprop="datePublished"><span class="id-DateTime-date">04.06.20</span></time></p><meta content="2020-06-04T15:20:40+02:00" itemprop="dateModified"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Hat Deutschland die Corona-Pandemie im Griff? Die Reproduktionszahl stieg bereits am zweiten Tag in Folge - und knackte eine alarmierende Marke.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c329402mahhd-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die Gefahr des <strong><a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Coronavirus</a></strong>* ist noch nicht gebannt, doch <strong>Deutschland</strong> scheint sich auf einem guten Weg zu befinden.</li>
                <li>Das <strong>Robert-Koch-Institut</strong> hat aktuelle Zahlen zur Corona-Lage in Deutschland ver&#246;ffentlicht (Update vom 29. Mai; 6.15 Uhr), dabei jedoch gepatzt (15.30 Uhr).</li>
                <li>In G&#246;ttingen infizieren sich mehrere Menschen nach privaten Feiern (Update vom 30. Mai, 11.06 Uhr).</li>
                <li>Hier finden Sie die grundlegenden <a class="id_link" href="https://www.merkur.de/welt/corona-symptome-ansteckungsgefahr-inkubationszeit-fakten-definition-lungenkrankheit-covid-19-erklaerung-13591846.html"  target="_blank" rel="follow" title="Coronavirus: Fakten über Inkubationszeit, Ansteckungsgefahr und Symptome - Covid-19 erklärt">Fakten zum Coronavirus</a>* sowie <a class="id_link" href="https://www.merkur.de/welt/coronavirus-karte-deutschland-zahlen-echtzeit-landkreise-infizierte-tote-grafik-daten-bundesrepublik-zr-13752381.html"  target="_blank" rel="follow" title="Coronavirus-Karte für Deutschland: Aktuelle Zahlen und Karten aus allen Landkreisen">aktuelle Fallzahlen in Deutschland als Karte</a>*. Derzeit gelten folgende <a class="id_link" href="https://www.merkur.de/leben/gesundheit/schutz-coronavirus-soziale-kontakte-wenn-moeglich-meiden-abstand-halten-zr-13560415.html"  target="_blank" rel="follow" title="Coronavirus in Deutschland – Regierung rät immer noch: "Bleiben Sie am besten zu Hause"">Corona-Schutzma&#223;nahmen</a>*. Alle Infos zum Thema gibt es auch auf unserer <a class="id_link" href="https://www.facebook.com/coronanewsbymerkuronline/"  target="_blank" rel="follow" title="Corona News Facebookseite">Facebook-Seite Corona-News</a>.</li></ul></div><p class="id-Article-content-item"><strong>+++Dieser Ticker ist beendet.+++</strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item"><strong>Update von 12.27 Uhr:</strong> Dieser Ticker ist beendet. Alle Nachrichten zum Coronavirus in Deutschland lesen Sie in unserem neuen <a class="id_link" href="/welt/coronavirus-deutschland-reproduktionszahl-goettingen-berlin-nrw-zahlen-news-aktuell-schulen-zr-13782828.html"  target="_self" rel="follow" title="News-Ticker.">News-Ticker.</a></p><p class="id-Article-content-item"><strong>Update vom 31. Mai, 12.15 Uhr</strong>:&#160;Aufgrund der Corona-Krise tragen viele Menschen Schutzmasken. Gebrauchte Schutzmasken werden aber immer mehr zum Problem - <a class="id_link" href="/welt/corona-schutzmasken-mundschutz-deutschland-gefahr-infektion-risiko-ausbruch-muell-umwelt-klima-zr-13782870.html"  target="_self" rel="follow" title="es drohen gefährliche Konsequenzen.">es drohen gef&#228;hrliche Konsequenzen.</a>&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Ein Lufthansa-Flug brachte rund 200 Menschen von Frankfurt nach China. Nach der Ankunft wurde bekannt: Unter den deutschen Passagieren <a class="id_link" href="/welt/lufthansa-corona-china-frankfurt-deutschland-flug-symptome-quarantaene-zr-13782793.html"  target="_self" rel="follow" title="gibt es einen Corona-Fall.">gibt es einen Corona-Fall.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Reproduktionszahl steigt sprunghaft an - und knackt alarmierende Marke</span></h3><p class="id-Article-content-item"><strong>Update vom 30. Mai, 18.35 Uhr:&#160;</strong>Die <strong>Reproduktionszahl</strong>, oft R-Wert genannt, hilft in der Corona-Krise als Messwert, um das aktuelle Risiko einer Infektion einzusch&#228;tzen. Laut Berechnungen des Robert-Koch-Instituts stieg die Reproduktionszahl am Samstag (30.05.) <strong>auf 1,03</strong>. Damit &#252;berschritt man nach zwei Wochen erstmals wieder eine <strong>kritische Marke</strong>.</p><p class="id-Article-content-item">Ein R-Wert &#252;ber 1 bedeutet, dass eine Infizierte Person eine weitere ansteckt. Im Falle der neuen <a class="id_link" href="https://www.merkur.de/welt/reproduktionszahl-coronavirus-deutschland-r-faktor-ansteckungsrate-angela-merkel-infizierte-tote-rki-massnahmen-13667099.html"  target="_self" rel="follow" title="Corona-Reproduktionszahl: Der entscheidende R-Faktor einfach erklärt">Reproduktionszahl</a>* w&#252;rden 1000 Infizierte 1030 Weitere Personen anstecken. Liegt der Wert <strong>unter 1</strong>, breitet sich das <a class="id_link" href="https://www.merkur.de/welt/corona-symptome-ansteckungsgefahr-inkubationszeit-fakten-definition-lungenkrankheit-covid-19-erklaerung-13591846.html"  target="_blank" rel="follow" title="Coronavirus: Fakten über Inkubationszeit, Ansteckungsgefahr und Symptome - Covid-19 erklärt">Coronavirus</a>* langsamer aus. Am Vortag war der Wert bereits von 0,61 auf <strong>0,85</strong> gestiegen.&#160;</p><p class="id-Article-content-item">Der H&#246;chstwert wurde bisher am <strong>11. M&#228;rz</strong> festgestellt, als der <a class="id_link" href="https://www.merkur.de/welt/reproduktionszahl-coronavirus-deutschland-r-faktor-ansteckungsrate-angela-merkel-infizierte-tote-rki-massnahmen-13667099.html"  target="_self" rel="follow" title="Corona-Reproduktionszahl: Der entscheidende R-Faktor einfach erklärt">R-Wert</a>* vor dem Lockdown bei <strong>3,4</strong> lag. In Deutschland wurden bislang 181.196 F&#228;lle best&#228;tigt, 8.489 Patienten verstarben an den Folgen der Infektion.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: merkel spricht im Podcast zur Bev&#246;lkerung</span></h3><p class="id-Article-content-item"><strong>Update, 15.28 Uhr</strong>: Immer noch sind deutschlandweit mit 55 Prozent der Infizierten etwas mehr M&#228;nner als Frauen von einer <strong>Coronavirus-Infektion</strong> betroffen. Die Sterberate liegt nach j&#252;ngsten Informationen des Robert-Koch-Instituts - das am Freitag allerdings Wirren bei der Datenverarbeitung einger&#228;umt hatte - bei etwa 4,6 Prozent im Rahmen der erfassten Infektionen. Insgesamt wurden demnach&#160;181.196 Infektionen erfasst, 8489 Personen seien im Zusammenhang mit dem <strong>Coronavirus</strong> verstorben.&#160;</p><p class="id-Article-content-item">In ihrem Podcast hat <strong>Kanzlerin Angela Merkel</strong>&#160;unterdessen davon gesprochen, dass man&#160;&#8222;mutig und verantwortungsvoll&#8220; bleiben m&#252;sse und an die positiven Ver&#228;nderungen seit Ostern erinnert.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Kanzlerin <a href="https://twitter.com/hashtag/Merkel?src=hash&amp;ref_src=twsrc%5Etfw">#Merkel</a> im Podcast zu weiteren Lockerungen in der <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a>-Pandemie: Ich hoffe, wir können viele weitere Schritte machen, ohne die Infektionen wieder anzufachen. Wenn wir mutig und wachsam bleiben, könnte uns das gelingen. <a href="https://t.co/ShxKywmVvn">pic.twitter.com/ShxKywmVvn</a></p>&mdash; Steffen Seibert (@RegSprecher) <a href="https://twitter.com/RegSprecher/status/1266641152104697856?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Unter anderem in Berlin waren deutschlandweit neue Demonstrationen gegen Ma&#223;nahmen zu <a class="id_link" href="/welt/coronavirus-krise-massnahmen-demonstration-hildmann-rechtsextreme-ns-vergleich-grundgesetz-muenchen-berlin-zr-13782660.html"  target="_self" rel="follow" title="Eindämmung der Corona-Pandemie angekündigt">Eind&#228;mmung der Corona-Pandemie angek&#252;ndigt</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Ausbruch nach privaten Feiern in G&#246;ttingen</span></h3><p class="id-Article-content-item"><strong>Update vom 30. Mai, 11.06 Uhr:</strong>&#160; Wie das f&#252;r Stadt und Landkreis zust&#228;ndige <strong>Gesundheitsamt in G&#246;ttingen</strong> mitteilt, haben sich in seinem Zust&#228;ndigkeitsbereich mehrere Familien bei privaten Feiern mit dem <strong>Coronavirus</strong> infiziert.&#160;</p><p class="id-Article-content-item">Das Gesundheitsamt, das auch &#252;ber das Pfingstwochenende testen l&#228;sst und <strong>Kontaktpersonen</strong> informiert, berichtet von einer Kontaktpersonen-Zahl&#160;&#8222;im dreistelligen Bereich&#8220;. Betroffen seien - nach bisherigen Erkenntnissen - auch 57 <strong>Kinder</strong>, die Schulen und Kitas w&#252;rden informiert.&#160;</p><p class="id-Article-content-item">Zum Beginn des Pfingstwochenendes sind zahlreiche <strong>Campingpl&#228;tze</strong> wieder ge&#246;ffnet. Aus Oberbayern <a class="id_link" href="https://www.merkur.de/lokales/wolfratshausen/wolfratshausen-ort29708/bad-toelz-wolfratshausen-es-geht-zua-wia-d-sau-camping-plaetze-oeffnen-am-wochenende-telefone-stehen-nicht-mehr-still-13780905.html"  target="_blank" rel="follow" title="„Es geht zua wia d’Sau“: Camping-Plätze öffnen am Wochenende - Telefone stehen nicht mehr still">wird teils massives Interesse der Urlauber gemeldet</a>, wie <em>Merkur.de</em>* berichtet. Am Wochenende werden Staus erwartet.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuvf9.jpg 2200w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuvac.jpg 342w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuvGI.jpg 467w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuv75.jpg 512w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuv8e.jpg 640w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuvBI.jpg 700w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuvNG.jpg 1000w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuva7.jpg 1024w, //www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuv6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus - Norderney: Zu Beginn des Pfingstwochenendes sind zahlreiche Freizeitaktivit&amp;#228;ten wieder m&amp;#246;glich" title="Coronavirus - Norderney: Zu Beginn des Pfingstwochenendes sind zahlreiche Freizeitaktivit&amp;#228;ten wieder m&amp;#246;glich" src="//www.az-online.de/bilder/2020/05/28/13780101/60299026-coronavirus-norderney-zu-beginn-pfingstwochenendes-sind-zahlreiche-freizeitaktivitaeten-wieder-moeglich-MmhG0ZDuva7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Rolf Vennenbernd" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23568189, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Coronavirus - Norderney: Zu Beginn des Pfingstwochenendes sind zahlreiche Freizeitaktivit&#228;ten wieder m&#246;glich</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Rolf Vennenbernd</div></figcaption></figure></div></div><p class="id-Article-content-item">Zur Strategie weiteren <strong>Eind&#228;mmung</strong> des <strong>Virus</strong> liefert eine Studie jetzt wichtige Erkenntnisse: <a class="id_link" href="/politik/coronavirus-schule-oeffnung-unterricht-karliczek-lehrer-sommerferien-berlin-zr-13782354.html"  target="_self" rel="follow" title="Möglicherweise spielen Super-Spreader eine große Rolle">M&#246;glicherweise spielen Super-Spreader eine gro&#223;e Rolle</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: R-Wert steigt nach RKI-Angaben wieder</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 20.40 Uhr:</strong> Neue <strong>Corona-Zahlen</strong> aus Deutschland:&#160;Die&#160;<strong>Reproduktionszahl</strong>, kurz <strong>R-Wert</strong>&#160;ist angestiegen. Der R-Wert lag nach aktuellsten Angaben des <strong>Robert Koch-Instituts</strong> vom Freitag bei 0,85 (Datenstand 29.5. 0 Uhr; Vortag: 0,61). Das bedeutet, dass zehn Infizierte im Mittel mehr als acht weitere Personen anstecken. Der R-Wert bildet jeweils das Infektionsgeschehen etwa eineinhalb Wochen zuvor ab.</p><p class="id-Article-content-item">Seit Mitte Mai gibt das <strong>RKI</strong> zudem ein sogenanntes <strong>7-Tage-R</strong> an. Es bezieht sich auf einen l&#228;ngeren Zeitraum und unterliegt daher weniger tagesaktuellen Schwankungen. Nach RKI-Sch&#228;tzungen lag dieser Wert (Datenstand 29.5. 0 Uhr) bei 0,85 (Vortag: 0,78). Er zeigt das Infektionsgeschehen vor 8 bis 16 Tagen.</p><p class="id-Article-content-item">Bislang starben nach RKI-Angaben 8.450 nachweislich mit dem <strong>Virus</strong> Infizierte, damit stieg die Zahl der gemeldeten Toten innerhalb von 24 Stunden um 39; 164.100 Menschen haben die Infektion nach <strong>RKI-Sch&#228;tzungen</strong> &#252;berstanden, das sind 900 mehr als noch einen Tag zuvor.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Restaurant in Leer nach Ausbruch geschlossen</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 19.19 Uhr:</strong> Nach zahlreichen Infektionen mit dem <strong>Coronavirus</strong> nach der Wiederer&#246;ffnung eines Restaurants im nieders&#228;chsischen Moormerland (<strong>Landkreis Leer</strong>) bleibt das Lokal vorerst geschlossen.&#160;</p><p class="id-Article-content-item">Entsprechende Medienberichte best&#228;tigte am Freitag der Anwalt des Wirts. Einem Bericht der &#8222;Ostfriesenzeitung&#8220; zufolge will der Wirt den Betrieb nicht mehr alleine weiterf&#252;hren, sondern innerhalb einer Gesellschaft, die gerade gegr&#252;ndet werde. Sobald diese notariell beurkundet sei, werde in deren Namen eine neue Genehmigung beantragt. Er rechne damit, dass das Lokal mit der Gesellschaft als Betreiber wieder &#246;ffnen werde.</p><p class="id-Article-content-item">Mehrere Dutzend Menschen hatten sich im Zusammenhang mit einer Veranstaltung zur Er&#246;ffnung der Gastst&#228;tte mit dem <strong>Coronavirus</strong> infiziert. Der Betreiber betonte stets, es seien alle Schutzma&#223;nahmen eingehalten worden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona/Deutschland: &#8222;Datenchaos&#8220; beim RKI? Forscher erkl&#228;ren Hickhack um Zahlen</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 15.30 Uhr:</strong> Von einem&#160;&#8222;Datenchaos&#8220; beim <strong>Robert-Koch-Institut (RKI)</strong> war am Freitag bereits zu lesen - auf Anfrage der <em>Ippen-Digital-Zentralredaktion</em> haben die Wissenschaftler die aktuelle, etwas verwirrende Datenlage erl&#228;utert.</p><p class="id-Article-content-item">In der aktuellen Krisen w&#252;rde Daten mit&#160;&#8222;m&#246;glichst geringem Zeitverzug publiziert&#8220;, erkl&#228;rte eine RKI-Sprecherin. Deshalb k&#246;nne es zuweilen vorkommen, dass Daten auch&#160;&#8222;vor Qualit&#228;tskontrollen und Validierungen&#8220; ver&#246;ffentlicht werden.&#160;</p><p class="id-Article-content-item">Konkret sei in <strong>Baden-W&#252;rttemberg und Sachsen</strong> ein Software-Update schuld daran, dass Fallzahlen zur&#252;ckgingen - und im Falle des S&#252;dwest-Bundeslandes sp&#228;ter wieder anstiegen. Im <strong>Saarland</strong> sei aufgrund von&#160;&#8222;Datenqualit&#228;tspr&#252;fungen&#8220; eine Korrektur vorgenommen worden.</p><p class="id-Article-content-item"><strong>Update vom 29. Mai, 13.32 Uhr</strong>: Bei einer Party in einem <strong>Restaurant im Landkreis Leer</strong> (Niedersachsen) haben sich G&#228;ste mit dem Coronavirus infiziert. Inzwischen sind den Beh&#246;rden in Ostfriesland 34 F&#228;lle bekannt, die direkt mit Wiederer&#246;ffnungsfeier der &#8222;<strong>Alte Scheune</strong>&#8220; am 15. Mai in Verbindung stehen. 217 Menschen sind derzeit in Quarant&#228;ne. Der Betreiber der Gastst&#228;tte hat seine Lizenz inzwischen zur&#252;ckgegeben,berichtet <em><a class="id_link" href="https://www.ndr.de/nachrichten/niedersachsen/Alte-Scheune-Betreiber-gibt-Lizenz-zurueck,moormerland118.html"  target="_blank" rel="follow" title="Alte Scheune: Betreiber gibt Lizenz zurück">NDR.de</a></em>. Der Wirt kam&#160;der Gemeinde zuvor. Die hatte dem Gastronom die Lizenz nur unter Vorbehalt erteilt, da das F&#252;hrungszeugnis nicht rechtzeitig vorgelegen habe.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Was ist mit den RKI-Zahlen los?</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 11.30 Uhr</strong>: Gesundheits&#228;mter m&#252;ssen nach dem Infektionsschutzgesetz Coronavirus-Infektionen an&#160;das <strong>Robert Koch-Institut (RKI)</strong> melden. Die &#252;bermittelten Fallzahlen ver&#246;ffentlicht das <a class="id_link" href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Fallzahlen.html"  target="_blank" rel="follow" title="RKI Fallzahlen Webseite">RKI t&#228;glich auf seiner Webseite</a>. In der &#220;bersicht mit Zahlen aus den Bundesl&#228;ndern am Freitag (29. Mai) werden nun Werte korrigiert. Diese sind mit Sternchen (*) gekennzeichnet und verweisen auf eine Erkl&#228;rung. In Baden-W&#252;rttemberg gab es demnach ein Plus von 350 Corona-F&#228;llen, teilt das RKI mit - allerdings ist diese Zahl mit einem Sternchen versehen.&#160;</p><p class="id-Article-content-item">&#160;&#8222;Aus einem Landkreis in Baden-W&#252;rttemberg&#160;wurden aufgrund eines Softwareupdates am 27.05.2020 410 F&#228;lle weniger validierte F&#228;lle als zuvor &#252;bermittelt. 240 dieser F&#228;lle wurden gestern korrigiert und erneut &#252;bermittelt. Sie werden heute als Teil der Differenz zum Vortag ausgewiesen&#8220;, erkl&#228;rt das RKI hinter dem Verweis. Auch in Sachsen und dem Saarland seien weniger F&#228;lle als gestern &#252;bermittelt worden. Dies werde derzeit noch gepr&#252;ft.&#160;</p><p class="id-Article-content-item">&#8222;RKI versinkt im Corona-Datenchaos&#8220;, twittert der <em>Welt</em>-Journalist Olaf Gersemann.&#160;&#8222;Dass die Meldedisziplin der Stadt- und Landkreise offenbar langsam nachl&#228;sst (was die Verl&#228;sslichkeit und Vergleichbarkeit der t&#228;glichen Daten erheblich beeintr&#228;chtigen kann), thematisiert das RKI auch nicht.&#8220;&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">RKI versinkt im <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a>-Datenchaos 8/8 <br><br>Dass die Meldedisziplin der Stadt- und Landkreise offenbar langsam nachlässt (was die Verlässlichkeit und Vergleichbarkeit der täglichen Daten erheblich beeinträchtigen kann), thematisiert das RKI auch nicht.</p>&mdash; Olaf Gersemann (@OlafGersemann) <a href="https://twitter.com/OlafGersemann/status/1266262393320902657?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Nachverfolgung bei Infektionen zuverl&#228;ssig&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 11.11 Uhr</strong>: Die Nachverfolgung der Corona-Infektionen ist f&#252;r die Gesundheits&#228;mter nach eigenen Angaben derzeit beherrschbar. &#8222;Im Moment ist die Lage vergleichsweise entspannt&#8220;, sagte Markus Mempel vom Deutschen Landkreistag gegen&#252;ber der Nachrichtenagentur&#160;dpa.&#160;</p><p class="id-Article-content-item">Auch der Bundesverband der &#196;rztinnen und &#196;rzte des &#214;ffentlichen Gesundheitsdienstes bescheinigt den Beh&#246;rden aktuell ein gutes Management bei der Verfolgung von Kontaktpersonen. &#8222;Die Gesundheits&#228;mter ermitteln zuverl&#228;ssig und zeitnah&#8220;, sagte die Verbandsvorsitzende Ute Teichert der&#160;dpa.&#160;</p><p class="id-Article-content-item">Sie warnte aber auch: &#8222;Wenn die Infektionszahlen fl&#228;chendeckend wieder ansteigen, sind die Gesundheits&#228;mter mit der aktuellen Personalausstattung nicht in der Lage die Kontaktpersonennachverfolgung konsequent durchzuf&#252;hren.&#8220; Sie forderte ein Konjunkturprogramm f&#252;r den &#246;ffentlichen Gesundheitsdienst.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Ausbruch bei Pfingstgemeide in Bremerhaven</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 8.44 Uhr</strong>: 20 Gl&#228;ubige einer Pfingstgemeinde in Bremerhaven haben sich mit dem Coronavirus infiziert, berichtet <a class="id_link" href="https://www.nord24.de/bremerhaven/Corona-Ausbruch-in-Bremerhavener-Kirchengemeinde-42575.html"  target="_blank" rel="follow" title="Corona-Ausbruch in Bremerhavener Kirchengemeinde">Nord24.de</a>.&#160;43 weitere Mitglieder der Kirchengemeinde sind demnach in Quarant&#228;ne. Die Beh&#246;rden gehen davon aus, dass sich die Betroffenen in Gottesdiensten infiziert haben.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Krise: &#8222;Vielleicht entgehen wir einem zweiten Shutdown&#8220; - Virologe Christian Drosten</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 7.37 Uhr</strong>: Der <a class="id_link" href="https://www.merkur.de/welt/christian-drosten-coronavirus-virologe-charit-berlin-ndr-podcast-sonderpreis-covid-19-zr-13597273.html"  target="_blank" rel="follow" title="Virologe Christian Drosten">Virologe Christian Drosten</a>* von der Berliner Charit&#233; glaubt,&#160;dass es eine Chance gebe, ohne Impfung glimpflich in Herbst und Winter zu kommen. &#8222;Ohne eine t&#246;dliche neue zweite Welle&#8220;, sagte <a class="id_link" href="/welt/corona-virologe-christian-drosten-kinder-schulen-deutschland-update-ndr-podcast-infektionen-rki-news-zr-13786191.html"  target="_self" rel="follow" title="Drosten">Drosten</a> am Donnerstag im <a class="id_link" href="https://www.ndr.de/nachrichten/info/podcast4684.html"  target="_blank" rel="follow" title="Das Coronavirus Update mit Christian Drosten NDR-Podcast">NDR-Podcast</a>. Daf&#252;r sei es n&#246;tig, bei den jetzigen Ma&#223;nahmen nachzujustieren. Abzielen solle man dabei nach dem Vorbild Japans stark auf das fr&#252;he Erkennen sogenannter <strong>Superspreading-Events</strong>: F&#228;lle, in denen ein Infizierter &#252;berdurchschnittlich viele weitere Menschen ansteckt.</p><p class="id-Article-content-item"><strong>Kontaktpersonen</strong> sollten dann ohne vorherige Diagnostik <strong>als infiziert</strong> betrachtet und isoliert werden, um <strong>weitere Ansteckungen</strong> zu verhindern. Zeige sich zum Beispiel eine Infektion bei einem Lehrer, schaue man sich an, welche Klassen er zuletzt unterrichtete - diese Sch&#252;ler m&#252;ssten dann ein oder zwei Wochen zu Hause bleiben, aber man m&#252;sse nicht die ganze Schule schlie&#223;en, so Drosten. Japans Infektionskurve &#8222;krieche&#8220; nach unten, lange habe man dort aber nicht offensiv die Strategie kommuniziert.</p><p class="id-Article-content-item">Drosten betonte, auch viele der derzeit in Deutschland bereits geltenden Ma&#223;nahmen m&#246;gliche <strong>Superspreading-Events</strong>&#160;verhinderten.&#160;Angenommen werde inzwischen, dass der Gro&#223;teil der Infizierten nur sehr wenige oder keine anderen Menschen anstecke.</p><p class="id-Article-content-item">&#8222;Vielleicht entgehen wir einem zweiten Shutdown&#8220;, sagte der Wissenschaftler auch gegen&#252;ber dem <em><a class="id_link" href="https://www.spiegel.de/wissenschaft/medizin/virologe-christian-drosten-vielleicht-entgehen-wir-einem-zweiten-shutdown-a-71724496-a9b5-4a26-aa1d-ecdf866c7f4e"  target="_blank" rel="follow" title=""Vielleicht entgehen wir einem zweiten Shutdown"">Spiegel</a></em>. Es gebe jetzt eine &#8222;theoretische M&#246;glichkeit&#8220;, dass die Deutschen &#8222;ohne zweite Welle durchkommen&#8220;.&#160; Da die Wissenschaft mehr &#252;ber das Virus w&#252;sste, k&#246;nne man das Infektionsgeschehen besser kontrollieren. Vor allem wenige sogenannte Superspreader w&#252;rden es an viele Menschen weitergeben.&#160;</p><p class="id-Article-content-item">Die <strong>Zeit der Quarant&#228;ne</strong> k&#246;nnte nach Auffassung von Virologe Drosten <strong>auf gut eine Woche</strong> verk&#252;rzt werden.&#160;&#8222;Die Inkubationszeit und die Zeit, in der man ansteckend ist, das alles ist n&#228;mlich deutlich k&#252;rzer als anfangs gedacht&quot;, sagte Drosten gegen&#252;ber dem <em>Spiegel</em>.&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Eine sehr ermutigende Perspektive aus Japan. Das entspricht dem, was ich gestern und letzte Woche im Podcast besprochen habe. Morgen geht es weiter mit dem Thema. <a href="https://t.co/3ue9Phtapz">https://t.co/3ue9Phtapz</a></p>&mdash; Christian Drosten (@c_drosten) <a href="https://twitter.com/c_drosten/status/1265671077528776704?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Berlin erlaubt Open-Air-Konzerte -&#160;Neue Regeln auch f&#252;r Kneipen</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 6.34 Uhr</strong>: Berlin folgt einem bundesweiten Trend und lockert seine&#160;Ma&#223;nahmen zur Eind&#228;mmung der Corona-Pandemie.&#160;Kneipen, Fitnessstudios, Kontaktbeschr&#228;nkungen sowie Kino, Konzerte und Open-Air-Veranstaltungen sind davon betroffen.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Ab dem 2. Juni sind Open-Air-Veranstaltungen wie Konzerte und Kino mit bis zu <strong>200 Teilnehmern</strong> erlaubt. Ab dem 16. Juni sind bis zu <strong>500 Personen</strong> und ab dem 30. Juni <strong>1.000 Personen</strong> zugelassen.</li></ul>
            <ul class="idDotList idList"><li><strong>Fitnessstudios</strong>, sowie gewerbliche Sportanlagen d&#252;rfen auch ab dem 2. Juni wieder &#246;ffnen.</li>
                <li><strong>Spielhallen</strong> d&#252;rfen ab dem 2. Juni wieder &#246;ffnen.</li>
                <li><strong>Freiluftkinos</strong> d&#252;rfen ab dem 2. Juni wieder &#246;ffnen. Kinos ab dem 30. Juni.</li>
                <li><strong>Hochzeiten</strong>, Trauerfeiern und &#228;hnliche private Begegnungen sind bis zu 50 G&#228;sten wieder erlaubt.</li>
                <li><strong>Kneipen</strong> und <strong>Bars</strong> k&#246;nnen ab 2. Juni wieder &#246;ffnen. Die G&#228;ste m&#252;ssen aber an Tischen Platz nehmen. Restaurants und Gastst&#228;tten sind bereits seit dem 15. Mai wieder ge&#246;ffnet.</li>
                <li>F&#252;r <strong>Demos</strong> unter freiem Himmel gilt ab 2. Juni keine Begrenzung der Teilnehmerzahl mehr.&#160;&#160;</li></ul></div><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Schankwirtschaften: <br>Reine Schankwirtschaften (Gäste dürfen nur mit an Tischen bedient werden), Rauchergaststätten, Shisha-Gaststätten, Shisha-Bars dürfen ab dem 2. Juni 2020 geöffnet werden (bis 23 Uhr).</p>&mdash; Der Regierende Bürgermeister von Berlin (@RegBerlin) <a href="https://twitter.com/RegBerlin/status/1266100927729188867?ref_src=twsrc%5Etfw">May 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">RKI: 7908 aktive Corona-F&#228;lle in Deutschland</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 6.15 Uhr</strong>: In Deutschland sind laut dem Robert-Koch-Institut (RKI) <strong>741 Corona-F&#228;lle</strong> binnen 24 Stunden gemeldet worden. Im Vergleich zum Vortag sind <strong>39 weitere Todesf&#228;lle</strong> in Verbindung mit Covid-19 registriert worden (Stand: 29. Mai; 6.22 Uhr). Rund 164.100 Menschen haben die Infektion &#252;berstanden.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>180.458 Coronavirus-Infektionen sind demnach bisher in Deutschland gemeldet worden, darunter 8.450 Todesf&#228;lle.</li>
                <li>Derzeit geht das RKI von <strong>7.908 aktiven Coronavirus-F&#228;llen</strong> aus.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: RKI - Zahl der Neuinfektionen&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 22.21 Uhr:</strong> Der abnehmende Trend bei der Zahl der <strong>Corona-Neuinfektionen</strong> in Deutschland h&#228;lt an. Die Gesundheits&#228;mter haben dem Robert Koch-Institut 353 neue Infektionen binnen eines Tages gemeldet. Damit haben sich seit Beginn der Corona-Krise <strong>179.717 Menschen</strong> in Deutschland nachweislich mit <strong>Sars-CoV-2</strong> angesteckt, wie das RKI am Donnerstag meldete (Datenstand 28.05. - 0 Uhr).</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Infektionen in Deutschland: Der H&#246;hepunkt fand am 2. April 2020 statt</span></h3><p class="id-Article-content-item">Am 2. April war die Zahl der Neu-Infektionen mit <strong>rund 6500</strong> auf ihrem <strong>bisherigen H&#246;hepunkt</strong> gewesen. Seitdem sind die Zahlen - mit tagesabh&#228;ngigen Schwankungen - kontinuierlich gesunken. Bislang starben dem RKI zufolge 8411 nachweislich mit dem Virus Infizierte, damit stieg die Zahl der gemeldeten Toten innerhalb von 24 Stunden <strong>um 62</strong>. <strong>163.200 Menschen</strong> haben die Infektion nach RKI-Sch&#228;tzungen <strong>&#252;berstanden</strong>, das sind 400 mehr als noch einen Tag zuvor.</p><p class="id-Article-content-item">Die Reproduktionszahl, kurz R-Wert, lag nach aktuellsten Angaben des Robert Koch-Instituts (RKI) vom Donnerstag bei 0,61 (Datenstand 28.5. 0 Uhr; Dienstag 0,68). Das bedeutet, dass <strong>zehn Infizierte</strong> im Mittel etwa <strong>sieben weitere Personen anstecken</strong>. Der R-Wert bildet jeweils das Infektionsgeschehen etwa eineinhalb Wochen zuvor ab.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtcif9.jpg 2200w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtciac.jpg 342w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtciGI.jpg 467w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtci75.jpg 512w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtci8e.jpg 640w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtciBI.jpg 700w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtciNG.jpg 1000w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtcia7.jpg 1024w, //www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtci6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der abnehmende Trend bei den Corona-Infektionen in Deutschland h&amp;#228;lt an" title="Der abnehmende Trend bei den Corona-Infektionen in Deutschland h&amp;#228;lt an" src="//www.az-online.de/bilder/2020/05/28/13780101/1646667752-abnehmende-trend-bei-corona-infektionen-in-deutschland-haelt-an-3kbzeysDxB9gVtcia7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2649, "height": 1994, "copyright": "dpa \/ Jean-Christophe Bott" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23568190, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der abnehmende Trend bei den Corona-Infektionen in Deutschland h&#228;lt an.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Jean-Christophe Bott</div></figcaption></figure></div></div><p class="id-Article-content-item">Seit Mitte Mai gibt das RKI zudem ein sogenanntes 7-Tage-R an. Es bezieht sich auf einen l&#228;ngeren Zeitraum und unterliegt daher weniger tagesaktuellen Schwankungen. Nach RKI-Sch&#228;tzungen lag dieser Wert (Datenstand 28.5. 0.00 Uhr) bei 0,78. Er zeigt das Infektionsgeschehen vor 8 bis 16 Tagen.</p><p class="id-Article-content-item">Nach Angaben des RKI haben aktuell rund <strong>ein Viertel aller Landkreise</strong> innerhalb von sieben Tagen gar <strong>keine Neuinfektionen</strong> registriert. Nur eine Handvoll Kreise oder kreisfreie St&#228;dte verzeichnet mehr als 25 Neuinfektionen pro 100 000 Einwohner und Woche. Allerdings k&#246;nnen die RKI-Angaben den Zahlen vor Ort wegen Meldeverz&#246;gerungen etwas hinterherhinken.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Deutschland: &#8222;Zweite Welle sehr reelle Gefahr&#8220; - Gro&#223;ausbruch bei UPS</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 17.25 Uhr:</strong> Beim Logistikkonzern&#160;<strong>UPS</strong> in Langenhagen bei Hannover haben sich&#160;<strong>72 Mitarbeiter</strong> des Verteilzentrums mit dem&#160;Coronavirus infiziert. Das teilten das Sozialministerium und die Region Hannover am Donnerstag mit. 55 Mitarbeiter, deren Test zun&#228;chst negativ ausfiel, sollten erneut getestet werden. Auch Covid-19-F&#228;lle in einer Kita und einer Schule in Hannover st&#252;nden im Zusammenhang mit dem&#160;<strong>Infektionsgeschehen bei UPS</strong>, teilte die Region mit. Familien mit einem beruflichen Bezug zum Unternehmen wurden gebeten, wachsam auf eventuelle Krankheitssymptome zu achten. Nach derzeitigen Erkenntnissen sind <a class="id_link" href="/welt/coronavirus-infektionen-ups-niedersachsen-hannover-paketdienstleister-hotspot-herd-zr-13780451.html"  target="_self" rel="follow" title="Paketzusteller nicht betroffen">Paketzusteller nicht betroffen</a>. Sendungen k&#246;nnten daher risikolos in Empfang genommen werden.</p><p class="id-Article-content-item">Nachdem es nach der ersten Infektion Mitte Mai einen stetigen Anstieg der F&#228;lle gab, habe das Gesundheitsamt am 18. Mai gemeinsam mit dem Unternehmen die <strong>betroffenen Abteilungen</strong> identifiziert, erkl&#228;rte die Region. Vor Ort seien die <strong><a class="id_link" href="https://www.merkur.de/leben/gesundheit/erkaeltung-coronavirus-grippe-schuetzt-haendewaschen-viren-bakterien-zr-8769654.html"  target="_blank" rel="follow" title="Nur so schützt Händewaschen vor Viren: Jeder Zweite macht es falsch">Hygienema&#223;nahmen</a>*</strong> &#252;berpr&#252;ft worden um sicherzustellen, dass die Abst&#228;nde im Arbeitsablauf eingehalten werden. Seit Mitte Mai besteht auf dem Firmengel&#228;nde eine Maskenpflicht. Am Dienstag lie&#223; das Gesundheitsamt vorsorglich weitere 80 Mitarbeiter testen - bei 55 war das Ergebnis negativ.</p><p class="id-Article-content-item">Unterdessen haben hunderte Muslime trotz Corona bei deutscher IKEA-Filiale das <a class="id_link" href="/welt/ramadan-coronavirus-2020-muslime-ikea-filiale-wetzlar-parkplatz-abstand-zr-13780134.html"  target="_self" rel="follow" title="Ende des Ramadans gefeiert">Ende des Ramadans gefeiert</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Restaurant in Leer als Negativbeispiel&#160;</span></h3><p class="id-Article-content-item"><strong>Ursprungsartikel vom 28. Mai:</strong> Das <strong>Coronavirus</strong>&#160;ist in Deutschland weiterhin allgegenw&#228;rtig, auch wenn in j&#252;ngster Vergangenheit&#160;peu &#224; peu <a class="id_link" href="/politik/coronavirus-deutschland-lockerungen-regeln-kita-gastro-restaurants-berlin-bundesland-kontakte-covid-19-zr-13773422.html"  target="_self" rel="follow" title="Schritte in Richtung Normalisierung">Schritte in Richtung Normalisierung</a> gegangen wurden. Die <a class="id_link" href="/wirtschaft/corona-deutschland-gastronomie-restaurant-bar-hotel-pleite-oeffnung-lockerung-insolvenz-zr-13778380.html"  target="_self" rel="follow" title="Gastronomie darf wieder Gäste begrüßen">Gastronomie darf wieder G&#228;ste begr&#252;&#223;en</a>, immer mehr <a class="id_link" href="/welt/coronavirus-freibaeder-deutschland-bayern-nrw-oeffnung-beschraenkungen-regeln-schwimmbad-wiedereroeffnung-zr-13770476.html"  target="_self" rel="follow" title="Freizeiteinrichtungen dürfen öffnen">Freizeiteinrichtungen d&#252;rfen &#246;ffnen</a> und sogar der Sommerurlaub scheint nicht ausgeschlossen. Dar&#252;ber hinaus wurden auch die Kontaktbestimmungen zwar bis zum 29. Juni verl&#228;ngert, gleichzeitig aber auch etwas gelockert.</p><p class="id-Article-content-item">Wie t&#252;ckisch das <strong>Virus</strong> jedoch ist, zeigt <a class="id_link" href="/welt/corona-leer-deutschland-lockerungen-restaurant-berlin-nrw-gottesdienst-zahlen-infizierte-tote-zr-13769261.html"  target="_self" rel="follow" title="das Beispiel Leer (Niedersachsen)">das Beispiel Leer (Niedersachsen)</a>. Dort ist ein Restaurant wegen eines <strong>Corona-Ausbruchs</strong>&#160;unr&#252;hmlich in die Schlagzeilen geraten. Kritiker monieren daher, die &#214;ffnung der Gastronomie w&#228;re wom&#246;glich zu fr&#252;h gekommen.&#160;</p><p class="id-Article-content-item">Bef&#252;rworter der Lockerungen argumentieren mit den <a class="id_link" href="https://www.merkur.de/welt/coronavirus-zahlen-deutschland-usa-italien-tote-infizierte-weltweit-covid-19-sterberate-entwicklung-zr-13600954.html"  target="_blank" rel="follow" title="Coronavirus-Zahlen: Infizierte und Todesfälle aktuell in Deutschland, den USA, Italien und weltweit">sinkenden Fallzahlen</a>* - und k&#246;nnen dies seit Donnerstag (28. Mai) mit einem neuen Faktor begr&#252;nden.&#160;</p><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcoronanewsbymerkuronline%2Fposts%2F133327588337308&width=500" width="500" height="510"  scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Deutschland: weniger Infizierte als Tote - Statistik des RKI macht Hoffnung</span></h3><p class="id-Article-content-item">Am Mittwoch (27. Mai) war die Zahl der noch aktiven <strong>Coronavirus-F&#228;lle</strong> (8.106) laut <strong>Robert-Koch-Institut</strong> erstmals wieder kleiner als die Anzahl der an Covid-19 gestorbenen Menschen (8.411).&#160;</p><p class="id-Article-content-item">Positive Nachrichten gibt es unterdessen auch aus <strong>Mecklenburg-Vorpommern</strong>. Im Norden Deutschlands gab es am Mittwoch (27. Mai) keine neuen <strong>Corona-F&#228;lle</strong> - zum bereits sechsten Mal in Folge.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Erstmals ist die Zahl der noch aktiven <a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a>-Fälle in  (8106) kleiner als die Zahl der Verstorbenen (8411). Dies geht aus der neuen RKI-Tagesstatistik hervor.<a href="https://twitter.com/welt?ref_src=twsrc%5Etfw">@welt</a> <a href="https://t.co/KBLrATVnTh">pic.twitter.com/KBLrATVnTh</a></p>&mdash; Olaf Gersemann (@OlafGersemann) <a href="https://twitter.com/OlafGersemann/status/1265880238556405761?ref_src=twsrc%5Etfw">May 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><a class="id_link" href="/welt/corona-krise-solidaritaet-nachbarn-hilfe-gesundheitswesen-studie-massnahmen-umfrage-erlangen-zr-13782619.html"  target="_self" rel="follow" title="Während der strengen Lockdown-Regelungen zeigten sich die Deutschen solidarisch">W&#228;hrend der strengen Lockdown-Regelungen zeigten sich die Deutschen solidarisch</a> - doch das w&#228;hrte nicht lange, wie eine jetzt ver&#246;ffentlichte Studie zeigt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Reproduktionszahl kontinuierlich unter 1 - der R-Faktor im positiven Bereich</span></h3><p class="id-Article-content-item">Die Infektionszahlen in <strong>Deutschland</strong> sind seit Tagen stabil. Laut <strong>RKI</strong> z&#228;hlt die Bundesrepublik aktuell 179.364 laborbest&#228;tigte <strong>Covid-19-F&#228;lle</strong>, darunter 8.349 Tote (<em>Stand: 27. Mai</em>). Die <a class="id_link" href="https://www.merkur.de/welt/corona-testgenauigkeit-immunitaet-deutschland-dunkelziffer-muenchen-experte-fakten-13649696.html"  target="_blank" rel="follow" title="Corona: Immunität, Dunkelziffer, Ausstiegsszenario - Münchner Mediziner räumt mit Gerüchten auf">Dunkelziffer</a>* ist dabei nat&#252;rlich etwas h&#246;her, doch blickt man auf die t&#228;glichen Neu-Infektionen, f&#228;llt auf, dass die von einigen baldig bef&#252;rchtete zweite Welle bisher ausbleibt. Wichtigstes Indiz ist dabei die sogenannte <strong><a class="id_link" href="https://www.merkur.de/welt/reproduktionszahl-coronavirus-deutschland-r-faktor-ansteckungsrate-angela-merkel-infizierte-tote-rki-massnahmen-13667099.html"  target="_blank" rel="follow" title="Corona-Reproduktionszahl: Der entscheidende R-Faktor einfach erklärt">Reproduktionszahl</a>*</strong>, also die Zahl der Menschen, die ein Infizierter durchschnittlich ansteckt.&#160;</p><p class="id-Article-content-item">Im M&#228;rz lag der R-Wert kontinuierlich weitaus h&#246;her. Aktuell schwankt er zwischen 0,6 und 0,7. Das bedeutet, ein <strong>Covid-19-Kranker</strong> infiziert weniger als eine weitere Person.&#160;<br/>Nun liegt der Schluss nahe, dass die Zahlen bei anhaltenden Lockerungen steigen w&#252;rden. Warum ist dies derzeit nicht zu erkennen?</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland:&#160;Warum die Neuinfektionen trotz Lockerungen nicht steigen</span></h3><p class="id-Article-content-item">Der Virologe Jonas Schmidt-Chanasit sieht insbesondere drei Gr&#252;nde f&#252;r das derzeit niedrige Infektionsgeschehen: der <strong>Verzicht auf Gro&#223;veranstaltungen</strong>, die <strong><a class="id_link" href="https://www.merkur.de/leben/gesundheit/erkaeltung-coronavirus-grippe-schuetzt-haendewaschen-viren-bakterien-zr-8769654.html"  target="_blank" rel="follow" title="Nur so schützt Händewaschen vor Viren: Jeder Zweite macht es falsch">Hygieneregeln</a>*</strong> sowie die <strong>Wahrung der Abstandsregeln</strong>.&#160;</p><p class="id-Article-content-item">Der Epidemiologe Rafael Mikolajczyk von der Martin-Luther-Universit&#228;t Halle-Wittenberg meint: &#8222;Eine Erkl&#228;rungsm&#246;glichkeit ist, dass die <strong>Sensibilisierung der Bev&#246;lkerung</strong> dazu gef&#252;hrt hat, dass die &#220;bertragung durch Personen mit <strong><a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-symptome-fieber-husten-nesselsucht-ausschlag-darmschaeden-zr-13452874.html"  target="_blank" rel="follow" title="Coronavirus-Symptome: Ärzte weisen abgestorbenes Darmgewebe nach - und Gallenschlamm">Symptomen</a></strong>* deutlich zur&#252;ckgegangen ist.&#8220; So w&#252;rden lediglich Menschen, die keine oder noch keine Symptome haben, das Virus &#252;bertragen. &#8222;Daraus resultiert eine niedrigere Reproduktionszahl.&#8220;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;</p><p class="id-Article-content-item"><a class="id_link" href="https://www.merkur.de/welt/coronavirus-virologe-christian-drosten-bildzeitung-kekule-streit-kinder-studie-deutschland-zr-13775947.html"  target="_blank" rel="follow" title="Virologen-Streit entbrennt total: Drosten attackiert Kekulé frontal - und lässt sich nichts mehr von ihm bieten">Virologen-Streit entbrennt total: Drosten attackiert Kekul&#233; frontal - und l&#228;sst sich nichts mehr von ihm bieten*</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Deutschland: Fallzahl stabil, doch&#160;&#8222;die zweite Welle ist eine sehr reelle Gefahr&#8220;</span></h3><p class="id-Article-content-item">Ist die Gefahr also gebannt? Mikolajczyk warnt davor, die <a class="id_link" href="https://www.merkur.de/leben/gesundheit/covid19-coronavirus-wahrscheinlich-uebertragung-neuartigen-lungenkrankheit-menschen-zr-13459419.html"  target="_blank" rel="follow" title="Neuartiges Coronavirus von Mensch zu Mensch übertragbar: Wie wahrscheinlich ist eine Ansteckung?">Folgen des&#160; Coronavirus</a>* zu untersch&#228;tzen: &#8222;Die <a class="id_link" href="/welt/hendrik-streeck-coronavirus-heinsberg-virologe-deutschland-sars-cov-2-covid-19-zweite-welle-hotspot-zr-13778839.html"  target="_self" rel="follow" title="zweite Infektionswelle">zweite Infektionswelle</a> ist eine sehr reelle Gefahr.&#8220; Der weitere Verlauf der Pandemie h&#228;nge von Politik und Gesellschaft ab. &#8222;Es ist aus mehrfacher Sicht besser, einen erneuten nachhaltigen Anstieg von F&#228;llen zu vermeiden.&#8220; Stiegen die Infektionszahlen wieder an, m&#252;sse man schnell wieder Ma&#223;nahmen ergreifen. Auch wenn sich dies binnen k&#252;rzester Zeit &#228;ndern k&#246;nnte: Nach aktuellem Stand scheint die Bundesrepublik <strong>Covid-19</strong> in den Griff zu bekommen.&#160;</p><p class="id-Article-content-item">Der Virologe Christian Drosten lobt den Corona-Kampf in Deutschland, <a class="id_link" href="/welt/corona-virologe-christian-drosten-mutation-deutschland-zweite-welle-studie-kinder-sommer-infizierte-zr-13782124.html"  target="_self" rel="follow" title="äußert aber auch eine Befürchtung">&#228;u&#223;ert aber auch eine Bef&#252;rchtung</a>.</p><p class="id-Article-content-item">Die deutschen Sch&#252;ler k&#246;nnten nach den Sommerferien <a class="id_link" href="/politik/coronavirus-schule-oeffnung-unterricht-karliczek-lehrer-sommerferien-berlin-zr-13782354.html"  target="_self" rel="follow" title="in Vereinsheimen oder Messehallen unterrichtet">in Vereinsheimen oder Messehallen unterrichtet</a> werden.</p><p class="id-Article-content-item"><em>as/ml</em></p><p class="id-Article-content-item">*<a class="id_link" href="https://www.merkur.de/"  target="_blank" rel="follow" title="Merkur.de Nachrichten Politik Welt">Merkur.de</a> ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Thanassis Stavrakis</p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html&t=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html&text=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74031453--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74031453--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html&t=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html&text=Corona%20in%20Deutschland:%20Reproduktionszahl%20steigt%20sprunghaft%20an%20-%20und%20knackt%20eine%20alarmierende%20Marke"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/muenchen-ort29098/" class="id-TopicList-item id-TopicList-item--tag">München</a></div><div class=""><a href="//www.az-online.de/thema/robert-koch-institut-org27664/" class="id-TopicList-item id-TopicList-item--tag">Robert-Koch-Institut</a></div><div class=""><a href="//www.az-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "13780101", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13780101",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13780101",
                                            disqus_url = "https://www.az-online.de/deutschland/corona-reproduktionszahl-deutschland-news-zahlen-tote-statistik-welle-kirche-robert-koch-institut-zr-13780101.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.az-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="d26c8914-eb0a-4cf7-a328-dd27558be5be" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="251d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="251d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6195d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6195d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="269e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="269e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/sommerabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sommer-Deal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/eb42b754df5d492f9a3f089dc32bd14e"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
