<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Garmisch-Partenkirchen: Föhnsturm in Bayern - Schlimmes Ausmaß der Verwüstung  | Deutschland</title><meta content="Ein gewaltiger F&#246;hnsturm hat in der Nacht zum Freitag im Landkreis Garmisch-Partenkirchen f&#252;r Verw&#252;stung gesorgt. B&#228;ume blockierten Stra&#223;en und Gleise. Alle Infos im Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.az-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.az-online.de/favicon.ico" rel="shortcut icon"/><meta content="428840365229,466280700124363,571873756199123,121539234719770,566635443359112,264183257371914" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Gewaltiger F&#246;hnsturm: Zugspitze er&#246;ffnet Wintersaison - Neue dramatische Details der Verw&#252;stung&#160;" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Garmisch-Partenkirchen" property="article:tag"/><meta content="https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html" property="og:url"/><meta content="https://www.az-online.de/bilder/2019/11/15/13223230/349122051-umgestuerzte-baeume-blockierten-im-landkreis-garmisch-partenkirchen-viele-strassen-153XxD0IbTef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.az-online.de" property="og:site_name"/><meta content="Ein gewaltiger F&#246;hnsturm hat in der Nacht zum Freitag im Landkreis Garmisch-Partenkirchen f&#252;r Verw&#252;stung gesorgt. B&#228;ume blockierten Stra&#223;en und Gleise. Alle Infos im Ticker." property="og:description"/><meta content="2019-11-17T06:46" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/lokales/garmisch-partenkirchen/garmisch-partenkirchen/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.amp.html" rel="amphtml"/><link href="//www.az-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.az-online.de/static/az-online-de/id-css/83e4f034ab0ecb82c9b62f8862b89155/prod_click.css" rel="stylesheet"/><link href="//www.az-online.de/generated/css/99-1-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422466-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.az-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html',
                title: 'Garmisch-Partenkirchen: Föhnsturm in Bayern - Schlimmes Ausmaß der Verwüstung  | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'az-online-de|Deutschland', 
                dimension4: 'metis', 
                dimension5: '13223230', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201911170646', 
                dimension10: 'keine', 
                dimension11: 'Garmisch-Partenkirchen', 
                dimension12: '11929',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Garmisch-Partenkirchen: Föhnsturm in Bayern - Schlimmes Ausmaß der Verwüstung  | Deutschland",
                "section":      "Deutschland"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.az-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.az-online.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"156b7fd1-49e1-f402-04f9-f587d2b360bb"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "az-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Allgemeine Zeitung Uelzen" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Ein gewaltiger F&#246;hnsturm hat in der Nacht zum Freitag im Landkreis Garmisch-Partenkirchen f&#252;r Verw&#252;stung gesorgt. B&#228;ume blockierten Stra&#223;en und Gleise. Alle Infos im Ticker." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.az-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.az-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von az-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.az-online.de/static/az-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Allgemeine Zeitung Uelzen" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/uelzen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137558,"targetSelector":"#id-js-NavMainTeaser1137558"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137558"><span class="id-MainNav-el-link-text">Uelzen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137558"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137558"><span class="id-HiddenVisually">Uelzen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/altmark/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137561,"targetSelector":"#id-js-NavMainTeaser1137561"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137561"><span class="id-MainNav-el-link-text">Altmark</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137561"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137561"><span class="id-HiddenVisually">Altmark</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/isenhagener-land/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137560,"targetSelector":"#id-js-NavMainTeaser1137560"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137560"><span class="id-MainNav-el-link-text">Isenhagener Land</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137560"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137560"><span class="id-HiddenVisually">Isenhagener Land</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135878,"targetSelector":"#id-js-NavMainTeaser1135878"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1135878"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135878"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135878"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/niedersachsen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1137600,"targetSelector":"#id-js-NavMainTeaser1137600"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1137600"><span class="id-MainNav-el-link-text">Niedersachsen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137579,"targetSelector":"#id-js-NavMainTeaser1137579"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137579"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137579"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137579"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.az-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1137580,"targetSelector":"#id-js-NavMainTeaser1137580"}'
                               data-id-simpletab-dontclose='["#id-subCat1135885"]'
                               data-id-simpletab-target="#id-subCat1137580"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1137580"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1137580"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135584,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                                       data-id-active-cat-id='#id-subCat1135876'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.az-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-NavMainTeaser1135876"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135876"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135877,"targetSelector":"#id-js-NavMainTeaser1135877"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135877"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135895,"targetSelector":"#id-js-NavMainTeaser1135895"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135895"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135894,"targetSelector":"#id-js-NavMainTeaser1135894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135894"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157995,"targetSelector":"#id-js-NavMainTeaser1157995"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157995"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135881,"targetSelector":"#id-js-NavMainTeaser1135881"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135881"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135885,"targetSelector":"#id-js-NavMainTeaser1135885"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135885"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135885"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135885"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135896,"targetSelector":"#id-js-NavMainTeaser1135896"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135896"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135897,"targetSelector":"#id-js-NavMainTeaser1135897"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135897"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135899,"targetSelector":"#id-js-NavMainTeaser1135899"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135899"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.az-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135900,"targetSelector":"#id-js-NavMainTeaser1135900"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135900"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1137558","#id-subCat1137561","#id-subCat1137560","#id-subCat1135878","#id-subCat1137579","#id-subCat1137580"]'
                   data-id-load-category-teaser='{"catId":1135876,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135885"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.az-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.az-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426271",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur az-online.de Startseite"
                                        href="//www.az-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">az-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.az-online.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Garmisch-Partenkirchen: Föhnsturm in Bayern - Schlimmes Ausmaß der Verwüstung </span>
                                        <link itemprop="item" href="//www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"369084"}' id="id-Container-369084"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68750073" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68750073-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_AZOnline" data-widget-id="AR_3" data-src="https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"401484"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Ticker: Sturm im S&#252;den</p><h2 itemprop="headline" class="id-Article-headline ">Gewaltiger F&#246;hnsturm: Zugspitze er&#246;ffnet Wintersaison - Neue dramatische Details der Verw&#252;stung&#160;</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-11-17T06:46" itemprop="datePublished"><span class="id-DateTime-date">17.11.19</span></time></p><meta content="2019-11-17T06:46" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402960" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47806591-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Ein gewaltiger F&#246;hnsturm hat in der Nacht zum Freitag im Landkreis Garmisch-Partenkirchen f&#252;r Verw&#252;stung gesorgt. B&#228;ume blockierten Stra&#223;en und Gleise. Alle Infos im Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><!-- TAG START { player: "[Ippen Digital GmbH & Co. KG] Default Player", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5a563b9a83b51f073569a3f5" class="vdb_player vdb_5a563b9a83b51f073569a3f55a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5a563b9a83b51f073569a3f5/vid=5dce8a01e5711146f82e54b5/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Heftige Schäden nach Föhnsturm in Garmisch-Partenkirchen" />    <meta itemprop="duration" content="T32S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-11/15/5dce8a01e5711146f82e54b5/5dce8a43c9baee0001c0a6df_1280x720_FES_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5a563b9a83b51f073569a3f5/5a563b9928fd90172a0bdc15.html?vid=5dce8a01e5711146f82e54b5" />    <meta itemprop="uploadDate" content="2019-11-15T11:20:33Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Das ist nicht der einzige abgeknickte Baum in Garmisch-Partenkirchen. Im ganzen Landkreis hat ein gewaltiger Föhnsturm gewütet. Zahlreiche Straßen und Bahngleise sind blockiert. Der Zugverkehr ist teilweise lahmgelegt. Dort fahren Busse als Schienenersatzverkehr. Die B2 auf Höhe Friedhof ist temporär gesperrt." /></div><!-- TAG END { date: 11/15/19 } --></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402959" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58641448-adpos3" class="Content_1" > </div></div>
</div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Gewaltiger F&#246;hnsturm im Landkreis Garmisch-Partenkirchen.</li>
                <li>Stra&#223;en und Bahngleise sind blockiert.</li>
                <li>Alle Infos hier im News-Ticker.</li></ul></div><p class="id-Article-content-item"><a class="id_link" href="/welt/bayern-sturm-foehn-zug-baeume-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-zr-13223230.html"  target="_self" rel="follow" title="+++ AKTUALISIEREN +++">+++ AKTUALISIEREN +++</a></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409480" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58642332-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item"><strong>Update vom 16. November 2019, 15.10 Uhr:</strong> Inzwischen verkehren die Z&#252;ge zwischen Garmisch-Partenkirchen und Mittenwald wieder. Die Deutsche Bahn hat best&#228;tigt, dass der Verkehr am Nachmittag aufgenommen worden ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gewaltiger F&#246;hnsturm: Zugspitze er&#246;ffnet Wintersaison - Neue dramatische Details der Verw&#252;stung&#160;</h3><p class="id-Article-content-item"><strong>Update vom 16. November 2019, 12.23 Uhr:</strong> Ein brachialer F&#246;hnsturm hat in den fr&#252;hen Morgenstunden am Freitag im Landkreis Garmisch-Partenkirchen gew&#252;tet. Der Sachschaden? &#8222;Kann noch nicht beziffert werden&#8220;, sagt Josef Grasegger von der Polizeiinspektion Garmisch-Partenkirchen.</p><p class="id-Article-content-item">Am schlimmsten hat es in der Marktgemeinde den Ortsteil Partenkirchen erwischt. Den dortigen Friedhof traf es mit voller Wucht. Um kurz vor sechs Uhr morgens wurde Florian Paglia unsanft geweckt. &#8222;Da hat es den ersten Baum umgerissen&#8220;, sagte er. Der Friedhofsw&#228;rter lebt in einer Wohnung direkt auf dem Areal. &#8222;Da hat es schon sauber gerumpelt in aller fr&#252;h.&#8220; Elf umgest&#252;rzte B&#228;ume sind es insgesamt, die er Stunden sp&#228;ter z&#228;hlt. Neun Fichten und zwei Eschen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Sturm im Landkreis Garmisch-Partenkirchen: Ausma&#223; wird langsam ersichtlich</h3><p class="id-Article-content-item">Die noch stehenden B&#228;ume m&#252;ssen jetzt genauestens begutachtet werden. Den Friedhof hat er deshalb zeitweise mit Stahlschl&#246;ssern abgesperrt. Viele Hinterbliebene sowie Schaulustige wollten auf das Gel&#228;nde. &#8222;Wir warnen dringend davor, die Friedh&#246;fe zu betreten&#8220;, mahnte Garmisch-Partenkirchens Rathaus-Sprecherin Ute Leitner. Warum, zeigte sich nur kurze Zeit sp&#228;ter auf dem Garmischer Friedhof: Dort war ein Baum auf die neue Urnenwand am Waldrand gest&#252;rzt. Wie viele Gr&#228;ber insgesamt zerst&#246;rt wurden, &#8222;wissen wir noch nicht genau&#8220;, sagte Paglia. Das herauszufinden wird dauern.</p><p class="id-Article-content-item">Auf einer Baustelle in Garmisch-Partenkirchen verletzte sich ein 31-j&#228;hriger Bauarbeiter, teilt Grasegger mit: Ihn traf eine herabst&#252;rzende Werbetafel, die der Sturm aus der Fassung riss. Mit Prellungen im R&#252;ckenbereich brachte ihn der Rettungsdienst ins Klinikum Garmisch-Partenkirchen. Bislang aber der einzig bekannte Personenschaden aufgrund des Sturms, teilt Grasegger mit.</p><p class="id-Article-content-item">In Anbetracht der Vielzahl an Eins&#228;tzen eine positive Nachricht: Denn alleine die Freiwilligen Feuerwehren aus Farchant, Garmisch, Grainau und Partenkirchensind zu &#252;ber 100 Eins&#228;tzen ausger&#252;ckt. Neben den zahlreichen Stra&#223;en sind auch die Zugstrecken von Garmisch-Partenkirchen nach Mittenwald und Reutte in Tirol bis fr&#252;hestens Freitagabend gesperrt gewesen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Sturmb&#246;en im Landkreis Garmisch-Partenkirchen: Baum schl&#228;gt in Urnenwand ein</h3><p class="id-Article-content-item"><strong>Update 15. November 19.15 Uhr&#160;</strong>Im Landkreis Garmisch-Partenkirchen kam es am heutigen Freitag zu erschreckenden Bildern der Verw&#252;stung: Abgedeckte D&#228;cher, umgest&#252;rzte B&#228;ume und verw&#252;stete Friedh&#246;fe verursachte der F&#246;hnsturm, der mit bis zu 100 Kilometern pro Stunde &#252;ber den Landkreis hinweg gefegt ist.&#160;</p><p class="id-Article-content-item">Am Partenkirchner Friedhof st&#252;rzten tonnenschwere B&#228;ume um. Mehrere Gr&#228;ber wurden zerst&#246;rt.&#160;Auch in den Murnauer Regionen hielt der Sturm die Kr&#228;fte auf Trab. Sechs Eins&#228;tze verzeichnete die Freiwillige Feuerwehr Murnau. Auch auf der Autobahn A 95 hinterlie&#223; der Sturm nahe der Ausfahrt bei Gro&#223;weil Spuren. Die Murnauer Wehr sorgte f&#252;r die Absicherung. Die Dienste der Eschenloher Kameraden waren ebenso gefragt. Etwa sechs B&#228;ume im Ortsgebiet und an der Bundesstra&#223;e 2 waren nach Angaben von Kommandant Franz Steffl zu beseitigen. Das Dach der Talstation der Alpspitzbahn wurde ebenfalls vom Sturm weggefegt.&#160;</p><p class="id-Article-content-item"><strong>Update 15. November 15.11 Uhr&#160;</strong>Auch am Friedhof im Ortsteil Garmisch ist nun ein Baum umgest&#252;rzt: Er hat dabei einen Teil der dortigen Urnenwand zerst&#246;rt, teilt die Friedhofsverwaltung Garmisch-Partenkirchen mit. Sie warnt eindringlich Besucher davor, die Friedh&#246;fe in Garmisch-Partenkirchen zu betreten. Es best&#252;nde nach wie vor die Gefahr, von herabfallenden &#196;sten oder umst&#252;rzenden B&#228;umen getroffen zu werden. Die Friedhofsmitarbeiter mussten die Eing&#228;nge sogar mit Ketten verriegeln, damit keine Menschen das Gel&#228;nde betreten. Die Gottes&#228;cker und die Kurparks sind bis fr&#252;hestens Montag gesperrt.</p><p class="id-Article-content-item"><strong>Update 15. November, 14.28 Uhr</strong></p><p class="id-Article-content-item">Wie die Polizeiinspektion Garmisch-Partenkirchen mitteilt, ist bei den Sturmb&#246;en am Freitag im Landkreis Garmisch-Partenkirchen ein 31-j&#228;hriger Bauarbeiter aus Serbien verletzt worden. Er wurde von einer herabst&#252;rzenden Werbetafel getroffen, die sich aufgrund des Sturmes von einem Baukran in Garmisch-Partenkirchen gel&#246;st hat. Er musste mit Prellungen im R&#252;ckenbereich in das Klinikum Garmisch-Partenkirchen gebracht werden. Die H&#246;he des Sachschadens kann derzeit noch nicht beziffert werden. Insgesamt r&#252;ckten die Einsatzkr&#228;fte der Feuerwehren aus Farchant, Garmisch, Grainau und Partenkirchen zu knapp 100 Eins&#228;tzen aus.</p><p class="id-Article-content-item"><strong>Update 15. November, 14.07 Uhr</strong></p><p class="id-Article-content-item">Bis zum Samstagnachmittag wird auch die Mautstra&#223;e zwischen Vorderri&#223; und Wallgau aufgrund der Sturmsch&#228;den gesperrt bleiben. Dort sind zahlreichen B&#228;ume entwurzelt worden und blockieren die Fahrbahn. Eine Durchfahrt ist nicht m&#246;glich.</p><p class="id-Article-content-item"><strong>Update 15 November, 13.40 Uhr</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Trotz abgedeckter D&#228;cher und Stromausfall: Zugspitzbahn er&#246;ffnet Wintersaison</h3><p class="id-Article-content-item">Das Skigebiet Zugspitze ist am Freitagmorgen trotz Orkanb&#246;en ab 2000 H&#246;henmeter in die Wintersaison 2019/20 gestartet. Wegen des Sturms konnte allerdings die Wetterwandeckbahn sowie die beiden dazugeh&#246;rigen Abfahrten nicht wie geplant in Betrieb genommen werden. &quot;Sobald der Wind nachl&#228;sst, wird auch dieser Bereich des Skigebiets ge&#246;ffnet&quot;, sagt Verena Lothes, Pressesprecherin der Bayerischen Zugspitzbahn Bergbahn AG.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den</h3><div id="idJSArticleGalleryImages-58641868-18" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-58641868-18");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.az-online.de/deutschland/foehnsturm-fegt-ueber-garmisch-partenkirchen-bilder-von-schaeden-zr-13223628.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el");
                          newGalleryAnchor.setAttribute("title", "F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5U83.jpg 470w, //www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5Ud5.jpg 128w, //www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5Ucb.jpg 171w, //www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5Ubf.jpg 256w, //www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5UUI.jpg 334w, //www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5Ua1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " src="//www.az-online.de/bilder/2019/11/15/13223628/1095304641-f62cd8b1-9369-4239-8a26-920a740ead46-181Sq0bE5Ubf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.az-online.de/deutschland/foehnsturm-fegt-ueber-garmisch-partenkirchen-bilder-von-schaeden-zr-13223628.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el");
                          newGalleryAnchor.setAttribute("title", "F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3U83.jpg 470w, //www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3Ud5.jpg 128w, //www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3Ucb.jpg 171w, //www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3Ubf.jpg 256w, //www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3UUI.jpg 334w, //www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3Ua1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Die Feuerwehr ist nach dem F&ouml;hnsturm im Raum Garmisch-Partenkirchen im Dauereinsatz." title="Die Feuerwehr ist nach dem F&ouml;hnsturm im Raum Garmisch-Partenkirchen im Dauereinsatz." src="//www.az-online.de/bilder/2019/11/15/13223628/483991198-feuerwehr-ist-nach-foehnsturm-im-raum-garmisch-partenkirchen-im-dauereinsatz-3Ubf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.az-online.de/deutschland/foehnsturm-fegt-ueber-garmisch-partenkirchen-bilder-von-schaeden-zr-13223628.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el");
                          newGalleryAnchor.setAttribute("title", "F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-1983.jpg 470w, //www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19d5.jpg 128w, //www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19cb.jpg 171w, //www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19bf.jpg 256w, //www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19UI.jpg 334w, //www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Sch&auml;den nach F&ouml;hnsturm bei Garmisch-Partenkirchen" title="Sch&auml;den nach F&ouml;hnsturm bei Garmisch-Partenkirchen" src="//www.az-online.de/bilder/2019/11/15/13223628/1002142541-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-19bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.az-online.de/deutschland/foehnsturm-fegt-ueber-garmisch-partenkirchen-bilder-von-schaeden-zr-13223628.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el");
                          newGalleryAnchor.setAttribute("title", "F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-M83.jpg 470w, //www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-Md5.jpg 128w, //www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-Mcb.jpg 171w, //www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-Mbf.jpg 256w, //www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-MUI.jpg 334w, //www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-Ma1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Sch&auml;den nach F&ouml;hnsturm bei Garmisch-Partenkirchen" title="Sch&auml;den nach F&ouml;hnsturm bei Garmisch-Partenkirchen" src="//www.az-online.de/bilder/2019/11/15/13223628/460185477-schaeden-nach-foehnsturm-bei-garmisch-partenkirchen-Mbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.az-online.de/deutschland/foehnsturm-fegt-ueber-garmisch-partenkirchen-bilder-von-schaeden-zr-13223628.html" class="id-Link " title="F&#246;hnsturm fegt &#252;ber Garmisch-Partenkirchen - Bilder von den Sch&#228;den"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">W&#228;hrend die ersten Wintersportler die H&#228;nge hinab powdern, sorgte der Wind auch abseits der Zugspitze am fr&#252;hen Morgen und Vormittag f&#252;r Stromausf&#228;lle und Sch&#228;den bei den Bergbahnen, teilt Lothes mit. Auf der Talstrecke der Zahnradbahn verkehren aktuell keine Z&#252;ge. Ins Gleis gest&#252;rzte B&#228;ume haben einen Fahrleitungsschaden im Bereich Grainau/Zugspitzstra&#223;e verursacht.</p><p class="id-Article-content-item">Dadurch kam es auch zu einem Schaden an der Mittelspannungsleitung, der mehrere kurzfristige Stromausf&#228;lle im Zugspitzgebiet zur Folge hatte. &quot;Die Stromversorgung ist jedoch in der Zwischenzeit durch die bestehende Netzersatzanlage gew&#228;hrleistet&quot;, teilt die Bahn-Mitarbeiterin weiter mit. F&#252;r die G&#228;ste der Bayerischen Zugspitzbahn wurde unterdessen ein Schienenersatzverkehr zwischen Garmisch-Partenkirchen und Grainau eingerichtet. Dieser gilt voraussichtlich bis einschlie&#223;lich Sonntag, 17. November.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Orkan auf der Zugspitze, Sturm im Tal: Teile der Alpspitzbahn-Talstation abgedeckt</h3><p class="id-Article-content-item">Auch im derzeit noch geschlossenen Skigebiet Garmisch-Classic brachte der Sturm beachtliche Sch&#228;den mit sich. Umgest&#252;rzte B&#228;ume f&#252;hrten zu kleineren Sch&#228;den an Markierungs- und Pistentafeln und verhindern aktuell eine Zufahrt &#252;ber die Forststra&#223;e. Entlang der Wankbahn-Seilbahntrasse ist es zu Windbruchsch&#228;den gekommen. Der gr&#246;&#223;te Schaden wird an der Talstation der Alpspitzbahn gemeldet. Hier deckte der Sturm einen gro&#223;en Teil des Daches ab, das derzeit zusammen mit der Freiwilligen Feuerwehr Grainau und einem Dachdeckerunternehmen provisorisch behoben wird. Eine vollst&#228;ndige Instandsetzung erfolgt aber erst in der kommenden Woche.</p><p class="id-Article-content-item"><strong>Update 15. November, 13.00 Uhr</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Kurparks und Friedh&#246;fe bis Montag gesperrt - auch Partnachklamm geschlossen</h3><p class="id-Article-content-item">Die Mitarbeiter des Gemeindebauhofs und die &#246;rtlichen Feuerwehren arbeiten momentan mit Hochdruck, um die Stra&#223;en und Schienen nach dem Sturm aufzur&#228;umen. Viele Sperrungen werden gegen Nachmittag aufgehoben werden, teilt Rathaus-Sprecherin Ute Leitner mit. &quot;Auch die Baumpr&#252;fungen laufen.&quot; Bis die Analyse beendet ist, m&#252;ssen aufgrund akuter Baum- und Astbruchgefahr der Michael-Ende-Kurpark, der Kurpark Partenkirchen und der Friedhof Partenkirchen sowie die St.-Anton-Anlagen und weitere Wanderwege bis Montag gesperrt bleiben. Auch die Partnachklamm ist aktuell geschlossen: Dort m&#252;ssen B&#228;ume entfernt werden.</p><p class="id-Article-content-item"><strong>Update vom 15. November, 11.36</strong></p><p class="id-Article-content-item">Gesperrt sind im Landkreis Garmisch-Partenkirchen momentan folgende Stra&#223;en und Zugstrecken: Das alte Gsteig zwischen Garmisch-Partenkirchen und Klais ist nicht befahrbar aufgrund mehrerer umgest&#252;rzter B&#228;ume. Betroffen ist auch die Stra&#223;e von der Bundesstra&#223;e 2 in Richtung Wamberg. Dicht ist zudem in Garmisch-Partenkirchen der Riedweg. Wanderer sollten heute den Wald meiden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gefahr f&#252;r Wanderer im Landkreis Garmisch-Partenkirchen - Viele Sperrungen</h3><p class="id-Article-content-item">Gesperrt ist aus Sicherheitsgr&#252;nden und wegen umgest&#252;rzter B&#228;ume der Stiefelfeld Fu&#223;weg, die Wanderwege im Wankgebiet, insbesondere im Bereich der St. Anton -Anlagen und dem Philosophenweg. Au&#223;erdem darf der Friedhof Garmisch-Partenkirchen nicht betreten werden. Die B2 auf H&#246;he Friedhof ist tempor&#228;r gesperrt aufgrund der Aufr&#228;umarbeiten. Im Ortsbereich Garmisch ist zurzeit die Zufahrt zum Pflegersee blockiert. Auch der Michael-Ende-Kurpark bleibt heute f&#252;r den Publikumsverkehr geschlossen. &quot;Die Aufr&#228;umarbeiten laufen auf Hochtouren&quot;, versichert Pressesprecherein Ute Leitner von der Marktgemeinde Garmisch-Partenkirchen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Zugverkehr weiter lahmgelegt - Oberleitungsst&#246;rung bei Garmisch</h3><p class="id-Article-content-item">Zwischen Garmisch-Partenkirchen und Mittenwald verkehren aktuell aufgrund von Oberleitungsst&#246;rungen durch den Sturm keine Z&#252;ge. Die Z&#252;ge aus M&#252;nchen beginnen und enden in Garmisch-Partenkirchen. Ein Schienenersatzverkehr mit Bussen ist eingerichtet. - Auf der Bahnstrecke zwischen Garmisch-Partenkirchen und Reutte in Tirol ist ebenfalls aufgrund eines Baumes auf den Gleisen f&#252;r den Zugverkehr gesperrt. Ein Bus f&#228;hrt als Schienenersatzverkehr.</p><p class="id-Article-content-item"><strong>Update vom 15. November, 11.33</strong></p><p class="id-Article-content-item">Aufgrund von Sturm- und Orkanb&#246;en kommt es im gesamten Landkreis Garmisch-Partenkirchen zu Stra&#223;ensperrungen. Unz&#228;hlige B&#228;ume sind umgest&#252;rzt, blockieren Wege und Schienen. Ein besonders verherrendes Bild zeigt sich momentan am Friedhof im Ortsteil Partenkirchen: Dort haben elf umgest&#252;rzte B&#228;ume Gr&#228;ber und denkmalgesch&#252;tzte Geb&#228;ude besch&#228;digt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1f9.jpg 2200w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1ac.jpg 342w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1GI.jpg 467w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV175.jpg 512w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV18e.jpg 640w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1BI.jpg 700w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1NG.jpg 1000w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1a7.jpg 1024w, //www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV16b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Auf dem Friedhof im Ortsteil Partenkirchen sind enorme Sturmsch&amp;#228;den entstanden." title="Auf dem Friedhof im Ortsteil Partenkirchen sind enorme Sturmsch&amp;#228;den entstanden." src="//www.az-online.de/bilder/2019/11/15/13223230/1461844285-auf-friedhof-im-ortsteil-partenkirchen-sind-enorme-sturmschaeden-entstanden-1GN501ROV1a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5760, "height": 3840, "copyright": "Josef Hornsteiner" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22311932, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auf dem Friedhof im Ortsteil Partenkirchen sind enorme Sturmsch&#228;den entstanden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Josef Hornsteiner</div></figcaption></figure></div></div><p class="id-Article-content-item">Der Sturm hat dort mindestens neun Fichten und zwei Eschen zu Fall gebracht. Wie gro&#223; der Schaden ist, kann noch nicht beziffert werden. Auch nicht, wie viele Gr&#228;ber auf dem Gottesacker zerst&#246;rt wurden, teilt Friedhofsmitarbeiter Florian Paglia dem Garmisch-Partenkichner Tagblatt mit.</p><p class="id-Article-content-item"><strong>Erstmeldung 15. November, 11.30 Uhr</strong></p><p class="id-Article-content-item"><strong>Garmisch-Partenkirchen</strong> - Ein gewaltiger <strong>F&#246;hnsturm</strong> hat in der Nacht zum Freitag im <strong>Landkreis</strong> Garmisch-Partenkirchen f&#252;r <strong>Verw&#252;stung</strong> gesorgt. Die <strong>Sturmwarnung</strong> des <strong>Deutschen Wetterdienstes</strong> (DWD) hatte zun&#228;chst nur f&#252;r Gebiete oberhalb von 1500 Metern gegolten. Tats&#228;chlich aber fegte der Sturm &#252;ber weite Teile des Landkreises Garmisch-Partenkirchen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">F&#246;hnsturm im Landkreis Garmisch-Partenkirchen: Bahnverkehr lahmgelegt&#160;</h3><p class="id-Article-content-item">Im <strong>Werdenfelser Land</strong> blockieren umgest&#252;rzte <strong>B&#228;ume</strong>&#160;den <strong>Zugverkehr</strong> zwischen Garmisch-Partenkirchen und <strong>Mittenwald</strong>, beziehungsweise <strong>Reutte</strong>. Hier verkehren derzeit <strong>Ersatzbusse</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Mehrere Stra&#223;en wegen umgest&#252;rzten B&#228;umen gesperrt</h3><p class="id-Article-content-item">Auch auf der <strong>A95</strong>&#160;zwischen Garmisch-Partenkirchen und <strong>M&#252;nchen</strong> sowie auf der Strecke der <strong>B2</strong> zwischen <strong>Weilheim</strong> und Mittenwald kam es durch umgest&#252;rzte B&#228;ume zu erheblichen <strong>Verkehrsbehinderungen</strong>.&#160;</p><p class="id-Article-content-item">Zudem wird die Strecke zwischen <strong>Hechendorf</strong> und <strong>Oberau</strong> von B&#228;umen blockiert. Der F&#246;hnwind, bei dem nach wie vor zu orkanartigen B&#246;en mit bis zu 110 km/h Windgeschwindigkeit kommen kann, soll auch am Freitag weiter anhalten.</p><p class="id-Article-content-item">Auch in den Ortschaften kam es zu Sturmsch&#228;den. So wurden D&#228;cher teilweise abgedeckt und Friedh&#246;fe verw&#252;stet. Die Feuerwehr musste mehrfach ausr&#252;cken.</p><p class="id-Article-content-item">Parallel hat sich vor Kurzem einen schweren, ersten Informationen nach <a class="id_link" href="https://www.merkur.de/lokales/garmisch-partenkirchen/unterammergau-ort377048/unterammergau-b23-schwerer-unfall-auf-b23-strasse-gesperrt-grosseinsatz-13223174.html"  target="_self" rel="follow" title="tödlichen Unfall bei Unterammergau auf der B23">t&#246;dlichen Unfall bei Unterammergau auf der B23</a> ereignet (<em>Merkur.de*</em>).</p><p class="id-Article-content-item"><em>kah/joho</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;Josef Hornsteiner</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html&t=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0 - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html&text=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135876,
                                                      "referer": "/deutschland/bayern-sturm-garmisch-partenkirchen-foehnsturm-zugverkehr-baeume-verkehrschaos-zr-13223230.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58641868--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58641868--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58641868--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58641868--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html&t=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0 - az-online.de&amp;body=Artikel auf az-online.de: https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html&text=Gewaltiger%20F%C3%B6hnsturm:%20Zugspitze%20er%C3%B6ffnet%20Wintersaison%20-%20Neue%20dramatische%20Details%20der%20Verw%C3%BCstung%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58641868--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135876,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/deutschland/bayern-sturm-garmisch-partenkirchen-foehnsturm-zugverkehr-baeume-verkehrschaos-zr-13223230.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58641868--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"420543"}' id="id-Container-420543"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_AZOnline" data-widget-id="AR_2" data-src="https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370042"}' id="id-Container-370042"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.az-online.de/thema/garmisch-partenkirchen-ort28711/" class="id-TopicList-item id-TopicList-item--tag">Garmisch-Partenkirchen</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409481"}' id="id-Container-409481"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58642860" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370044"}' id="id-Container-370044"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-az-online", "disqusIdentifier": "13223230", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13223230",
                                            disqus_shortname = "id-az-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13223230",
                                            disqus_url = "https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426271" ><a href="https://ep.az-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div><div data-id-container-ct='{"containerId":"369062"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.az-online.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-369063" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.az-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-369064" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_369077" class="id-content-upload">
         <form action="//www.az-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.az-online.de/deutschland/bayern-sturm-foehn-zug-verkehrschaos-wetter-garmisch-partenkirchen-zugspitze-winter-orkan-ausmass-zr-13223230.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="34689036" name="ccid" type="hidden"/><input value="8ae5dcde-ced4-4060-9c79-9b0118e0820d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_369077" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="441d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="441d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4425d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4425d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="890e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="890e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=068b294e-06a5-4386-bb74-67c3fa6ef4b2&redirect_uri=https://www.az-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371233" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882590" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-43882590-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137558"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/uelzen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Uelzen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/stadt-uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bienenbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bienenb&#252;ttel/L&#252;neburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bevensen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bevensen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/ebstorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ebstorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/suderburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Suderburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/wrestedt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wrestedt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/bad-bodenteich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bad Bodenteich</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/uelzen/rosche/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rosche</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137558"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137561"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/altmark/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Altmark</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arneburg-goldbeck/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arneburg-Goldbeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/salzwedel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Salzwedel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/beetzendorf-diesdorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Beetzendorf-Diesdorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/arendsee/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Arendsee</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/gardelegen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gardelegen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kalbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kalbe</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/kloetze/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kl&#246;tze</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/osterburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Osterburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/seehausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seehausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/stendal/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stendal</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/bismark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bismark</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/altmark/tangerland/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tangerland</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137561"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137560"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/isenhagener-land/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Isenhagener Land</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wittingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wittingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/hankensbuettel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hankensb&#252;ttel</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/wesendorf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wesendorf</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/brome/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Brome</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/isenhagener-land/gifhorn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gifhorn</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137560"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135878"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/uelzen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport Uelzen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/altmark-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altmark-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/lokalsport-isenhagener-land/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">IK-Sport</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/vfl-wolfsburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">VfL Wolfsburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/sport/mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.az-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/thema/1-fc-magdeburg-org412965/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">1. FC Magdeburg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135878"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137579"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/az-karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AZ-Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://stellenmarkt-norden.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AZ-Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.az-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/automarkt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Privater Automarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/bekanntschaftsanzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bekanntschaftsanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fundgrube</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten + Musterbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/anzeigen/mediaberater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediaberater</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137579"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1137580"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/e-paper-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/jahresendspurt-abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Jahresendspurt-Abo</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/abo/umzug-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umzug &amp; &#196;nderung</a></li><li class="id-MainNav-subNav-el"><a href="https://www.az-online.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1137580"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135885"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.az-online.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.az-online.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135885"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/1b7f86943bbe4ea4baf2b3a4e4b700f0"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-43882569" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-43882569-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C6B7B-BF732","safariWebsitePushID":"web.de.az-online.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.az-online.de/images/az-online-de/img/webpush_az-online144x144-20190506155139.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#2565a0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #2565a0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
